<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Samorządowcy: zatrudnienie w Państwowej Inspekcji Sanitarnej trzeba zwiększyć o 100 proc. - Bezpieczeństwo</title>
	<meta property="og:title" content="Samorządowcy: zatrudnienie w Państwowej Inspekcji Sanitarnej trzeba zwiększyć o 100 proc. - Bezpieczeństwo" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Stowarzyszenie Gmin i Powiatów Małopolski oraz Federacja Regionalnych Związków Gmin i Powiatów RP wystosowały apel do premiera Mateusza Morawieckiego o radykalne zwiększenie zatrudnienia w Państwowej Inspekcji Sanitarnej - szczególnie w Powiatowych Stacjach Sanitarno-Epidemiologicznych. - Pracownicy Sanepidu od marca są skrajnie przemęczeni, pracują na trzy zmiany, również w soboty i niedziele, nie skorzystali z urlopów - argumentuje." />
	<meta property="og:description" content="Stowarzyszenie Gmin i Powiatów Małopolski oraz Federacja Regionalnych Związków Gmin i Powiatów RP wystosowały apel do premiera Mateusza Morawieckiego o radykalne zwiększenie zatrudnienia w Państwowej Inspekcji Sanitarnej - szczególnie w Powiatowych Stacjach Sanitarno-Epidemiologicznych. - Pracownicy Sanepidu od marca są skrajnie przemęczeni, pracują na trzy zmiany, również w soboty i niedziele, nie skorzystali z urlopów - argumentuje." />
	<meta property="twitter:description" content="Stowarzyszenie Gmin i Powiatów Małopolski oraz Federacja Regionalnych Związków Gmin i Powiatów RP wystosowały apel do premiera Mateusza Morawieckiego o radykalne zwiększenie zatrudnienia w Państwowej Inspekcji Sanitarnej - szczególnie w Powiatowych Stacjach Sanitarno-Epidemiologicznych. - Pracownicy Sanepidu od marca są skrajnie przemęczeni, pracują na trzy zmiany, również w soboty i niedziele, nie skorzystali z urlopów - argumentuje." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/58/80/165880_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=274" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		

<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1"> 			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/VeoliaPartnerPortalu|psam19022020.xml?https://www.veolia.pl/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/veolia.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.14.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/radni-zgodzili-sie-na-zmiane-granic-swietokrzyskiego-parku-narodowego,211873.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/76/62/157662_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Radni zgodzili się na zmianę granic Świętokrzyskiego Parku Narodowego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/czestochowa-buduje-kolejne-kanaly-deszczowe-liczy-na-unijne-pieniadze,211861.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/61/165861_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Częstochowa buduje kolejne kanały deszczowe. Liczy na unijne pieniądze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/olsztyn-zakazona-radna-i-dyrektor-szkoly-a-wiceprezydent-na-kwarantannie,211851.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/59/165859_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zakażona radna i dyrektor szkoły, a wiceprezydent na kwarantannie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kielce-przeznacza-1-5-mln-zl-na-program-in-vitro,211772.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/33/165833_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kielce przeznaczą 1,5 mln zł na program in vitro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/naprawa-systemu-przesylowego-stolecznych-sciekow-w-trzech-krokach,211100.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/62/165662_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Naprawa systemu przesyłowego stołecznych ścieków w trzech krokach</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pomoc-dla-polskich-lotnisk-utknela-w-brukseli-wladze-lokalne-uczynily-sobie-wymowke,211679.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/57/84/165784_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pomoc dla polskich lotnisk utknęła w Brukseli. "Władze lokalne uczyniły...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/cyfryzacja-urzedow-i-szkol-nie-moze-byc-oderwana-od-cyfryzacji-panstwa,209918.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/85/165685_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cyfryzacja urzędów i szkół nie może być oderwana od cyfryzacji państwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-gospodarce-odpadami-potrzebny-jest-regulator,204912.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/43/69/164369_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W gospodarce odpadami potrzebny jest regulator</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/transformacja-energetyczna-albo-bedzie-sprawiedliwie-albo-wcale,205931.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/60/164560_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Transformacja energetyczna: albo będzie sprawiedliwie, albo wcale</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/burmistrz-czerwonej-gminy-wszyscy-sie-wystraszyli-ale-to-u-nas-jest-teraz-najbezpieczniej,205447.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/65/78/156578_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Znany kurort w czerwonej strefie. "Straty już ponieśliśmy"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/czestochowa-buduje-kolejne-kanaly-deszczowe-liczy-na-unijne-pieniadze,211861.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/61/165861_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Częstochowa buduje kolejne kanały deszczowe. Liczy na unijne pieniądze</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ue-konsumpcja-pradu-nie-wrocila-do-normy-mimo-zniesienia-ograniczen,211837.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/54/165854_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>UE: konsumpcja prądu nie wróciła do normy mimo zniesienia ograniczeń</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/katowice-odlozony-nabor-najemcow-mieszkan-na-osiedlu-nowy-nikiszowiec,211835.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/55/165855_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Katowice: Odłożony nabór najemców mieszkań na osiedlu Nowy Nikiszowiec</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pandemia-sparalizowala-prace-organow-spoldzielni-mieszkaniowych,211826.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/45/165845_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pandemia sparaliżowała spółdzielnie mieszkaniowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/internauci-zaglosuja-na-hydrobzdury,211686.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/08/45/04/084504_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Internauci zagłosują na hydrobzdury</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/sosnowiec-amfiteatr-muszelka-najlepsza-przestrzenia-publiczna-wg-internautow,211844.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/58/165858_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sosnowiec: Amfiteatr Muszelka najlepszą przestrzenią publiczną wg...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/malopolskie-obwodnica-dabrowy-tarnowskiej-oddana-do-uzytku,211839.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/56/165856_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolskie: Obwodnica Dąbrowy Tarnowskiej oddana do użytku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/prezydent-chce-zmian-w-budzecie-szuka-pieniedzy-na-nowy-wiadukt,211834.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/53/165853_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent chce zmian w budżecie. Szuka pieniędzy na nowy wiadukt</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/pomorskie-zatwierdzono-program-inwestycji-dla-budowy-obwodnicy-slupska-i-kobylnic,211741.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/10/165810_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomorskie: Zatwierdzono program inwestycji dla budowy obwodnicy Słupska i Kobylnic</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pomoc-dla-polskich-lotnisk-utknela-w-brukseli-wladze-lokalne-uczynily-sobie-wymowke,211679.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/57/84/165784_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomoc dla polskich lotnisk utknęła w Brukseli. "Władze lokalne uczyniły sobie wymówkę"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/katowice-odlozony-nabor-najemcow-mieszkan-na-osiedlu-nowy-nikiszowiec,211835.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/55/165855_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Katowice: Odłożony nabór najemców mieszkań na osiedlu Nowy Nikiszowiec</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/pieniadze-z-funduszu-inwestycji-lokalnych-trafily-do-powiatu-wolominskiego,211813.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/44/165844_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dodatkowe 13,5 mln zł na remonty w powiecie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/bielsko-biala-51-projektow-w-budzecie-obywatelskim,211786.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/38/165838_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bielsko-Biała. 51 projektów w budżecie obywatelskim</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/gorzow-wlkp-stratuje-glosowanie-w-budzecie-obywatelskim-2021,211775.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/34/165834_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gorzów Wlkp. Stratuje głosowanie w budżecie obywatelskim 2021</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/stalowa-wola-powstanie-przedszkole-ze-zlobkiem-w-technologii-pasywnej-pomoze-9-mln-z-ue,211740.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/09/165809_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W budowie pasywnego przedszkola i żłobka pomogą środki unijne</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/czestochowa-buduje-kolejne-kanaly-deszczowe-liczy-na-unijne-pieniadze,211861.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/61/165861_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Częstochowa buduje kolejne kanały deszczowe. Liczy na unijne pieniądze</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/rozbudowa-pirsu-pasazerskiego-w-krynicy-morskiej-z-dotacja-unijna,211821.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/47/165847_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rozbudowa pirsu pasażerskiego w Krynicy Morskiej z dotacją unijną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przy-marszalku-mazowsza-powstala-rada-ds-unii-europejskiej,211770.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/32/165832_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przy marszałku Mazowsza powstała Rada ds. Unii Europejskiej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/stalowa-wola-powstanie-przedszkole-ze-zlobkiem-w-technologii-pasywnej-pomoze-9-mln-z-ue,211740.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/09/165809_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W budowie pasywnego przedszkola i żłobka pomogą środki unijne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-9-mln-zl-na-budowe-integracyjnego-przedszkola-ze-zlobkiem-w-stalowej-woli,211727.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/04/165804_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 9 mln zł na budowę integracyjnego przedszkola ze żłobkiem w Stalowej Woli</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/edukacja-morska-od-najmlodszych-lat-wyjatkowy-program-rusza-z-naborem,211872.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/65/165865_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Edukacja morska od najmłodszych lat. Wyjątkowy program rusza z naborem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/pomorskie-6-szkol-z-pozytywna-opinia-o-zdalnym-lub-hybrydowym-nauczaniu,211827.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/48/165848_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomorskie: 6 szkół z pozytywną opinią o zdalnym lub hybrydowym nauczaniu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/warminsko-mazurskie-koronawirus-w-czterech-szkolach,211823.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/51/165851_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warmińsko-Mazurskie: Koronawirus w czterech szkołach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/men-45-placowek-oswiatowych-pracuje-w-trybie-zdalnym-35-w-mieszanym,211809.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/43/165843_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MEN: 45 placówek oświatowych pracuje w trybie zdalnym, 35 w mieszanym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/piontkowski-zdradza-kolejne-pomysly-na-nauke-w-czasie-pandemii,211783.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/37/165837_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Piontkowski zdradza kolejne pomysły na naukę w czasie pandemii</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mieczyslaw-kieca-o-kolorowych-strefach-tak-nie-da-sie-funkcjonowac,211642.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/57/62/165762_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Prezydent o kolorowych strefach: tak nie da się funkcjonować</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/gdzie-wykonano-najwiecej-testow-na-koronawirusa-ogromne-roznice-w-regionach,211853.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/64/165864_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdzie wykonano najwięcej testów na koronawirusa? Ogromne różnice w regionach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/olsztyn-zakazona-radna-i-dyrektor-szkoly-a-wiceprezydent-na-kwarantannie,211851.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/59/165859_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zakażona radna i dyrektor szkoły, a wiceprezydent na kwarantannie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/od-wtorku-znizki-w-ramach-katowickiej-karty-mieszkanca,211828.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/49/165849_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Od wtorku zniżki w ramach Katowickiej Karty Mieszkańca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przy-marszalku-mazowsza-powstala-rada-ds-unii-europejskiej,211770.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/32/165832_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przy marszałku Mazowsza powstała Rada ds. Unii Europejskiej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przy-marszalku-mazowsza-powstala-rada-ds-unii-europejskiej,211770.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/32/165832_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Przy marszałku Mazowsza powstała Rada ds. Unii Europejskiej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/kujawsko-pomorskie-region-szuka-odkrywcow-zgloszenia-do-9-wrzesnia,211765.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/30/165830_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Region szuka odkrywców. Zgłoszenia do środy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/te-miasta-maja-zmieniac-swiat-takze-polskie,211773.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/18/165818_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Te miasta mają zmieniać świat. Także polskie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/zaglebie-za-pol-ceny-miasta-zaglebia-obnizaja-ceny-na-wekend,211380.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/57/02/165702_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasta Zagłębia obniżają ceny na wekend</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/reklamy-juz-nas-sledza-branza-widzi-potrzebe-dogadania-sie-z-miastami,211275.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/84/165684_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Reklamy już nas śledzą. Branża widzi potrzebę dogadania się z miastami</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/budka-niezalezny-samorzad-to-podstawa-rozwoju-naszego-kraju,211767.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/40/165840_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>"Niezależny samorząd to podstawa rozwoju naszego kraju"</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pomoc-dla-polskich-lotnisk-utknela-w-brukseli-wladze-lokalne-uczynily-sobie-wymowke,211679.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/57/84/165784_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomoc dla polskich lotnisk utknęła w Brukseli. "Władze lokalne uczyniły sobie wymówkę"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/gmina-sojusznikiem-przedsiebiorcy-deklaracje-nie-zawsze-ida-w-parze-z-praktyka,209601.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/53/98/165398_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gmina sojusznikiem przedsiębiorcy? Deklaracje nie zawsze idą w parze z praktyką</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/kryzys-dotknal-administracje-tysiace-urzednikow-straci-prace,211412.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/57/14/165714_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kryzys dotknął administrację. Tysiące urzędników straci pracę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/praca-tymczasowa/ukraincy-wracaja-do-polski-pokazuja-to-dane-zus,76102.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/14/165614_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ukraińcy wracają do Polski</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/daca-oplaty-dla-warszawy-za-zrzut-sciekow-nawet-do-40-mln-zl,211771.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/35/165835_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Daca: opłaty dla Warszawy za zrzut ścieków nawet do 40 mln zł</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/oglaszaja-alarm-klimatyczny-ale-nie-beda-protestowac-przeciw-zanieczyszczeniu-wisly,211753.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/22/165822_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ogłaszają "alarm klimatyczny", ale nie będą protestować przeciw zanieczyszczeniu Wisły</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/stalowa-wola-powstanie-przedszkole-ze-zlobkiem-w-technologii-pasywnej-pomoze-9-mln-z-ue,211740.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/09/165809_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W budowie pasywnego przedszkola i żłobka pomogą środki unijne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/awaria-czajki-jakosc-wody-u-ujscia-wisly-odpowiada-wymaganiom-sanitarnym,211737.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/11/165811_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Awaria Czajki. Jakość wody u ujścia Wisły odpowiada wymaganiom sanitarnym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/partnerstwo-publiczno-prywatne-ministerstwo-funduszy-i-polityki-regionalnej-czeka-na-zgloszenia,211696.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/57/90/165790_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Partnerstwo Publiczno-Prywatne. Ministerstwo czeka na zgłoszenia</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/dane-publiczne-jeszcze-bardziej-otwarte-resort-czeka-na-opinie,211866.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/63/165863_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dane publiczne jeszcze bardziej otwarte. Resort czeka na opinie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/rosnie-popularnosc-profilu-zaufanego-tylko-w-wakacje-zalozylo-go-ponad-624-tys-osob,211814.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/46/165846_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rośnie popularność profilu zaufanego. Tylko w wakacje założyło go ponad 624 tys. osób</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/cyfryzacja-urzedow-i-szkol-nie-moze-byc-oderwana-od-cyfryzacji-panstwa,209918.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/85/165685_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cyfryzacja urzędów i szkół nie może być oderwana od cyfryzacji państwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/final-europejskiego-kongresu-gospodarczego-wazne-tematy-samorzadowe,211041.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/42/165642_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Finał Europejskiego Kongresu Gospodarczego. Ważne tematy samorządowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/katowice-smart-parkowanie-z-aplikacja,210866.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/56/30/165630_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Smart parkowanie z aplikacją</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/gdzie-wykonano-najwiecej-testow-na-koronawirusa-ogromne-roznice-w-regionach,211853.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/58/64/165864_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gdzie wykonano najwięcej testów na koronawirusa? Ogromne różnice w...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kielce-przeznacza-1-5-mln-zl-na-program-in-vitro,211772.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/33/165833_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kielce przeznaczą 1,5 mln zł na program in vitro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/olsztyn-rosnie-liczba-dzieci-hospitalizowanych-z-powodu-wirusow-grypopodobnych,211747.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/12/165812_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Olsztyn: Rośnie liczba dzieci hospitalizowanych z powodu wirusów grypopodobnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/oto-pomysl-mz-na-walke-z-covid-19-resort-podal-szczegoly-strategii,211732.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/08/165808_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oto pomysł MZ na walkę z COVID-19. Resort podał szczegóły strategii</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/koronawirus-u-uczennicy-w-kwarantannie-107-osob,211685.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/57/88/165788_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koronawirus u uczennicy. W kwarantannie 107 osób</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/radni-zgodzili-sie-na-zmiane-granic-swietokrzyskiego-parku-narodowego,211873.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/76/62/157662_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Radni zgodzili się na zmianę granic Świętokrzyskiego Parku Narodowego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/krakow-sad-uznal-racje-poszkodowanych-w-powodzi-w-2010-r,211829.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/50/165850_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków: Sąd uznał racje poszkodowanych w powodzi w 2010 r.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/play-krakow-powstala-miejska-platforma-do-prezentacji-wydarzen-kulturalnych,211811.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/52/165852_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Play Kraków" – powstała miejska platforma do prezentacji wydarzeń kulturalnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/imgw-ostrzega-przed-burzami-w-tych-regionach-trzeba-uwazac,211781.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/39/165839_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>IMGW ostrzega przed burzami. W tych regionach trzeba uważać</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/znamy-termin-tegorocznej-industriady,211724.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/58/01/165801_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Znamy termin tegorocznej Industriady</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-211939">



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><span>OCHRONA ZDROWIA</span></a>
							<a href="https://www.portalsamorzadowy.pl/bezpieczenstwo/"><span>BEZPIECZEŃSTWO</span></a>
						</div>
		
			<h1 class="title">Samorządowcy: zatrudnienie w Państwowej Inspekcji Sanitarnej trzeba zwiększyć o 100 proc.</h1>

			<ul class="inline">
                                
												<li>PW &nbsp;<strong>&bull;</strong>&nbsp; 8 września 2020 - 10:47</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_211939" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_211939").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fbezpieczenstwo%2Fsamorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc%2C211939.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fbezpieczenstwo%2Fsamorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc%2C211939.html&text=Samorz%C4%85dowcy%3A+zatrudnienie+w+Pa%C5%84stwowej+Inspekcji+Sanitarnej+trzeba+zwi%C4%99kszy%C4%87+o+100+proc." rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fbezpieczenstwo%2Fsamorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc%2C211939.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fbezpieczenstwo%2Fsamorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc%2C211939.html&text=Samorz%C4%85dowcy%3A+zatrudnienie+w+Pa%C5%84stwowej+Inspekcji+Sanitarnej+trzeba+zwi%C4%99kszy%C4%87+o+100+proc." rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =211939;
		var articles = [
				    	"209787",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/58/80/165880_r0_940.jpg" alt="Samorządowcy: zatrudnienie w Państwowej Inspekcji Sanitarnej trzeba zwiększyć o 100 proc."  title="Konieczne jest natychmiastowe radykalne wzmocnienie i dofinansowanie Państwowej Inspekcji Sanitarnej - apelują samorządowcy. (zdjęcie ilustracyjne. fot. Shutterstock)" />

								<div class="desc">
					<small>Konieczne jest natychmiastowe radykalne wzmocnienie i dofinansowanie Państwowej Inspekcji Sanitarnej - apelują samorządowcy. (zdjęcie ilustracyjne. fot. Shutterstock)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Stowarzyszenie Gmin i Powiatów Małopolski oraz Federacja Regionalnych Związków Gmin i Powiatów RP wystosowały apel do premiera Mateusza Morawieckiego o radykalne zwiększenie zatrudnienia w Państwowej Inspekcji Sanitarnej - szczególnie w Powiatowych Stacjach Sanitarno-Epidemiologicznych. - Pracownicy Sanepidu od marca są skrajnie przemęczeni, pracują na trzy zmiany, również w soboty i niedziele, nie skorzystali z urlopów - argumentuje.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.14.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>O ile w sferze gospodarczej uruchomiono różne programy osłonowe, co ograniczyło upadek firm, recesję i bezrobocie, konieczne jest natychmiastowe radykalne wzmocnienie i dofinansowanie Państwowej Inspekcji Sanitarnej - kluczowej instytucji na pierwszej linii walki o zdrowie, życie bezpieczeństwo obywateli - czytamy w apelu.</strong></li>
<li><strong>Samorządowcy są zdania, że PIS wymaga wzmocnienia i reformy&nbsp;nie tylko z powodu pandemii koronawirusa. Twierdzą, że powszechne bezpieczeństwo sanitarne, także w produkcji i obrocie żywności własnej, eksportowanej i importowanej ma coraz większe znaczenia dla obywateli.</strong></li>
<li><strong>Pod nadzorem pionu epidemiologii PIS w województwie małopolskim jest 7853 zakładów opieki zdrowotnej, ponad 5000 szkół i przedszkoli, ponad 40 000 obiektów żywienia i użytku, 511 wodociągów - wylicza przewodniczący Kazimierz Barczyk.&nbsp;</strong></li>
</ul>
<p>&nbsp;W imieniu&nbsp;Stowarzyszenia Gmin i Powiatów Małopolski oraz Federacji Regionalnych Związków Gmin i Powiatów RP wystąpił do premiera przewodniczący Kazimierz Barczyk, podkreślając, że Federacja to&nbsp;największa w Polsce organizacja samorządów terytorialnych, skupiająca 1 000 gmin, powiatów i województw w 20 związkach. Zaapelował&nbsp;o natychmiastowe zwiększenie o 100 proc. zatrudnienia w Państwowej Inspekcji Sanitarnej — Powiatach Stacjach Sanitarno-Epidemiologicznych, w tym w laboratoriach.</p>
<p>- Pandemia światowa chińskiego wirusa SARS-CoV-2 uderzyła z cała mocą w nasze zdrowie i gospodarkę powodując największy kryzys w ostatnim 30-leciu, z którego dotkliwymi następstwami będziemy się zmagać przez kilka lat. O ile w sferze gospodarczej rząd i samorządy uruchomiły różne programy osłonowe wspierania przedsiębiorców, co ograniczyło upadek firm, recesję i bezrobocie, konieczne jest natychmiastowe radykalne wzmocnienie, dofinansowanie, reforma Państwowej Inspekcji Sanitarnej — kluczowej instytucji na pierwszej linii walki o zdrowie, życie bezpieczeństwo obywateli w Polsce - zwrócił uwagę przewodniczący stowarzyszenia i federacji.&nbsp;</p>
<p>Kazimierz Barczyk podkreślił, że zgodnie z przydzielonymi przez ustawę zadaniami w czasie pandemii, pracownicy Sanepidu "od marca są skrajnie przemęczeni, pracują na trzy zmiany, również w soboty i niedziele, nie skorzystali z urlopów, pracownica w Nowym Sączu odbiera nawet 500 telefonów dziennie od obywateli, osób zakażonych i instytucji".</p>
<p>Sprawdź&nbsp;<a href="https://www.portalsamorzadowy.pl/edukacja/ministerstwo-nie-rozsyla-wiadomosci-dotyczacych-przelozenia-roku-szkolnego,210412.html">Ministerstwo nie rozsyła wiadomości dotyczących przełożenia roku szkolnego</a>.</p>
<p>- Już przed wybuchem pandemii zakres bieżących zadań wykonywanych dla ochrony zdrowia i bezpieczeństwa publicznego przez pracowników Inspekcji Sanitarnej był bardzo szeroki. Obecnie w dobie walki z koronawirusem, strachem i oczekiwaniami mieszkańców, zadania te są niemożliwe do realizacji przez przemęczonych, słabo opłacanych, lecz pełnych poświęcenia pracowników „Sanepidów" - zakomunikował. - Pomimo to mieszkańcy i samorządowcy z całej Polski narzekają, że bardzo trudno godzinami dodzwonić się do PIS. W czasie przewidywanej drugiej fali epidemii Państwowa Inspekcja Sanitarna jest współdecydentem w razie konieczności podjęcia decyzji o zamknięciu każdej jednostki, m.in. spośród 48 000 szkół i przedszkoli - wyliczył.&nbsp;</p>

	
	

	</div>
<br /><br />



	
	<div class="id211939 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id211939 body_load" style="display:none">
		<div class="article"><p>Samorządowcy domagają się, aby w związku z ogłoszeniem we wrześniu br. przez premiera Morawieckiego redukcji o 20 proc., czyli co najmniej kilkudziesięciu tysięcy pracowników sfery budżetowej - przenieść, oddelegować jeszcze we wrześniu br. do Państwowej Inspekcji&nbsp;Sanitarnej co najmniej kilku tysięcy doświadczonych urzędników do pomocy w czasie pandemii.</p>
<p>Kazimierz Barczyk przypomniał, że przeciwdziałając pandemii rząd przeznaczył w br. ponad 100 miliardów na ochronę przedsiębiorstw, miliardy zł na zwiększone koszty służby zdrowia i kolejne wiele miliardów zł na pomoc społeczną, zasiłki, itp.</p>
<p>- Niewyliczalny jest ogrom niematerialnych strat spowodowany przez zamknięcie wszystkich rodzajów szkół i prace wielu instytucji oraz urzędów pracujących na jałowym biegu. W tej sytuacji konieczne jest natychmiastowe wsparcie kilkudziesięcioma milionami złotych Powiatowych Stacji Sanitarno-Epidemiologicznych, będących na pierwszej linii tego współczesnego cywilnego pola walki o zdrowie, życie i bezpieczeństwo obywateli - zauważył.</p>
<p>Czytaj&nbsp;<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/apel-samorzadowcow-do-premiera-branza-lotnicza-wymaga-pomocy-rzadu-i-przewidywalnych-decyzji,191969.html">Apel samorządowców do premiera: branża lotnicza wymaga pomocy rządu i przewidywalnych decyzji</a>.</p>
<p>Zdaniem samorządowców PIS wymaga wzmocnienia i reformy nie tylko z powodu pandemii. Zwrócili uwagę na powszechne bezpieczeństwo sanitarne, także w produkcji i obrocie żywności własnej, eksportowanej i importowanej, które ma coraz większe znaczenia dla obywateli i państwa. O skali wyzwań&nbsp;świadczą liczby dotyczące tylko województwa małopolskiego.</p>
<p>- Pod nadzorem pionu epidemiologii Państwowej Inspekcji Sanitarnej znajdowało się 7853 zakładów opieki zdrowotnej (szpitali, przychodni, lecznic zakładów opieki leczniczej), ponad 5000 szkół, przedszkoli, placówek oświatowych, ponad 40 000 obiektów żywienia i użytku, 511 wodociągów. Niestety przed kilku laty Wojewoda Małopolski zmniejszył liczbę pracowników PIS, laboratoriów w naszym województwie o 30 proc. - wytknął przewodniczący SGiPM oraz FRZGiP.&nbsp;</p>
<p>Na koniec podkreślił, że samorządowcy od lat doceniają i wspierają PIS szczególnie na poziomie lokalnym,&nbsp;dlatego liczą na jak&nbsp;najszybsze wsparcie&nbsp;Sanepidów w tej trudnej i niebezpiecznej sytuacji.&nbsp;</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/bezpieczenstwo/samorzadowcy-zatrudnienie-w-panstwowej-inspekcji-sanitarnej-trzeba-zwiekszyc-o-100-proc,211939.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id211939.button_load',function(){
			$(".id211939.body_load").show();
			$(".id211939.button_load").remove();

			return true;
		});

// 	});
	</script>
	

    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">SERWIS ZARZĄDZANIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_32.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-finanse-sluzby-zdrowia,40,0.html">SERWIS FINANSE SŁUŻBY ZDROWIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_40.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-bezpieczenstwo,503,0.html">SERWIS BEZPIECZEŃSTWO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_503.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/kazimierz-barczyk,2156,0.html">KAZIMIERZ BARCZYK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2156.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/federacja-regionalnych-zwiazkow-gmin-i-powiatow-rp,3331,0.html">FEDERACJA REGIONALNYCH ZWIĄZKÓW GMIN I POWIATÓW RP</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_3331.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/sanepid,4151,0.html">SANEPID</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4151.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/panstwowa-inspekcja-sanitarna,4583,0.html">PAŃSTWOWA INSPEKCJA SANITARNA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4583.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/stowarzyszenie-gmin-i-powiatow-malopolski,4862,0.html">STOWARZYSZENIE GMIN I POWIATÓW MAŁOPOLSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4862.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/covid-19,18934,0.html">COVID-19</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_18934.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/pandemia,18947,0.html">PANDEMIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_18947.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    		
	
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_211939"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_211939()" id="get-comment-form_211939">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_211939"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_211939(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 211939
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_211939").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/wzz-forum-oswiata-nie-zgadzamy-sie-na-takie-rozporzadzenie-men,208039.html#comment">WZZ „Forum-Oświata”: nie zgadzamy się na takie rozporządzenie MEN</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dariusz-piontkowski-zapraszam-dzieci-do-nauki-w-szkole-ale-subwencji-nie-podwyzsze,209596.html#comment">Dariusz Piontkowski: zapraszam dzieci do nauki w szkole, ale subwencji nie podwyższę</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/piontkowski-w-kwestii-testow-dla-nauczycieli-kierownictwo-znp-powiela-postulaty-totalnej-opozycji,207131.html#comment">Piontkowski: w kwestii testów dla nauczycieli kierownictwo ZNP powiela postulaty "totalnej opozycji"</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/bezpieczenstwo-epidemiologiczne-w-szkolach-samorzadowcy-przedstawili-rekomendacje-dla-men,205804.html#comment">Bezpieczeństwo epidemiologiczne w szkołach. Samorządowcy przedstawili rekomendacje dla MEN</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dodatkowy-zasilek-opiekunczy-po-26-lipca,201895.html#comment">Dodatkowy zasiłek opiekuńczy po 26 lipca?</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
<div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PortalSamorządowy halfpage główny -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6081168679"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<br /><br />


					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/kongres-energetyki-slonecznej-2020-w-warszawie,157916.html">
					<h3>Kongres Energetyki Słonecznej 2020 w Warszawie</h3>
					<small>21 - 22 września 2020</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.14.1.1','');
bmone2n.addPosition('20723.14.1.3','');
bmone2n.addPosition('20723.14.1.2','');
bmone2n.addPosition('20723.14.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.14.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.14.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.14.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.14.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:b53782332590c2242a13b5b3f6d20d9d_vars, fp_cached:no, fp_cache:disabled, rt:0.3891, mc:22 -->
</body>
</html>