<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>15 tys. uczniów rozpoczęło naukę w szkołach mundurowych - Edukacja</title>
	<meta property="og:title" content="15 tys. uczniów rozpoczęło naukę w szkołach mundurowych - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="15 tys. uczniów rozpoczęło naukę w szkołach mundurowych, to duże osiągnięcie – powiedział we wtorek (7 września) minister obrony narodowej Mariusz Błaszczak. W dniu otwarcia Międzynarodowego Salonu Przemysłu Obronnego w Kielcach szef MON zainaugurował rok szkolny klas mundurowych." />
	<meta property="og:description" content="15 tys. uczniów rozpoczęło naukę w szkołach mundurowych, to duże osiągnięcie – powiedział we wtorek (7 września) minister obrony narodowej Mariusz Błaszczak. W dniu otwarcia Międzynarodowego Salonu Przemysłu Obronnego w Kielcach szef MON zainaugurował rok szkolny klas mundurowych." />
	<meta property="twitter:description" content="15 tys. uczniów rozpoczęło naukę w szkołach mundurowych, to duże osiągnięcie – powiedział we wtorek (7 września) minister obrony narodowej Mariusz Błaszczak. W dniu otwarcia Międzynarodowego Salonu Przemysłu Obronnego w Kielcach szef MON zainaugurował rok szkolny klas mundurowych." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/21/67/182167_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=311" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=65"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"15 tys. uczni\u00f3w rozpocz\u0119\u0142o nauk\u0119 w szko\u0142ach mundurowych","author":{"@type":"Person","name":"PAP\/aw"},"creator":{"@type":"Person","name":"PAP\/aw"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/21\/67\/182167.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/21\/67\/182167_300.jpg","datePublished":"2021-09-07T16:10:39+02:00","dateModified":"2021-09-07T17:42:10+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html","headline":"15 tys. uczni\u00f3w rozpocz\u0119\u0142o nauk\u0119 w szko\u0142ach mundurowych, to du\u017ce osi\u0105gni\u0119cie \u2013 powied...","description":"15 tys. uczni\u00f3w rozpocz\u0119\u0142o nauk\u0119 w szko\u0142ach mundurowych, to du\u017ce osi\u0105gni\u0119cie \u2013 powiedzia\u0142 we wtorek (7 wrze\u015bnia) minister obrony narodowej Mariusz B\u0142aszczak. W dniu otwarcia Mi\u0119dzynarodowego Salonu Przemys\u0142u Obronnego w Kielcach szef MON zainaugurowa\u0142 rok szkolny klas mundurowych.","keywords":[{"@type":"DefinedTerm","name":"Mariusz B\u0142aszczak","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/mariusz-blaszczak,2016,0.html"},{"@type":"DefinedTerm","name":"Serwis Zarz\u0105dzanie O\u015bwiat\u0105","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/podserwis\/serwis-zarzadzanie-oswiata,4093,0.html"},{"@type":"DefinedTerm","name":"MON","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/mon,9450,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-8');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad8439-20723.8.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["8439","20723.8.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																		<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2021,96/"><i class="icon cid-barometr"></i> <span>Top Inwestycje Komunalne - Zagłosuj</span></a>
											</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/tanie-odpady-albo-inwestycje-burmistrz-kontra-radni,310203.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/45/17/154517_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Tanie odpady albo inwestycje. Burmistrz kontra radni</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/truskolaski-rzad-planuje-zamach-na-oswiate-to-jest-upartyjnienie-szkoly,309707.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/56/182056_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Truskolaski: Rząd planuje zamach na oświatę. To jest upartyjnienie szkoły</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/coraz-czesciej-nie-ma-zgody-radnych-na-podnoszenie-oplat-za-odpady,308640.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/18/68/181868_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Coraz częściej nie ma zgody radnych na podnoszenie opłat za odpady</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ostrzejsza-uchwala-antysmogowa-w-kujawsko-pomorskim-gdzie-jest-siec-tam-paliwa-stale-zakazane,308460.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/18/34/181834_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni wyrzucają węgiel z uzdrowisk i największych miast regionu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podkarpackie-radni-sejmiku-zdecydowali-o-likwidacji-oddzialu-neurologii-w-ksw-1,308445.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/18/31/181831_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podkarpackie: Radni sejmiku zdecydowali o likwidacji oddziału neurologii w KSW 1</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/inwestycje-w-autobusy-na-gaz-to-wyrzucanie-pieniedzy-twierdzi-byly-minister,309056.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/19/34/181934_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Inwestycje w autobusy na gaz to wyrzucanie pieniędzy - twierdzi były...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/polski-rynek-lotniczy-bez-cpk-jest-patologiczny,308837.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/19/10/181910_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polski rynek lotniczy bez CPK „jest patologiczny”</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-gospodarce-odpadami-potrzebujemy-zmian-systemowych,308730.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/18/79/181879_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>To musi być system. "Po kawałku" z odpadami się nie uda</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/stworzmy-wlasny-system-kaucyjno-depozytowy-uczmy-sie-na-bledach-sasiadow,307573.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/17/36/181736_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stwórzmy własny system kaucyjny. Uczmy się na błędach sąsiadów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/warszawa-oszczedzi-regiony-moga-stracic-nowe-stawki-za-pasem,306712.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/16/04/181604_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa oszczędzi, regiony mogą stracić. Nowe stawki za pasem</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ponad-68-mln-zl-kosztowala-modernizacja-wodociagow-i-kanalizacji-w-slubicach,310300.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/36/182136_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ponad 68 mln zł kosztowała modernizacja wodociągów i kanalizacji w...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mnoza-sie-pytania-o-moj-prad-a-pieniadze-sie-koncza,310043.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/99/182099_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mnożą się pytania o "Mój prąd", a pieniądze się kończą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rop-to-nie-podatek-producenci-opakowan-chca-nowej-ustawy,310170.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/08/14/23/081423_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>ROP to nie podatek. Producenci opakowań chcą nowej ustawy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/budownictwo/uscinski-odpowiedzialnosc-za-budowe-domow-do-70-m2-bedzie-bral-projektant,491543.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/29/182129_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uściński: Odpowiedzialność za budowę domów do 70 m2 będzie brał projektant</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/tanie-odpady-albo-inwestycje-burmistrz-kontra-radni,310203.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/45/17/154517_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tanie odpady albo inwestycje. Burmistrz kontra radni</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wody-polskie-zaskarzyly-do-sadu-decyzje-ministerstwa-ws-siarzewa,310264.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/37/182137_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wody Polskie zaskarżyły do sądu decyzję ministerstwa ws. Siarzewa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/budownictwo/uscinski-odpowiedzialnosc-za-budowe-domow-do-70-m2-bedzie-bral-projektant,491543.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/29/182129_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uściński: Odpowiedzialność za budowę domów do 70 m2 będzie brał projektant</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/budowa-tunelu-pod-swina-zmieni-krajobraz-miasta,310154.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/07/182107_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Budowa tunelu pod Świną zmieni krajobraz miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/przetargi-na-droge-s6-z-koszalina-do-slupska,310136.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/14/182114_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przetargi na drogę S6 z Koszalina do Słupska</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/tramwaje-slaskie-i-swietochlowice-wspolnie-przebuduja-ulice-i-torowisko,310118.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/66/50/166650_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto i tramwajarze łączą siły. Będzie nie tylko nowe torowisko ale i ulica</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/janow-podlaski-podzielony-przez-granice-stanu-wyjatkowego,310280.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/35/182135_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Stan wyjątkowy podzielił znaną miejscowość. Co na to wójt?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mnoza-sie-pytania-o-moj-prad-a-pieniadze-sie-koncza,310043.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/99/182099_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mnożą się pytania o "Mój prąd", a pieniądze się kończą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/mozna-glosowac-na-projekty-z-budzetu-obywatelskiego-sopotu,310254.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/34/182134_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Można głosować na projekty z budżetu obywatelskiego Sopotu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rop-to-nie-podatek-producenci-opakowan-chca-nowej-ustawy,310170.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/08/14/23/081423_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>ROP to nie podatek. Producenci opakowań chcą nowej ustawy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/nie-ma-zgody-na-zmiany-w-oswiacie-oto-piec-powodow,310227.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/33/182133_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie ma zgody na zmiany w oświacie. Oto pięć powodów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/program-parp-u-pomoze-pracownikom-samorzadowym-we-wdrazaniu-innowacji,310140.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/03/182103_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pracownicy samorządowi rozwiną kompetencje we wdrażaniu innowacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/pomysl-na-inwestycje-hybrydowe-co-na-to-samorzadowcy,309617.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/29/182029_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomysł na inwestycje hybrydowe. Co na to samorządowcy?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/inwestycje-w-gminach-doluja-co-i-kiedy-odwroci-ten-trend,309531.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/13/182013_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Inwestycje w gminach dołują. Co i kiedy odwróci ten trend?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/buda-nie-ma-trybu-ktory-pozwala-na-wstrzymanie-kpo,309723.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/61/182061_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Buda: Nie ma trybu, który pozwala na wstrzymanie KPO</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/rewitalizacja-na-nowych-zasadach-to-koniec-betonowania-miast,309682.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/46/182046_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rewitalizacja na nowych zasadach. To koniec betonowania miast</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/nie-ma-zgody-na-zmiany-w-oswiacie-oto-piec-powodow,310227.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/33/182133_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nie ma zgody na zmiany w oświacie. Oto pięć powodów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/inwestycje-w-warszawskich-dzielnicach-ze-wsparciem-finansowym-wojewodztwa,310188.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/18/182118_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Inwestycje w warszawskich dzielnicach ze wsparciem finansowym województwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/pierwsze-przypadki-zakazenia-koronawirusem-w-poznanskich-szkolach,310176.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/77/27/177727_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pierwsze przypadki zakażenia koronawirusem w poznańskich szkołach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/znp-ocenia-deklaracje-ministra-czarnka-nie-ma-pieniedzy-na-podwyzki-dla-nauczycieli,310095.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/04/61/150461_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie ma pieniędzy na podwyżki, krucho z kadrą - ZNP ocenia deklaracje ministra Czarnka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/27/15/132715_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koniec z ewaluacją w szkołach. Jest zadowolenie, ale i obawa</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/resort-zdrowia-chce-wprowadzac-ewentualne-obostrzenia-na-poziomie-powiatow,310307.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/36/91/163691_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Resort zdrowia chce wprowadzać ewentualne obostrzenia na poziomie powiatów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ke-domaga-sie-wyjasnien-od-polskich-samorzadow-ws-stref-wolnych-od-lgbtqi,310252.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/30/182130_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>KE domaga się wyjaśnień od polskich samorządów ws. stref wolnych od LGBTQI</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sejm-zdecydowal-w-sprawie-stanu-wyjatkowego,161455.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/28/182128_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sejm zdecydował w sprawie stanu wyjątkowego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/swiat/stan-wyjatkowy-premier-w-sejmie-mamy-do-czynienia-z-prowokacja-polityczna,161419.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/23/182123_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stan wyjątkowy. Premier w Sejmie: Mamy do czynienia z prowokacją polityczną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/premier-zrekompensujemy-straty-spowodowane-stanem-wyjatkowym,161434.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/22/182122_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Premier: Zrekompensujemy straty spowodowane stanem wyjątkowym</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/eec-2021-glos-przedstawicieli-organizacji-pozarzadowych-wybrzmi-podczas-waznych-debat,308952.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/12/182012_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Głos przedstawicieli organizacji pozarządowych wybrzmi podczas ważnych...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/mozna-glosowac-na-projekty-z-budzetu-obywatelskiego-sopotu,310254.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/34/182134_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Można głosować na projekty z budżetu obywatelskiego Sopotu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gornoslasko-zaglebiowska-metropolia-i-trojmiejski-obszar-metropolitalny-zaciesniaja-wspolprace,310230.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/25/182125_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Metropolie zacieśniają współpracę. Ale tylko jedna ma ustawę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gus-wreczono-nagrody-zwyciezcom-loterii-spisu-powszechnego-spis-potrwa-juz-niecaly-miesiac,310156.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/16/182116_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wręczono nagrody zwycięzcom loterii spisu powszechnego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/27-grudnia-swietem-narodowym-apeluja-samorzadowcy-z-wielkopolski-andrzej-duda-za,310098.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/05/182105_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>27 grudnia świętem narodowym. Apelują samorządowcy z Wielkopolski, Andrzej Duda za</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/nie-ma-zgody-na-zmiany-w-oswiacie-oto-piec-powodow,310227.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/33/182133_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nie ma zgody na zmiany w oświacie. Oto pięć powodów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/stopa-bezrobocia-w-sierpniu-wyniosla-5-8-proc,310091.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/45/00/144500_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stopa bezrobocia w sierpniu wyniosła 5,8 proc.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/koniec-z-ewaluacja-w-szkolach-jest-zadowolenie-ale-i-obawa,309720.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/27/15/132715_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koniec z ewaluacją w szkołach. Jest zadowolenie, ale i obawa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/spoleczny-opiekun-kota-ze-specjalna-legitymacja-w-poznaniu-trwa-nabor,310034.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/88/182088_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Trwa nietypowy nabór. Wybrani otrzymają specjalną legitymację</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/lodz-aktywizuje-mlodych-bezrobotnych-dajac-dotacje,309847.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/94/76/159476_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź aktywizuje młodych bezrobotnych dając dotacje</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wody-polskie-zaskarzyly-do-sadu-decyzje-ministerstwa-ws-siarzewa,310264.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/37/182137_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wody Polskie zaskarżyły do sądu decyzję ministerstwa ws. Siarzewa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/znaja-sie-na-recyklingu-i-gospodarce-o-obiegu-zamknietym-oto-zwyciezcy-konkursu,310162.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/09/182109_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Znają się na recyklingu i gospodarce o obiegu zamkniętym. Oto zwycięzcy konkursu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/warszawa-do-konca-roku-w-centrum-stolicy-zostanie-posadzonych-118-duzych-drzew,310167.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/15/182115_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa: Do końca roku w centrum stolicy zostanie posadzonych 118 dużych drzew</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wielokrotne-zastosowanie-deszczowki-ten-projekt-ma-zapobiec-suszom-i-podtopieniom,310090.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/92/182092_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wielokrotne zastosowanie deszczówki. Ten projekt ma zapobiec suszom i podtopieniom</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/mieszkancy-krakowa-apeluja-o-rewitalizacje-lasu-witkowickiego,310079.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/89/182089_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkańcy Krakowa apelują o rewitalizację Lasu Witkowickiego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/program-parp-u-pomoze-pracownikom-samorzadowym-we-wdrazaniu-innowacji,310140.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/03/182103_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pracownicy samorządowi rozwiną kompetencje we wdrażaniu innowacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/gus-rozlosuje-16-samochodow-w-loterii-narodowego-spisu-powszechnego,309782.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/69/182069_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>GUS rozlosuje 16 samochodów w loterii Narodowego Spisu Powszechnego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/orlowska-w-nowym-roku-szkolnym-otwieramy-nowy-cyfrowy-rozdzial,309722.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/60/182060_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Orłowska: W nowym roku szkolnym otwieramy nowy cyfrowy rozdział</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/justyna-orlowska-pelnomocnikiem-ministra-edukacji-ds-transformacji-cyfrowej,309683.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/54/182054_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Justyna Orłowska pełnomocnikiem ministra edukacji ds. transformacji cyfrowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/warszawa-ma-juz-wlasna-platforme-vod-do-obejrzenia-spektakle-filmy-i-koncerty,309003.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/19/23/181923_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto uruchamia własną platformę VOD. Udostępni spektakle, filmy i koncerty</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kancelaria-prezydenta-chce-byc-mediatorem-miedzy-rzadem-a-medykami,310279.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/59/179259_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kancelaria Prezydenta chce być mediatorem między rządem a medykami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/8-wrzesnia-losowanie-nagrod-w-loterii-szczepionkowej,310132.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/04/182104_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwa samochody, hulajnogi i nagrody pieniężne. Kolejne losowanie tuż-tuż</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-szkolach-ruszyla-zbiorka-zgod-na-szczepienia-uczniow,310054.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/87/182087_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Akcja dot. szczepienia uczniów weszła w kolejną fazę w szkołach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-szpitalach-przebywa-529-chorych-z-covid-19-oto-najnowsze-dane-ministerstwa,310031.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/85/182085_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Już ponad pół tysiąca chorych z COVID-19 w szpitalach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/polski-lad-skladka-zdrowotna-bedzie-nizsza,309973.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/39/88/163988_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polski Ład - składka zdrowotna będzie niższa</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/janow-podlaski-podzielony-przez-granice-stanu-wyjatkowego,310280.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/35/182135_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Stan wyjątkowy podzielił znaną miejscowość. Co na to wójt?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/parlamentarny/swiat/stan-wyjatkowy-premier-w-sejmie-mamy-do-czynienia-z-prowokacja-polityczna,161419.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/23/182123_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stan wyjątkowy. Premier w Sejmie: Mamy do czynienia z prowokacją polityczną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/premier-zrekompensujemy-straty-spowodowane-stanem-wyjatkowym,161434.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/21/22/182122_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Premier: Zrekompensujemy straty spowodowane stanem wyjątkowym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/blaszczak-terytorialsi-beda-szkolic-pracownikow-gmin-ze-strefy-objetej-stanem-wyjatkowym,309970.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/20/82/182082_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Błaszczak: terytorialsi będą szkolić pracowników gmin ze strefy objętej stanem wyjątkowym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/plonie-rozlewnia-gazu-w-krakowie,309964.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/68/49/146849_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Płonie rozlewnia gazu w Krakowie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="combo">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        	<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2021,96/">Top Inwestycje Komunalne - Zagłosuj</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-310471">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">15 tys. uczniów rozpoczęło naukę w szkołach mundurowych</h1>

			<ul class="inline">
                                
													<a 						href="https://www.portalsamorzadowy.pl/autor/pap,25,0.html"
					>PAP/aw </a>   &nbsp;<strong>&bull;</strong>&nbsp; 7 września 2021 - 16:10</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_310471" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_310471").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2F15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych%2C310471.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2F15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych%2C310471.html&text=15+tys.+uczni%C3%B3w+rozpocz%C4%99%C5%82o+nauk%C4%99+w+szko%C5%82ach+mundurowych" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2F15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych%2C310471.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2F15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych%2C310471.html&text=15+tys.+uczni%C3%B3w+rozpocz%C4%99%C5%82o+nauk%C4%99+w+szko%C5%82ach+mundurowych" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =310471;
		var articles = [
				    	"310462",
				    	"310447",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/21/67/182167_r0_940.jpg" alt="15 tys. uczniów rozpoczęło naukę w szkołach mundurowych"  title="Na uroczystym apelu z okazji inauguracji roku szkolnego klas mundurowych stawiło się około 200 uczniów szkół ponadpodstawowych. (fot.twitter.com/MON_GOV_PL)" />

								<div class="desc">
					<small>Na uroczystym apelu z okazji inauguracji roku szkolnego klas mundurowych stawiło się około 200 uczniów szkół ponadpodstawowych. (fot.twitter.com/MON_GOV_PL)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">15 tys. uczniów rozpoczęło naukę w szkołach mundurowych, to duże osiągnięcie – powiedział we wtorek (7 września) minister obrony narodowej Mariusz Błaszczak. W dniu otwarcia Międzynarodowego Salonu Przemysłu Obronnego w Kielcach szef MON zainaugurował rok szkolny klas mundurowych.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad5483-20723.8.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["5483","20723.8.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<p>Minister wskazał, że we wrześniu w nowym roku szkolnym naukę klasach wojskowych pod patronatem Ministerstwa Obrony Narodowej rozpoczęło 15 tys. kadetów. To o cztery tys. więcej w porównaniu do ubiegłego roku i osiem tys. więcej niż w 2019.</p>
<p>"To rzeczywiście ważna chwila. To, że 15 tys. uczniów uczy się w szkołach mundurowych, to duże osiągnięcie" - mówił szef MON. "Dzięki waszej postawie Polska jest bezpieczniejsza. Doceniamy waszą postawę. Dziękuję i gratuluję" - zwrócił się do zgromadzonych uczniów.</p>
<p>Szef MON zaznaczył, że w odpowiedzi na zagrożenia związane z cyberprzestępczością w tym roku w 16 szkołach w kraju realizowany jest program "CYBER.MIL z klasą".</p>
<p>"To program skoncentrowany na kształceniu zdolności młodych ludzi związanych z cyberbezpieczeństwem, które jest wyzwanie XXI wieku. Ataki cybernetyczne, miały miejsce, mają miejsce i będą miały miejsce. Moim zadaniem jest stworzenie takich warunków, aby tym atakom przeciwdziałać" - zaznaczył Błaszczak.</p>
<p>Dodał, że w związku z tym na bazie Narodowego Centrum Bezpieczeństwa Cyberprzestrzeni formowane są wojska obrony cyberprzestrzeni. "Naszym celem jest stworzenie wojska, w którym służba żołnierzy będzie skoncentrowana na zapewnieniu cyberbezpieeczeństwa" - dodał minister obrony.</p>
<p>Specjalne klasy mundurowe skupione na kształceniu w zakresie cyberbezpieczeństwa powstały w 16 miastach w kraju. "Chcemy wyłapać talenty, dać szanse rozwoju młodym ludziom, dać szansę tego żeby ci młodzi ludzie trafili w szeregi Wojska Polskiego, aby zapewnić bezpieczeństwo naszej ojczyźnie - podkreślił Błaszczak.</p>
<p>Na uroczystym apelu z okazji inauguracji roku szkolnego klas mundurowych stawiło się około 200 uczniów szkół ponadpodstawowych.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/15-tys-uczniow-rozpoczelo-nauke-w-szkolach-mundurowych,310471.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/mariusz-blaszczak,2016,0.html">MARIUSZ BŁASZCZAK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2016.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/mon,9450,0.html">MON</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9450.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>


	<br />
  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>

    <br /><br />

	
    			
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_310471"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_310471()" id="get-comment-form_310471">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_310471"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_310471(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 310471
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_310471").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/kto-bedzie-uczyl-kadrowy-kryzys-w-polskiej-oswiacie,300954.html#comment">Kto będzie uczył? Kadrowy kryzys w polskiej oświacie</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/pensje-nauczycieli-w-2021-roku-czy-jest-szansa-na-podwyzki,299908.html#comment">Pensje nauczycieli w 2021 roku. Czy jest szansa na podwyżki?</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/bedzie-rewolucja-w-wynagrodzeniach-nauczycieli-to-juz-przesadzone,307656.html#comment">Będzie rewolucja w wynagrodzeniach nauczycieli. To już przesądzone</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/chca-zmian-w-pensjach-nauczycieli-wraca-pomysl-z-zeszlego-roku,306702.html#comment">Chcą zmian w pensjach nauczycieli. Wraca pomysł z zeszłego roku</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/w-przyszlym-roku-zdecydowane-zwiekszenie-wynagrodzen-nauczycieli,307454.html#comment">W przyszłym roku "zdecydowane zwiększenie wynagrodzeń nauczycieli"</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad2743-20723.8.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["2743","20723.8.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
     					data-full-width-responsive="true"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
		        </div>
			</div>
		

									<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/srodki-unijne-i-ochrona-srodowiska-na-samorzadowym-forum-kapitalu-i-finansow,309354.html">
					<h3>Środki unijne i ochrona środowiska na Samorządowym Forum Kapitału i Finansów</h3>
					<small>6 - 7 października 2021</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:e429b86b1887661d60a309278bbdf8c7_vars, fp_cached:no, fp_cache:disabled, rt:0.0721, mc:23 -->
</body>
</html>