<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Bibliotekarze nadmiernie obciążeni. Jest propozycja zmian - Edukacja</title>
	<meta property="og:title" content="Bibliotekarze nadmiernie obciążeni. Jest propozycja zmian - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Czy ministerstwo edukacji przychyla się do postulatów nauczycieli bibliotekarzy i uważa za zasadne wydanie rozporządzenia określającego etat nauczyciela bibliotekarza? - pyta w interpelacji poseł Tomasz Piotr Nowak. Resort zapewnia, że dokonując zmian w prawie wzmocnił rolę i zadania bibliotek szkolnych. Ale przyznaje, że przepisy dotyczące statusu zawodowego tych nauczycieli wymagają pogłębionej analizy." />
	<meta property="og:description" content="Czy ministerstwo edukacji przychyla się do postulatów nauczycieli bibliotekarzy i uważa za zasadne wydanie rozporządzenia określającego etat nauczyciela bibliotekarza? - pyta w interpelacji poseł Tomasz Piotr Nowak. Resort zapewnia, że dokonując zmian w prawie wzmocnił rolę i zadania bibliotek szkolnych. Ale przyznaje, że przepisy dotyczące statusu zawodowego tych nauczycieli wymagają pogłębionej analizy." />
	<meta property="twitter:description" content="Czy ministerstwo edukacji przychyla się do postulatów nauczycieli bibliotekarzy i uważa za zasadne wydanie rozporządzenia określającego etat nauczyciela bibliotekarza? - pyta w interpelacji poseł Tomasz Piotr Nowak. Resort zapewnia, że dokonując zmian w prawie wzmocnił rolę i zadania bibliotek szkolnych. Ale przyznaje, że przepisy dotyczące statusu zawodowego tych nauczycieli wymagają pogłębionej analizy." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/15/25/78/152578_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=248" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=55"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div id="ptwpBar">
	<div class="inner">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://sklep.ptwp.pl">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br>
						<a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>
				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;4&nbsp;stycznia&nbsp;2020&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
						<ul class="menu">
				<li><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>

				<li>
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount">
									<a href="https://konto.ptwp.pl/portal/portalsamorzadowy-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/portalsamorzadowy-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>

<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1"> 		<li><a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/"><img src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="BGK" /></a></li>
	</ul>
</div>


	</div>
	<div class="left">
		<div class="ad left">
	<div id='bmone2n-20723.8.1.1'></div>
</div>
	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/rodzice-z-gdyni-to-nie-jest-prywatne-miasto-wzywamy-do-zaprzestania-likwidacji-szkol,143535.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/82/152582_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rodzice rozgoryczeni: to nie jest prywatne miasto</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaroslaw-wenderlich-podsekretarzem-stanu-w-kprm,143464.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/54/152554_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radny podsekretarzem stanu w KPRM</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/bytom-wykupi-budynki-i-mieszkania-po-upadlej-spolce-arrada,143456.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/52/152552_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto wykupi lokale po upadłej spółce</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zbigniew-kowalczyk-czasowo-pokieruje-gmina-ozimek,143327.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/01/152501_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zbigniew Kowalczyk czasowo pokieruje gminą Ozimek</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/dla-kogo-laury-za-2019-r-ostatnie-godziny-glosowania-na-najlepszego-samorzadowca,133786.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/86/60/148660_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostatnie godziny głosowania na najlepszego samorządowca 2019 roku</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/geotermia-moze-dac-plus-stargard-pokazuje-jak-to-sie-robi,142559.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/22/61/152261_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Geotermia może dać plus. Stargard pokazuje, jak to się robi</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/malopolska-konserwator-zabytkow-uchwaly-krajobrazowe-sa-niezbedne-w-calym-kraju,142005.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/21/44/152144_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uchwałom krajobrazowym upiłowano zęby. Tracą na tym zabytki i samorządy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/krzysztof-maminski-mamy-opracowana-liste-kolejnych-150-dworcow-do-modernizacji,142336.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/09/52/41/095241_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Krzysztof Mamiński: Mamy opracowaną listę kolejnych 150 dworców do modernizacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-o-rzadzie-i-samorzadzie-musimy-unikac-niepotrzebnych-sporow-i-scisle-wspolpracowac,141674.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/21/00/152100_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jedyny bezpartyjny marszałek o rządzie i samorządzie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezes-zwiazku-powiatow-polskich-jst-nie-sa-bezwolnymi-wykonawcami-woli-rzadu,141677.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/21/02/152102_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezes Związku Powiatów Polskich: Czujemy brak partnerskiego traktowania</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/klopoty-samorzadow-z-rowerem-miejskim-lodz-na-razie-bez-operatora,143521.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/73/152573_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kłopoty samorządów z rowerem miejskim. Łódź na razie bez operatora</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/poznan-odbierze-od-mieszkancow-choinki,143514.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/69/152569_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poznań odbierze od mieszkanców choinki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/opole-miasto-i-firma-wskazuja-winnych-wysokich-stawek-za-smieci,143479.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/55/152555_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto i firma wskazują winnych wysokich stawek za śmieci</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gliwice-z-tymczasowa-umowa-na-wywoz-odpadow,143462.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/53/152553_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gliwice podniosą stawki za śmieci? Podwyżka wisi w powietrzu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/bytom-wykupi-budynki-i-mieszkania-po-upadlej-spolce-arrada,143456.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/52/152552_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto wykupi lokale po upadłej spółce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/wojewodztwa-loza-na-ochrone-zabytkow,143537.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/80/152580_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Województwa łożą na ochronę zabytków</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/pkp-oglosily-przetarg-na-remonty-mostow-w-opolu,143436.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/51/152551_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opolskie mosty czekają remonty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/swidwin-umorzono-sledztwo-ws-przekroczenia-uprawnien-przez-b-burmistrza,143417.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/42/152542_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Świdwin: Umorzono śledztwo ws. przekroczenia uprawnień przez b. burmistrza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-4-lata-zbudowano-148-km-obwodnic-miast-ten-rok-ma-przyniesc-kolejne,143396.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/37/152537_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W 2019 r. mieszkańcy ośmiu miast odetchnęli z ulgą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zakonczyla-sie-budowa-10-km-drogi-raciborz-pszczyna,143357.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/18/152518_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zakończyła się budowa 10 km drogi Racibórz - Pszczyna</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/dotacja-na-wynagrodzenia-dla-nauczycieli-posel-popiera-postulaty-samorzadow,143480.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/59/152559_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Poseł popiera postulaty samorządów. MEN nie zostawia złudzeń</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/slaskie-88-inwestycji-otrzyma-ponad-145-mln-zl-dofinansowania-ze-srodkow-ue,143473.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/57/152557_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>145 mln zł na projekty w śląskich miastach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podlaskie-31-7-mln-zl-z-budzetu-wojewodztwa-na-kolejowe-przewozy-w-2020-r,143441.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/48/152548_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podlaskie zwiększa budżet na przewozy regionalne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/olga-ewa-semeniuk-nowym-wiceministrem-rozwoju,143398.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/36/152536_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Olga Ewa Semeniuk nowym wiceministrem rozwoju</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/resort-cyfryzacji-zaprasza-na-ferie-do-klubow-mlodego-programisty,143337.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/05/152505_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Resort cyfryzacji zaprasza na ferie do Klubów Młodego Programisty</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/blisko-150-mln-zl-z-ue-na-inwestycje-w-centrum-wojewodztwa-slaskiego,143533.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/79/152579_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Zarząd województwa zdecydował. Blisko 90 inwestycji z unijnym wsparciem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/slaskie-88-inwestycji-otrzyma-ponad-145-mln-zl-dofinansowania-ze-srodkow-ue,143473.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/57/152557_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>145 mln zł na projekty w śląskich miastach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpital-regionalny-w-kolobrzegu-z-dodatkowym-unijnym-wsparciem-na-przebudowe,143314.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/89/152489_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szpital Regionalny w Kołobrzegu z dodatkowym unijnym wsparciem na przebudowę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-gliwicach-powstanie-nowoczesne-centrum-przesiadkowe,143166.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/31/152431_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ścisłe centrum Gliwic zyska nowe oblicze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/marszalek-woj-slaskiego-ochrona-srodowiska-jednym-z-fundamentow-rozwoju-regionu,143152.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/38/152438_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek woj. śląskiego: ochrona środowiska jednym z fundamentów rozwoju regionu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/rodzice-z-gdyni-to-nie-jest-prywatne-miasto-wzywamy-do-zaprzestania-likwidacji-szkol,143535.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/82/152582_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rodzice rozgoryczeni: to nie jest prywatne miasto</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/78/152578_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bibliotekarze nadmiernie obciążeni. Jest propozycja zmian</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-nie-odpuszczaja-kolejna-pikieta-juz-8-stycznia-w-katowicach,143510.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/68/152568_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nauczyciele nie odpuszczają. Kolejna pikieta już 8 stycznia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/dotacja-na-wynagrodzenia-dla-nauczycieli-posel-popiera-postulaty-samorzadow,143480.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/59/152559_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poseł popiera postulaty samorządów. MEN nie zostawia złudzeń</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/warszawa-460-uczniow-rozpocznie-od-wrzesnia-nauke-w-nowej-podstawowce-przy-ul-zaruby,143491.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/61/152561_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>We wrześniu ruszy nowa podstawówka w Warszawie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/rodzice-z-gdyni-to-nie-jest-prywatne-miasto-wzywamy-do-zaprzestania-likwidacji-szkol,143535.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/82/152582_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rodzice rozgoryczeni: to nie jest prywatne miasto</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/papamobile-i-wot-na-orszaku-trzech-kroli-w-kielcach,143518.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/71/152571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Papamobile i WOT na Orszaku Trzech Króli w Kielcach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kto-przejmie-schede-po-prezydentach-senatorach-wygrana-moze-byc-klopotem,143444.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/45/152545_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kto przejmie schedę po prezydentach – senatorach? Wygrana może być kłopotem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ostatnie-slowa-pawla-adamowicza-haslem-finalu-wosp-w-gdansku,143489.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/60/152560_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostatnie słowa Pawła Adamowicza hasłem finału WOŚP w Gdańsku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaroslaw-wenderlich-podsekretarzem-stanu-w-kprm,143464.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/54/152554_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radny podsekretarzem stanu w KPRM</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/start-upy-w-malopolsce-samorzad-wojewodzki-juz-po-raz-osmy-przyzna-dofinansowania,143268.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/24/70/152470_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorządowe pieniądze na wydarzenia technologiczne i kreatywne</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/miasto-rydultowy-i-powiat-rybnicki-dolaczyly-do-slaskiego-zwiazku-gmin-i-powiatow,143264.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/69/152469_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Największa regionalna organizacja samorządowa w kraju ma nowych członków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/obchody-pierwszej-rocznicy-smierci-pawla-adamowicza-aleksandra-dulkiewicz-zaprasza-samorzadowcow,143218.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/55/152455_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rok od śmierci Pawła Adamowicza. Spektakularne obchody rocznicowe i pytania o mowę nienawiści</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/plock-w-ramach-wosp-aukcje-m-in-lotu-nad-miastem-rejsu-po-wisle-i-rocznego-karnetu-do-zoo,143204.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/54/152454_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Płocka włącza się w WOŚP. Co będzie można wylicytować?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/orszak-trzech-kroli-w-872-miejscowosciach-w-polsce-i-w-21-poza-jej-granicami,143189.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/43/152443_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Orszak Trzech Króli w 872 miejscowościach w Polsce i w 21 poza jej granicami</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-nie-odpuszczaja-kolejna-pikieta-juz-8-stycznia-w-katowicach,143510.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/68/152568_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nauczyciele nie odpuszczają. Kolejna pikieta już 8 stycznia</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/katowice-strajk-straznikow-miejskich-domagaja-sie-wyzszych-zarobkow,143404.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/40/152540_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Katowice: Strajk strażników miejskich; domagają się wyższych zarobków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/slascy-samorzadowcy-stworzyli-narzedzie-ulatwiajace-kontrole-zarzadcza-w-urzedach,143244.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/59/152459_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mają NOSEK do kontroli zarządczej. I chętnie się nim podzielą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/wynagrodzenia/zbyt-gwaltowne-wzrosty-placy-minimalnej-moga-doprowadzic-do-zwolnien-w-mniejszych-miastach,69968.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/01/152401_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zbyt gwałtowne wzrosty płacy minimalnej mogą doprowadzić do zwolnień w mniejszych miastach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-nowym-roku-oszczednosci-nie-bedzie,142741.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/23/64/152364_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W nowym roku oszczędności nie będzie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/krakow-tworzy-nowa-jednostke-miejska-na-zmiany-klimatu,143525.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/72/152572_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków tworzy nową jednostkę miejską na zmiany klimatu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/energetyka/solary-w-zgorzelcu-ruszyla-farma-fotowoltaiczna,364462.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/70/152570_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Farma fotowoltaiczna z dofinansowaniem WFOŚiGW już działa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/hanna-zdanowska-powstala-ekologiczna-strategia-dla-lodzi,143481.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/56/152556_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź ma ekologiczną strategię</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/mieszkaniec-krakowa-uciekal-przez-okno-aby-uniknac-kontroli-pieca,143412.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/41/152541_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkaniec Krakowa uciekał przez okno, aby uniknąć kontroli pieca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-krakowie-powstala-nowa-jednostka-miejska-na-zmiany-klimatu,143368.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/17/152517_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejne miasto coraz bardziej dostrzega kwestie zmian klimatu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/w-tym-roku-ponad-milion-osob-bedzie-wymienialo-dowody-osobiste,143118.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/24/18/152418_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W tym roku ponad milion osób będzie wymieniało dowody osobiste</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/cele-ministerstwa-na-2020-r-dostep-do-szybkiego-internetu-wdrozenie-5g-i-rozwoj-administracji-cyfrowej,143081.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/23/96/152396_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cele ministerstwa na 2020 r.: dostęp do szybkiego internetu, wdrożenie 5G i rozwój administracji cyfrowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/kaspersky-rok-2019-rokiem-atakow-hakerskich-na-wladze-samorzadowe,142550.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/22/44/152244_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kaspersky: rok 2019 rokiem ataków hakerskich na władze samorządowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wystartowal-rejestr-danych-kontaktowych-urzad-powiadomi-mieszkanca-smsem,142010.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/21/45/152145_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wystartował Rejestr Danych Kontaktowych. Urząd powiadomi mieszkańca smsem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/minister-cyfryzacji-samochod-zarejestrujemy-przez-internet,141728.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/11/98/41/119841_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister Cyfryzacji: samochód zarejestrujemy przez internet</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podlaskie-ponad-tysiac-kobiet-przebadanych-w-programie-profilaktyki-raka-piersi,143383.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/31/152531_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Podlaskie: Ponad tysiąc kobiet przebadanych w programie profilaktyki...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wielkopolskie-31-ferm-drobiu-zostanie-sprawdzonych-przez-sluzby-weterynaryjne,143349.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/14/152514_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wielkopolskie: 31 ferm drobiu zostanie sprawdzonych przez służby weterynaryjne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/krakow-we-wtorek-kolejny-etap-przenosin-szpitala-uniwersyteckiego-przez-dobe-nieczynny-sor,143343.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/11/152511_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków: We wtorek kolejny etap przenosin Szpitala Uniwersyteckiego – przez dobę nieczynny SOR</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/lubelskie-wykryto-kolejne-ognisko-grypy-ptakow,143324.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/98/152498_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubelskie: Wykryto kolejne ognisko grypy ptaków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpital-regionalny-w-kolobrzegu-z-dodatkowym-unijnym-wsparciem-na-przebudowe,143314.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/24/89/152489_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szpital Regionalny w Kołobrzegu z dodatkowym unijnym wsparciem na przebudowę</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/koniec-jarmarku-ale-nie-koniec-atrakcji-w-bydgoszczy,143534.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/25/77/152577_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Koniec jarmarku, ale nie koniec atrakcji w Bydgoszczy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/papamobile-i-wot-na-orszaku-trzech-kroli-w-kielcach,143518.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/71/152571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Papamobile i WOT na Orszaku Trzech Króli w Kielcach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/schronisko-w-sonieczkowie-szuka-opieki-dla-psow,143508.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/67/152567_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Schronisko nie chce oddać psów konkurencji. Opiekunowie pilnie poszukiwani</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/nowy-smiglowiec-dla-strazy-granicznej,143425.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/44/152544_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy śmigłowiec dla Straży Granicznej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/krakow-zarzut-naruszenia-prawa-lotniczego-po-upadku-drona-na-dach-bazyliki-mariackiej,143401.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/25/39/152539_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków: Zarzut naruszenia prawa lotniczego po upadku drona na dach bazyliki Mariackiej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>

		
		</ul>

	<h2 class="home"><a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>

	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
	</ul>
</nav>

<div class="post-143530">

    <div class="alertlong">
        <div class="pageWidth">
            <div class="alert">
            	            	<div class="single">
            		<a href="https://www.portalsamorzadowy.pl/klucze/opinie-2019-2020,18447,0.html">Co nas czeka w 2020 roku. Raporty, opinie, analizy, inspiracje - wszystko w jednym miejscu</a>            	</div>

				        	</div>
		</div>
    </div>


<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Bibliotekarze nadmiernie obciążeni. Jest propozycja zmian</h1>

			<ul class="inline">
                                
												<li>PW &nbsp;<strong>&bull;</strong>&nbsp; 3 stycznia 2020 - 22:01</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_143530" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_143530").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/home?status=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/home?status=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =143530;
		var articles = [
				    	"143535",
				    	"143510",
					];
	</script>





	<div class="head-img full">
				<img src="https://pliki.portalsamorzadowy.pl/i/15/25/78/152578_r0_940.jpg" alt="Bibliotekarze nadmiernie obciążeni. Jest propozycja zmian"  />

			
						<div class="desc">
				<small>Sprawą bibliotekarzy zajmie się specjalny zespół, który wznowi prace (fot.ilustracyjne:(fot.sp1radzionkow.pl)</small>
			</div>
			
		</div>

	
<div class="article">
		

		
		<p class="lead">Czy ministerstwo edukacji przychyla się do postulatów nauczycieli bibliotekarzy i uważa za zasadne wydanie rozporządzenia określającego etat nauczyciela bibliotekarza? - pyta w interpelacji poseł Tomasz Piotr Nowak. Resort zapewnia, że dokonując zmian w prawie wzmocnił rolę i zadania bibliotek szkolnych. Ale przyznaje, że przepisy dotyczące statusu zawodowego tych nauczycieli wymagają pogłębionej analizy.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.8.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Do 1999 r. obowiązywało zarządzenie MEN z dnia 4 czerwca 1997 r. w sprawie liczby uczniów, na których przysługuje etat nauczyciela-bibliotekarza. Od tego czasu nie obowiązują odgórne normy - zwraca uwagę parlamentarzysta.</strong></li>
<li><strong>Jego zdaniem nie da się&nbsp;zrealizować ambitnych zamierzeń resortu, zatrudniając „okrojonego” bibliotekarza. Wspomniane rozporządzenie mówiło bowiem o 300 uczniach na jeden taki etat, a niektóry samorządy wywindowały tę liczbę do 600.</strong></li>
<li><strong>Minister edukacji podjął decyzję o wznowieniu prac Zespołu ds. statusu zawodowego pracowników oświaty, który ma zająć się także kwestią nauczycieli-bibliotekarzy.</strong></li>
</ul>
<p>Tomasz Piotr Nowak zdecydował się na skierowanie do MEN interpelacji po wizycie w jego biurze poselskim&nbsp;przedstawicieli Towarzystwa Nauczycieli Bibliotekarzy Szkół Polskich. Zwrócili oni uwagę na brak rozporządzenia Ministra Edukacji Narodowej w sprawie ujednolicenia zatrudnienia nauczycieli bibliotekarzy pracujących w szkołach wszystkich typów.</p>
<p>- Do 1999 roku obowiązywało zarządzenie Ministra Edukacji Narodowej z dnia 4 czerwca 1997 r. w sprawie liczby uczniów, na których przysługuje etat nauczyciela-bibliotekarza. Z dniem 1 stycznia 1999 r. nie obowiązują odgórne normy, decyzja w tym zakresie należy do organów prowadzących szkoły, które robią to w zakresie opiniowania arkuszy organizacyjnych szkół - poinformował, dodając, że problem ten&nbsp;był przez środowisko nauczycieli bibliotekarzy szkolnych już wielokrotnie poruszany.&nbsp;</p>
<p>Zobacz też:&nbsp;<a href="https://www.portalsamorzadowy.pl/praca/bibliotekarz-zawod-z-powolaniem,99371.html">Bibliotekarz: zawód z powołaniem</a>.</p>
<p>Poseł przypomina, że w podstawie programowej obejmującej różne typy szkół wskazuje się wielokrotnie na rolę edukacji czytelniczej, informatycznej i informacyjnej oraz biblioteki szkolnej w procesie kształcenia i wychowania.</p>
<h2>JST szukają oszczędności w bibliotekach?</h2>
<p>- Natomiast działania samorządów zmierzają do szukania oszczędności w oświacie poprzez zawyżanie liczby uczniów przypadającej na etat nauczyciela bibliotekarza w szkole. Jak to możliwe, że zarządzenie z 1997 roku wskazuje m.in. na 300 uczniów na 1 etat nauczyciela bibliotekarza, przy czym norma ta wzrastała o pół etatu na następnych 250 uczniów, a w tej chwili, w wielu szkołach na terenie Polski, normy te skoczyły np. do 600 uczniów na 1 etat. Tak drastyczne zmiany dokonywane są bez konsultacji ze środowiskiem nauczycieli bibliotekarzy - podkreśla Nowak.&nbsp;</p>
<p>Jego zdaniem nie da się zrealizować ambitnych planów ministerstwa związanych ze wzmocnioną rolą bibliotek szkolnych,&nbsp;"zatrudniając tak „okrojonego” bibliotekarza".&nbsp;</p>
<p>- Program MEN „Książki naszych marzeń” oraz Narodowy Program Rozwoju Czytelnictwa, który początkowo przeznaczony był tylko dla bibliotek publicznych, ale pod naciskiem środowiska nauczycieli bibliotekarzy trafił do szkół, zostały przyjęte entuzjastycznie przez bibliotekarzy szkolnych. Jednak sama książka na półce to za mało. Musi być jeszcze kompetentna osoba, która wykorzysta ją w pracy z uczniem i nauczycielem. Taką osobą w szkole jest niewątpliwie nauczyciel bibliotekarz - zaznacza poseł Koalicji Obywatelskiej.&nbsp;</p>




	

	</div>
<br /><br />



	
	<div class="id143530 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id143530 body_load" style="display:none">
		<div class="article"><p>Czytaj&nbsp;<a href="https://www.portalsamorzadowy.pl/edukacja/men-dofinansuje-zakup-ksiazek-do-bibliotek-szkolnych,135701.html">MEN dofinansuje zakup książek do bibliotek szkolnych</a>.</p>
<p>W interpelacji Nowak zapytał czy&nbsp;ministerstwo przychyla się do postulatów nauczycieli bibliotekarzy i uważa za zasadne wydanie rozporządzenia określającego etat nauczyciela bibliotekarza oraz czy&nbsp;planowane są w tym zakresie konsultacje z przedstawicielami środowiska nauczycieli bibliotekarzy szkolnych.</p>
<h2>Specjalny zespół wznowi prace</h2>
<p>- Zmiana prawa oświatowego, której dokonaliśmy wzmocniła rolę i zadania bibliotek szkolnych. Przepisy odnoszące się do zadań biblioteki szkolnej znalazły się w ustawie Prawo oświatowe, a szczegółowe zadania związane z jej organizacją zawarte są w statucie szkoły - informuje na wstępie odpowiedzi na interpelację <a href="https://www.portalsamorzadowy.pl/edukacja/minister-maciej-kopec-ujawnia-szczegoly-negocjacji-z-nauczycielami,123408.html">Maciej Kopeć, podsekretarz stanu w MEN</a>.&nbsp;</p>
<p>Wiceminister przyznaje, że&nbsp;przepisy dotyczące statusu zawodowego nauczycieli, w tym nauczycieli bibliotek szkolnych, wymagają pogłębionej analizy i przedyskutowania z zainteresowanymi środowiskami – w szczególności z przedstawicielami&nbsp;JST oraz nauczycielskich związków zawodowych.</p>
<p>- W związku z tym, Minister Edukacji Narodowej podjął decyzję o wznowieniu prac Zespołu do spraw statusu zawodowego pracowników oświaty, w skład którego wchodzą przedstawiciele strony rządowej, związków zawodowych zrzeszających nauczycieli oraz organizacji&nbsp;JST. Celem prac Zespołu jest przygotowanie rozwiązań dotyczących pragmatyki zawodowej nauczycieli, w tym czasu i warunków pracy nauczycieli - wyjaśnił Maciej Kopeć.&nbsp;</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/bibliotekarze-nadmiernie-obciazeni-jest-propozycja-zmian,143530.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id143530.button_load',function(){
			$(".id143530.body_load").show();
			$(".id143530.button_load").remove();

			return true;
		});

// 	});
	</script>
	
			
    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">SERWIS ZARZĄDZANIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_32.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/oswiata,256,0.html">OŚWIATA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_256.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/ministerstwo-edukacji-narodowej,975,0.html">MINISTERSTWO EDUKACJI NARODOWEJ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_975.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/cala-polska,1073,0.html">CAŁA POLSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_1073.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/tomasz-piotr-nowak,5693,0.html">TOMASZ PIOTR NOWAK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_5693.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/nauczyciele,8935,0.html">NAUCZYCIELE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8935.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/biblioteki-szkolne,8992,0.html">BIBLIOTEKI SZKOLNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8992.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/maciej-kopec,10047,0.html">MACIEJ KOPEĆ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_10047.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



									<a name="comment"></a>
	<a name="comment_143530"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_143530()" id="get-comment-form_143530">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_143530"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_143530(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 143530
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_143530").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
				

				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/oswiatowa-solidarnosc-i-znp-mowia-jednym-glosem-uda-sie-wywalczyc-zmiany-w-karcie-nauczyciela,135694.html#comment">Oświatowa "Solidarność" i ZNP mówią jednym głosem. Uda się wywalczyć zmiany w Karcie Nauczyciela?</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nowa-siatka-plac-nauczycieli-pierwsze-reakcje-negatywne,135128.html#comment">Nowa siatka płac nauczycieli. Pierwsze reakcje negatywne</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/wzz-solidarnosc-oswiata-zada-500-dla-nauczycieli,137622.html#comment">WZZ „Solidarność-Oświata” żąda 500+ dla nauczycieli</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/slawomir-broniarz-wynagrodzenie-nauczycieli-dyplomowanych-musi-byc-rowne-sredniej-krajowej,135524.html#comment">Sławomir Broniarz: Wynagrodzenie nauczycieli dyplomowanych musi być równe średniej krajowej </a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-duda-o-emeryturach-nie-tylko-13-ale-i-14,134563.html#comment">Prezydent Duda o emeryturach: nie tylko 13, ale i 14</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				<div class="ad">
	<div id='bmone2n-20723.8.1.3' class="wrap"></div>
</div>
<br /><br />

					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								
<br />
				<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Nie pokazuj</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'p9CV9fc6Jbv4BHlNleN9nMeB.fO85MdxRbqPD43D56H.A7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.8.1.1','');
bmone2n.addPosition('20723.8.1.3','');
bmone2n.addPosition('20723.8.1.2','');
bmone2n.addPosition('20723.8.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- ampd-framework:v3.03|uid:8aaea105b1e7fc3a1cb63716ffce0ee3_uri, fp_cached:no, fp_cache:disabled, rt:0.4183, mc:21 -->
</body>
</html>