<!DOCTYPE html>
<html lang="pl">
<head>
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Co przyniosło spotkanie związkowców z ministrem ws. płac nauczycieli? - Edukacja</title>
	<meta property="og:title" content="Co przyniosło spotkanie związkowców z ministrem ws. płac nauczycieli? - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Zgodnie z zapowiedzią, w środę( 23 listopada) w Belwederze doszło do kolejnej rundy rozmów przedstawicieli Solidarności z rządem na temat zmian w systemie wynagradzania nauczycieli. Konkretnie zaś przedstawicieli KSOiW NSZZ „Solidarność” z kierownictwem Ministerstwa Edukacji i Nauki w obecności Bogny Janke, sekretarz stanu w Kancelarii Prezydenta. Jak podano w komunikacie - strony wymieniły poglądy i ustaliły termin następnego spotkania, które odbędzie się 30 listopada." />
	<meta property="og:description" content="Zgodnie z zapowiedzią, w środę( 23 listopada) w Belwederze doszło do kolejnej rundy rozmów przedstawicieli Solidarności z rządem na temat zmian w systemie wynagradzania nauczycieli. Konkretnie zaś przedstawicieli KSOiW NSZZ „Solidarność” z kierownictwem Ministerstwa Edukacji i Nauki w obecności Bogny Janke, sekretarz stanu w Kancelarii Prezydenta. Jak podano w komunikacie - strony wymieniły poglądy i ustaliły termin następnego spotkania, które odbędzie się 30 listopada." />
	<meta property="twitter:description" content="Zgodnie z zapowiedzią, w środę( 23 listopada) w Belwederze doszło do kolejnej rundy rozmów przedstawicieli Solidarności z rządem na temat zmian w systemie wynagradzania nauczycieli. Konkretnie zaś przedstawicieli KSOiW NSZZ „Solidarność” z kierownictwem Ministerstwa Edukacji i Nauki w obecności Bogny Janke, sekretarz stanu w Kancelarii Prezydenta. Jak podano w komunikacie - strony wymieniły poglądy i ustaliły termin następnego spotkania, które odbędzie się 30 listopada." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/55/88/185588_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=319" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=65"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Co przynios\u0142o spotkanie zwi\u0105zkowc\u00f3w z ministrem ws. p\u0142ac nauczycieli?","author":{"@type":"Person","name":"Bogdan Bugdalski"},"creator":{"@type":"Person","name":"Bogdan Bugdalski"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/55\/88\/185588.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/55\/88\/185588_300.jpg","datePublished":"2021-11-23T18:20:30+01:00","dateModified":"2021-11-23T18:20:30+01:00","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html","headline":"Zgodnie z zapowiedzi\u0105, w \u015brod\u0119( 23 listopada) w Belwederze dosz\u0142o do kolejnej rundy rozm\u00f3w...","description":"Zgodnie z zapowiedzi\u0105, w \u015brod\u0119( 23 listopada) w Belwederze dosz\u0142o do kolejnej rundy rozm\u00f3w przedstawicieli Solidarno\u015bci z rz\u0105dem na temat zmian w systemie wynagradzania nauczycieli. Konkretnie za\u015b przedstawicieli KSOiW NSZZ \u201eSolidarno\u015b\u0107\u201d z kierownictwem Ministerstwa Edukacji i Nauki w obecno\u015bci Bogny Janke, sekretarz stanu w Kancelarii Prezydenta. Jak podano w komunikacie - strony wymieni\u0142y pogl\u0105dy i ustali\u0142y termin nast\u0119pnego spotkania, kt\u00f3re odb\u0119dzie si\u0119 30 listopada.","keywords":[{"@type":"DefinedTerm","name":"Serwis P\u0142ace","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-place,33,0.html"},{"@type":"DefinedTerm","name":"Serwis Zarz\u0105dzanie O\u015bwiat\u0105","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/podserwis\/serwis-zarzadzanie-oswiata,4093,0.html"},{"@type":"DefinedTerm","name":"Ryszard Proksa","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/ryszard-proksa,4915,0.html"},{"@type":"DefinedTerm","name":"nauczyciele","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/nauczyciele,8935,0.html"},{"@type":"DefinedTerm","name":"Jerzy Ewertowski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/jerzy-ewertowski,11378,0.html"},{"@type":"DefinedTerm","name":"wynagrodzenia","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wynagrodzenia,12279,0.html"},{"@type":"DefinedTerm","name":"Krajowa Sekcja O\u015bwiaty i Wychowania NSZZ \"Solidarno\u015b\u0107\"","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/krajowa-sekcja-oswiaty-i-wychowania-nszz-solidarnosc,18103,0.html"},{"@type":"DefinedTerm","name":"wynagrodzenia nauczycieli","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wynagrodzenia-nauczycieli,18189,0.html"},{"@type":"DefinedTerm","name":"Ministerstwo Edukacji i Nauki","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/ministerstwo-edukacji-i-nauki,19514,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-8');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad175-20723.8.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["175","20723.8.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																							</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/nowa-siedziba-urzedu-marszalkowskiego-w-szczecinie-grozi-katastrofa-budowlana-marszalek-odpiera-zarzuty,330830.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/56/185556_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nowemu urzędowi grozi katastrofa budowlana? "To bomba"</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radna-chwali-sie-jak-jechala-170-km-h-i-nie-dostala-mandatu,330734.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/19/185519_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radna chwali się, jak jechała 170 km/h i nie dostała mandatu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/warszawa-zbuduje-nowa-szkole-podstawowa,330050.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/53/97/185397_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa zbuduje nową szkołę podstawową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zmiany-w-statutach-warszawskich-instytucji-kultury,329921.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/53/90/185390_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmiany w statutach warszawskich instytucji kultury</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/piecioro-radnych-z-koszalina-wykluczonych-z-klubu-koalicji-obywatelskiej,329874.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/53/52/175352_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pięcioro radnych z Koszalina wykluczonych z klubu Koalicji Obywatelskiej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/szpital-omal-nie-pociagnal-miasta-na-dno-teraz-licza-na-orlen-i-wybicie-w-gore,330430.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/54/33/185433_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Szpital omal nie pociągnął miasta na dno. Teraz liczą na Orlen i wybicie...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-malych-miastach-transformacja-tez-musi-zaistniec-prezes-veolia-term-o-dekarbonizacji,329267.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/52/76/185276_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dekarbonizacja też w małych miastach. Oni już się do tego zabierają</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wojt-kuznicy-niech-celebrytki-zrozumieja-migranci-dary-porzucaja-w-lasach,328806.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/52/11/185211_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostre słowa wójta Kuźnicy. Ma pretensje do celebrytów i mediów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzednik-stracil-prace-bo-pogryzl-policjanta-teraz-msci-sie-na-prezydencie-olsztyna,328664.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/52/00/185200_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urzędnik stracił pracę, bo pogryzł policjanta. Teraz mści się na prezydencie Olsztyna</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/na-granicy-z-bialorusia-nigdy-nie-bedzie-jak-kiedys-to-nie-koniec-problemow-a-poczatek,328546.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/51/77/185177_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na granicy z Białorusią nigdy nie będzie jak kiedyś. To nie koniec problemów, a początek</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-srode-protest-warszawskich-kierowcow-autobusow-miejskich,330913.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/70/175070_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W środę protest warszawskich kierowców autobusów miejskich</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ostrowiec-swietokrzyski-rozstrzygnal-przetarg-na-dostawe-niskopodlogowych-autobusow,330887.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/75/185575_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostrowiec Świętokrzyski rozstrzygnął przetarg na dostawę niskopodłogowych autobusów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dwa-autobusy-spelniajace-norme-euro6-zasila-flote-komunalnego-przewoznika,330850.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/68/185568_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwa autobusy spełniające normę Euro6 zasilą flotę komunalnego przewoźnika</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-tym-roku-powstac-moze-nawet-230-tysiecy-mieszkan,330825.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/63/185563_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W tym roku powstać może nawet 230 tysięcy mieszkań</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/warszawa-niezmiennie-najdrozszym-miastem-pod-wzgledem-cen-mieszkan,330748.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/40/185540_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa niezmiennie najdroższym miastem pod względem cen mieszkań</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/ruch-na-drogach-w-malopolsce-wzrosl-o-30-proc-najwiecej-w-kraju,330892.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/79/185579_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ruch na drogach w Małopolsce wzrósł o 30 proc. - najwięcej w kraju</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/od-wtorku-sosnowiec-ma-rondo-praw-kobiet,330867.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/69/185569_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Od wtorku Sosnowiec ma rondo Praw Kobiet</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/nowa-siedziba-urzedu-marszalkowskiego-w-szczecinie-grozi-katastrofa-budowlana-marszalek-odpiera-zarzuty,330830.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/56/185556_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowemu urzędowi grozi katastrofa budowlana? "To bomba"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/tak-bedzie-wygladal-nowy-most-w-warszawie-umowa-podpisana,330842.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/60/185560_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy most w Warszawie nie będzie miał sobie równych. Zobacz</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/ruszyly-prace-przy-xix-wiecznym-wiadukcie-kolejowym-w-ramach-przebudowy-linii-srednicowej,330832.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/77/185577_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszyły prace przy XIX-wiecznym wiadukcie kolejowym w ramach przebudowy linii średnicowej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-projekcie-budzetu-woj-lubuskiego-na-2022-r-339-mln-zl-na-inwestycje,330904.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/86/185586_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W projekcie budżetu woj. lubuskiego na 2022 r. 339 mln zł na inwestycje</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kiedy-wprowadzimy-czas-letni-i-zimowy-w-latach-2022-2026-znamy-konkretne-daty,330878.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/71/185571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kiedy wprowadzimy czas letni i zimowy w latach 2022-2026? Znamy konkretne daty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/tak-bedzie-wygladal-nowy-most-w-warszawie-umowa-podpisana,330842.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/60/185560_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy most w Warszawie nie będzie miał sobie równych. Zobacz</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/marszalek-podlasia-budzet-wojewodztwa-na-2022-r-stabilny-i-prorozwojowy-mimo-pandemii,330831.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/67/185567_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek Podlasia: Budżet województwa na 2022 r. stabilny i prorozwojowy mimo pandemii</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ruszylo-glosowanie-na-projekty-budzetu-obywatelskiego-w-szczecinie,330751.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/41/185541_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszyło głosowanie na projekty budżetu obywatelskiego w Szczecinie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/grzegorz-puda-pomagamy-samorzadom-w-skuteczniejszej-realizacji-polityki-rozwoju,330802.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/53/185553_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Grzegorz Puda: pomagamy samorządom w skuteczniejszej realizacji polityki...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/w-drugim-naborze-cyfrowej-gminy-czeka-ponad-250-mln-zl,330574.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/68/72/146872_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W drugim naborze Cyfrowej Gminy czeka ponad 250 mln zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/malopolskie-i-slowackie-samorzady-otrzymaly-pieniadze-unijne-na-projekt-transgraniczny,330266.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/36/65/163665_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolskie i słowackie samorządy otrzymały pieniądze unijne na projekt transgraniczny</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/mozliwe-zwiekszenie-srodkow-na-program-czyste-powietrze,329954.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/53/76/185376_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Możliwe zwiększenie środków na program Czyste Powietrze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-2-5-mln-zl-z-ue-na-edukacje-szkolna-w-regionie,329187.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/52/66/185266_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zajęcia dla uczniów, szkolenia dla nauczycieli i sprzęt dla szkół dzięki nowym projektom RPO</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/88/185588_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Co przyniosło spotkanie związkowców z ministrem ws. płac nauczycieli?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/stacjonarnie-pracuje-96-3-proc-przedszkoli-82-7-proc-szkol-podstawowych-i-83-8-proc-srednich,330890.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/76/185576_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stacjonarnie pracuje 96,3 proc. przedszkoli, 82,7 proc. szkół podstawowych i 83,8 proc. średnich</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/pandemia-a-nauka-zdalna-w-szkolach-nie-jest-zle-ale-ostroznosc-konieczna,330576.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/75/94/177594_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czwarta fala w szkołach. Sprawdzamy, jak jest naprawdę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/prawie-112-5-tys-dzieci-otrzymalo-swiadczenie-dobry-start-w-woj-lubuskim,330749.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/39/185539_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie 112,5 tys. dzieci otrzymało świadczenie „Dobry start” w woj. lubuskim</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ostrow-wielkopolski-18-letni-uczen-liceum-wypadl-z-okna,330721.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/18/185518_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostrów Wielkopolski: 18-letni uczeń liceum wypadł z okna</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/starosta-starachowicki-rezygnuje-ze-stanowiska,330957.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/90/185590_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Starosta starachowicki rezygnuje ze stanowiska</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ktos-grozil-smiercia-burmistrzowi-wagrowca,330930.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/89/185589_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ktoś groził śmiercią burmistrzowi Wągrowca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-srode-protest-warszawskich-kierowcow-autobusow-miejskich,330913.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/70/175070_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W środę protest warszawskich kierowców autobusów miejskich</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/przeciazony-szpital-nie-jest-w-stanie-obslugiwac-niecovidowych-pacjentow,330820.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/60/07/176007_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przeciążony szpital nie jest w stanie obsługiwać niecovidowych pacjentów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/odroczony-ponowny-proces-wojta-plaskiej-oskarzonego-o-przyjecie-lapowki,330762.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/43/185543_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Odroczony ponowny proces wójta Płaskiej oskarżonego o przyjęcie łapówki</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/dobry-start-jak-zlozyc-wniosek-i-dostac-pieniadze-z-300-plus,299552.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/91/36/139136_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ostatni dzwonek na wnioski o 300 plus z programu Dobry start</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ruszylo-glosowanie-na-projekty-budzetu-obywatelskiego-w-szczecinie,330751.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/41/185541_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszyło głosowanie na projekty budżetu obywatelskiego w Szczecinie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/narodowy-spis-powszechny-2021-badanie-kontrolne-na-ostatniej-prostej,330692.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/12/185512_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Badanie kontrolne spisu powszechnego na ostatniej prostej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podpisano-deklaracje-wspolpracy-w-ratownictwie-medycznym-na-polsko-czeskim-pograniczu,330560.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/54/94/185494_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podpisano deklarację współpracy w ratownictwie medycznym na polsko-czeskim pograniczu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/oswiecim-zacheca-by-w-nim-zamieszkac,330205.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/26/16/152616_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oświęcim zachęca by w nim zamieszkać</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/88/185588_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Co przyniosło spotkanie związkowców z ministrem ws. płac nauczycieli?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/bezrobocie-wynagrodzenia-mieszkania-na-mazowszu-warszawa-a-reszta-powiatow,330901.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/85/185585_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mazowsze: jeden region, czy może jednak dwa? Powiaty dzieli naprawdę wiele</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kiedy-wprowadzimy-czas-letni-i-zimowy-w-latach-2022-2026-znamy-konkretne-daty,330878.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/71/185571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kiedy wprowadzimy czas letni i zimowy w latach 2022-2026? Znamy konkretne daty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/ogloszono-konkurs-na-wiceprezydenta-starachowic-ratusz-wskazuje-obowiazki,330858.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/66/185566_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent szuka zastępcy. Czeka na ciekawe koncepcje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/pandemia-a-nauka-zdalna-w-szkolach-nie-jest-zle-ale-ostroznosc-konieczna,330576.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/75/94/177594_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czwarta fala w szkołach. Sprawdzamy, jak jest naprawdę</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-poznaniu-rozpoczeto-sadzenie-tzw-lasu-weglowego,330906.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/87/185587_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Poznaniu rozpoczęto sadzenie tzw. lasu węglowego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="wnp.pl/energetyka/w-gdynskiej-ec-uruchomiono-nowoczesna-oczyszczalnie-sciekow,508123.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/54/89/185489_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W gdyńskiej elektrociepłowni zaczęła działać nowoczesna oczyszczalnia ścieków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/sosnowiec-pozbywa-sie-kolejnych-piecow-weglowych,330538.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/96/12/179612_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sosnowiec pozbywa się kolejnych pieców węglowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-opolu-powstala-reuzytkownia-tam-wszystko-jest-za-darmo,330516.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/54/59/185459_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Opolu powstała ReUżytkownia. Tam wszystko jest za darmo</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/na-stadionie-slaskim-rozpoczal-sie-slaski-konwent-klimatyczny,330397.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/54/31/185431_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na Stadionie Śląskim rozpoczął się Śląski Konwent Klimatyczny</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/w-drugim-naborze-cyfrowej-gminy-czeka-ponad-250-mln-zl,330574.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/68/72/146872_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W drugim naborze Cyfrowej Gminy czeka ponad 250 mln zł</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/e-podpis-takze-dla-urzednikow-teraz-to-latwiejsze,330505.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/54/55/185455_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>E-podpis także dla urzędników. Teraz to łatwiejsze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/39-mln-zl-na-cyfryzacje-dla-pomorskich-samorzadow,330007.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/53/94/185394_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>39 mln zł na cyfryzację dla pomorskich samorządów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/e-papierowy-rozklad-oszczedza-energie-i-nie-meczy-oczu,329978.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/53/80/185380_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tradycyjne rozkłady jazdy na przystankach do lamusa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/pierwszy-nabor-w-programie-cyfrowa-gmina-rozstrzygniety,329817.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/53/50/185350_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pierwszy nabór w programie Cyfrowa Gmina rozstrzygnięty</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/trudna-sytuacja-covidowa-w-koszalinie-prezydent-apeluje-o-odpowiedzialnosc,330874.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/70/185570_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Trudna sytuacja covidowa w Koszalinie, prezydent apeluje o odpowiedzialność</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kina-teatry-i-dyskoteki-tylko-dla-zaszczepionych-to-ten-moment,330834.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/73/185573_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kina, teatry i dyskoteki tylko dla zaszczepionych? To ten moment</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/przeciazony-szpital-nie-jest-w-stanie-obslugiwac-niecovidowych-pacjentow,330820.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/60/07/176007_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przeciążony szpital nie jest w stanie obsługiwać niecovidowych pacjentów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/do-niedzieli-bedzie-mozna-zaszczepic-sie-podczas-wroclawskiego-jarmarku-bozonarodzeniowego,330808.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/55/185555_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do niedzieli będzie można zaszczepić się podczas wrocławskiego Jarmarku Bożonarodzeniowego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/padl-rekord-hospitalizacji-osob-z-koronawirusem-na-lubelszczyznie-szczyt-dopiero-nastapi,330807.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/54/185554_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Padł rekord hospitalizacji osób z koronawirusem. Szczyt dopiero nastąpi</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/bozonarodzeniowa-szopka-powstaje-juz-w-kalwaryjskim-sanktuarium,330868.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/74/185574_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bożonarodzeniowa szopka powstaje już w kalwaryjskim sanktuarium</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/parlamentarny/wydarzenia/prezydent-podpisal-ustawe-o-ustanowieniu-narodowego-dnia-zwycieskiego-powstania-wielkopolskiego,508559.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/64/185564_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent podpisał ustawę o ustanowieniu Narodowego Dnia Zwycięskiego Powstania Wielkopolskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/nowy-projekt-rozbudowy-infrastruktury-turystycznej-w-poblizu-odry,330780.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/50/185550_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy projekt rozbudowy infrastruktury turystycznej w pobliżu Odry</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wystartowala-druga-odslona-kampanii-spolecznej-zabytki-to-twoje-dziedzictwo-nie-pozwol-niszczyc-reaguj,330776.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/46/185546_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wystartowała druga odsłona kampanii społecznej "Zabytki to Twoje dziedzictwo. Nie pozwól niszczyć. Reaguj!"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wypadek-autobusu-w-okolicach-wroclawia-sa-ranni,330668.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/55/09/185509_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wypadek autobusu w okolicach Wrocławia. Są ranni</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-330916">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Co przyniosło spotkanie związkowców z ministrem ws. płac nauczycieli?</h1>

			<ul class="inline">
                                
																					<a 						href="https://www.portalsamorzadowy.pl/autor/bogdan-bugdalski,719,0.html"
					>Bogdan Bugdalski </a>   &nbsp;<strong>&bull;</strong>&nbsp; 23 listopada 2021 - 19:30</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_330916" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_330916").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fco-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli%2C330916.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fco-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli%2C330916.html&text=Co+przynios%C5%82o+spotkanie+zwi%C4%85zkowc%C3%B3w+z+ministrem+ws.+p%C5%82ac+nauczycieli%3F" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fco-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli%2C330916.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fco-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli%2C330916.html&text=Co+przynios%C5%82o+spotkanie+zwi%C4%85zkowc%C3%B3w+z+ministrem+ws.+p%C5%82ac+nauczycieli%3F" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =330916;
		var articles = [
				    	"330977",
				    	"330967",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/55/88/185588_r0_940.jpg" alt="Co przyniosło spotkanie związkowców z ministrem ws. płac nauczycieli?"  title="W Belwederze doszło do kolejnej rundy rozmów przedstawicieli Solidarności z rządem na temat zmian w systemie wynagradzania nauczycieli.(fot. Przemysław Keler/KPRM)" />

								<div class="desc">
					<small>W Belwederze doszło do kolejnej rundy rozmów przedstawicieli Solidarności z rządem na temat zmian w systemie wynagradzania nauczycieli.(fot. Przemysław Keler/KPRM)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Zgodnie z zapowiedzią, w środę( 23 listopada) w Belwederze doszło do kolejnej rundy rozmów przedstawicieli Solidarności z rządem na temat zmian w systemie wynagradzania nauczycieli. Konkretnie zaś przedstawicieli KSOiW NSZZ „Solidarność” z kierownictwem Ministerstwa Edukacji i Nauki w obecności Bogny Janke, sekretarz stanu w Kancelarii Prezydenta. Jak podano w komunikacie - strony wymieniły poglądy i ustaliły termin następnego spotkania, które odbędzie się 30 listopada.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad6806-20723.8.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["6806","20723.8.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Zapełnia się terminarz spotkań solidarności oświatowej z kierownictwem resortu edukacji, ale póki co efektów nie widać.</strong></li>
<li><strong>Dopiero 30 listopada dowiemy się, jak ministerstwo rozumie uzależnienie wynagrodzeń nauczycielskich od przeciętnego wynagrodzenia w gospodarce narodowej, bo okazuje się, że tu mogą być rozbieżności.</strong></li>
<li><strong>Zapowiedź realizacji szóstego punktu porozumienia Solidarności z rządem wyłącznie przez jego sygnatariuszy może się okazać nie do utrzymania. Niebawem ma dojść do rozmów o tym na forum Rady Dialogu Społecznego.&nbsp;</strong></li>
</ul>
<p>- Każda ze stron przedstawiła i uargumentowała swoje stanowisko dotyczące realizacji&nbsp;szóstego punktu porozumienia z 2019 r. Krajowa Sekcja Oświaty i Wychowania NSZZ „Solidarność” oczekuje&nbsp;od ministerstwa przedłożenia konkretnej propozycji powiązania płacy nauczycieli z przeciętnym wynagrodzeniem w gospodarce narodowej podczas kolejnego spotkania, które zapowiedziano na 30 listopada 2021 r. – czytamy w oficjalnym i bardzo enigmatycznym komunikacie KSOiW po drugiej turze rozmów z rządem, do jakich doszło 23 listopada w Belwederze, na temat nowego systemu wynagradzania nauczycieli, a więc realizacji VI. Punktu porozumienia z 7 kwietnia 2019 r.</p>
<p>Stronę związkową reprezentowali przedstawiciele KSOiW z przewodniczącym Ryszardem Proksą, natomiast rząd - minister edukacji i nauki Przemysław Czarnek z wiceministrem Dariuszem Piontkowskim.</p>
<div class="twitter_container">
<blockquote class="twitter-tweet">
<p lang="pl" dir="ltr">Robocze spotkanie z udziałem ministra <a href="https://twitter.com/CzarnekP?ref_src=twsrc%5Etfw">@CzarnekP</a>, a także wiceministra <a href="https://twitter.com/D_Piontkowski?ref_src=twsrc%5Etfw">@D_Piontkowski</a> oraz minister <a href="https://twitter.com/BognaJanke?ref_src=twsrc%5Etfw">@BognaJanke</a> z <a href="https://twitter.com/prezydentpl?ref_src=twsrc%5Etfw">@prezydentpl</a> w <a href="https://twitter.com/hashtag/Belweder?src=hash&amp;ref_src=twsrc%5Etfw">#Belweder</a> z przedstawicielami oświatowej KSOiW <a href="https://twitter.com/hashtag/Solidarno%C5%9B%C4%87?src=hash&amp;ref_src=twsrc%5Etfw">#Solidarność</a> i kontynuacja rozmów na temat zmian w zakresie wynagrodzeń nauczycieli. Foto. <a href="https://twitter.com/hashtag/KPRP?src=hash&amp;ref_src=twsrc%5Etfw">#KPRP</a>. <a href="https://t.co/nnsP34WBeR">pic.twitter.com/nnsP34WBeR</a></p>
&mdash; Ministerstwo Edukacji i Nauki (@MEIN_GOV_PL) <a href="https://twitter.com/MEIN_GOV_PL/status/1463158591318380554?ref_src=twsrc%5Etfw">November 23, 2021</a></blockquote>
<script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8" xml:space="preserve">
</script></div>
<style type="text/css" xml:space="preserve">
/*<![CDATA[*/
.twitter_container iframe{margin:0 auto}
/*]]>*/
</style>
<p>Okazuje się więc, że mimo olbrzymich nadziei było to niewiele wnoszące spotkanie do sprawy, która ciągnie się od strajków nauczycielskich.</p>
<h2>Nic nowego</h2>
<p>- Tak naprawdę, to niewiele nam się udało uzgodnić. Bo o szczegółach będziemy mogli porozmawiać dopiero za tydzień, 30 listopada. Do tego czasu MEiN ma nam przygotować swoje propozycje – komentuje Jerzy Ewertowski, członek prezydium KSOiW, który uczestniczył w rozmowach.</p>

	
	

	</div>
<br /><br />



	
	<div class="id330916 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id330916 body_load" style="display:none">
		<div class="article"><p>W jego opinii trudno wyrokować, że w wyniku tych spotkań zostanie cokolwiek ustalone. W trakcie rozmowy przedstawiciele ministerstwa wyraźnie wskazywali, że są "zakładnikami" premiera i nie mogą sobie pozwolić na zbyt daleko idące obietnice. Ponadto widać było wyraźnie, że MEiN chciałoby zmniejszyć liczbę nauczycieli, co nie jest do przyjęcia przez związek zawodowy. Obawy związkowców wzbudza również inny sposób rozumienia oparcia wzrostu wynagrodzeń na wzroście wynagrodzenia przeciętnego.</p>
<p>– Upieramy się przy tym, żeby wszystkie składniki wynagrodzenia określić wskaźnikami do przeciętnego wynagrodzenia w gospodarce narodowej. W ten sposób te składniki, które wynikają z płacy zasadniczej, jak chociażby wysługa lat, pośrednio same się określą. Tymczasem ministerstwo inaczej na to patrzy. I o tym mamy dyskutować za tydzień – wyjaśnia.</p>
<p>Zobacz też: <a href="https://www.portalsamorzadowy.pl/edukacja/solidarnosci-nie-w-smak-sojusze-ale-projekt-resortu-oswiaty-ocenia-negatywnie,326740.html">Solidarności nie w smak sojusze, ale projekt resortu oświaty ocenia negatywnie</a></p>
<h2>Pełni nadziei</h2>
<p>Wygląda więc na to, że dzisiejsze spotkanie, podobnie jak pierwsze z 15 listopada, zainicjowane przez Prezydenta RP Andrzeja Dudę, nie przyniosło rezultatu. Przewodniczący Ryszard Proksa w rozmowie z Portalsamorzadowy.pl po tym spotkaniu wtedy stwierdził:</p>
<p><a href="https://www.portalsamorzadowy.pl/edukacja/rzad-sklonny-przystac-na-zadania-nauczycieli-jest-jednak-powazny-problem-z-pensum,329306.html">„Przede wszystkim cieszy nas to, że siadamy i rozmawiamy, czego od dwóch lat nie mogliśmy się doprosić. Teraz mamy zielone światło od premiera i wsparcie prezydenta, który zapowiedział, że spróbuje dopilnować, żebyśmy się dogadali”.</a></p>
<p>Podkreślił jednocześnie, że solidarność oświatowa nie będzie rozmawiać z rządem o niczym innym dopóki nie zrealizuje porozumienia z VI kwietnia. Nie zgodzi się też na to, żeby inne strony się w to włączyły.&nbsp;</p>
<h2>Dialog społeczny</h2>
<p>Warto jednak zauważyć, że jednocześnie z dzisiejszymi rozmowami MEiN – Solidarność obradowało prezydium Rady Dialogu Społecznego, które decydowało o porządku obrad posiedzenia plenarnego RDS ustalonego na 9 grudnia. Było więc wysoce prawdopodobne, że w ten dzień dojdzie do spotkania rządu z przedstawicielami wszystkich central związkowych, w tym również związków nauczycielskich, na temat związania wynagrodzeń ze średnią krajową. Ostatecznie ustalono, że do tej dyskusji dojdzie na nadzwyczajnym posiedzeniu RDS jeszcze w grudniu br. lub w styczniu 2022 r.</p>
<p>Trzeba bowiem pamiętać, że jakkolwiek związki nauczycielskie spierają się o to, który z nich pierwszy wskazał na taką konieczność, to obecnie przynajmniej w tej sprawie mówią jednym głosem – wszystkie chcą tego powiązania.</p>
<p>Zatem i na forum RDS może się okazać, że uzależnienie wynagrodzenia od średniej krajowej ma nie jedno a co najmniej kilka znaczeń. A szkoda, bo wydaje się, że to jedyny i prosty sposób na to, by nauczyciele nie domagali się co roku regulacji płac i podwyżek. Warto też zaznaczyć, że powiązanie wynagrodzenia, nie oznacza, że pensje nauczycielskie na każdym stopniu awansu zawodowego mają być co najmniej tej wysokości, a jedynie, że są z nią w jakiejś relacji.</p>
<p>Co więcej, związkowcy wszystkich opcji są gotowi do daleko idących ustępstw w tej sprawie. Ale póki co rząd w tym zakresie niczego nie chce zmieniać. &nbsp;&nbsp;&nbsp;</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/co-przynioslo-spotkanie-zwiazkowcow-z-ministrem-ws-plac-nauczycieli,330916.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id330916.button_load',function(){
			$(".id330916.body_load").show();
			$(".id330916.button_load").remove();

			return true;
		});

// 	});
	</script>
	

    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/ryszard-proksa,4915,0.html">RYSZARD PROKSA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4915.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/nauczyciele,8935,0.html">NAUCZYCIELE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8935.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/jerzy-ewertowski,11378,0.html">JERZY EWERTOWSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11378.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/wynagrodzenia,12279,0.html">WYNAGRODZENIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_12279.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/krajowa-sekcja-oswiaty-i-wychowania-nszz-solidarnosc,18103,0.html">KRAJOWA SEKCJA OŚWIATY I WYCHOWANIA NSZZ "SOLIDARNOŚĆ"</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_18103.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/wynagrodzenia-nauczycieli,18189,0.html">WYNAGRODZENIA NAUCZYCIELI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_18189.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/ministerstwo-edukacji-i-nauki,19514,0.html">MINISTERSTWO EDUKACJI I NAUKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19514.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>


	
    		
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_330916"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (2)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_330916()" id="get-comment-form_330916">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_330916"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_330916(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 330916
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_330916").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<p>Rodzic , 2021-11-24 08:45:09</p>

								<blockquote>Do specjalny: DORADCO METODYCZNY ale elaborat. Jak zwykle manipulacje i półprawdy.  Cała Ty 🤗</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="173835" data-com-type="plus">1</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="173835" data-com-type="minus">4</a></li>
											<li><a href="#comment_330916" onclick="odpowiedz('Rodzic ', 330916);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>specjalny, 2021-11-24 08:23:58</p>

								<blockquote class="clearfix">
					<span>Jeśli to przeciąganie, przekładanie doprowadzi do poważnych zmian w oświacie to poczekamy. Pisze w oświacie bo tu już nie chodzi tylko o pieniądze, wypłaty. Teraz gra toczy się o przyszłość oświaty. Pracuje w sosw. Praca nie jak mówi się w tv 40 godź i ani jednej więcej tylko tutaj jest praca 14 god</span><span>...</span><span style="display:none;">zin na dobę na. Nawet to byłoby znośne, do wytrzymania ale to jest absolutnie nienormowany czas pracy. Widać to mocno po starszych nauczycielach jak szybko ,,upadają,,. Poziom zmęczenia, frustracji osiągnął max poziom. Same wypłaty to tylko malutka cząstka tego co musi się stać aby edukacja odżyła, weszła na właściwe tory. Wypłaty, emerytury, podstawy programowe, wyposażenie szkół, wyposażenie stanowiska pracy, materiały itd itp. Obecnie jesteśmy obciążani a czasem sami bierzemy sobie wiele na barki (bo tak nas wychowywano ze nie można mieć gdzieś...jeśli dzieje się źle (przychodzi głodny dam kanapkę, nie ma butów-szukamy, załatwimy, nie ma zeszytu-damy, rodzic nie kontaktuje się ze szkoła-sami go szukamy, potrzeba obejrzeć film-przynosimy laptopa z domu itd można by mnożyć). Odpowiednie wypłaty, przywrócenie poczucia sprawiedliwości (art 88 dla zatrudnionych przed 1999), wcześniejszy wiek emerytalny dla obecnie zatrudnianych, doposażenie szkół, liczebność klas to wg mnie podstawowe rzeczy konieczne aby młody człowiek chciał pracować w szkole. Na starych już zużytych 50-60 latkach to już długo nie pociągnie a już z pewnością nie pociągnie z duchem czasów. pociągnie jakoś ale nie ta</span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="173834" data-com-type="plus">4</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="173834" data-com-type="minus">1</a></li>
											<li><a href="#comment_330916" onclick="odpowiedz('specjalny', 330916);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/330916_0.html"><span>ZOBACZ WSZYSTKIE</span></a></div>
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pracy-nauczycieli-sa-dobre-wymagaja-zrozumienia,321672.html#comment">Zmiany w pracy nauczycieli są dobre. "Wymagają zrozumienia"</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-statusie-nauczycieli-metropolie-wstepnie-za-czekaja-na-konkrety,319362.html#comment">Zmiany w statusie nauczycieli. Metropolie wstępnie za – czekają na konkrety</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dariusz-piontkowski-wynagrodzenia-nauczycieli-sa-zbyt-niskie-dlatego-podwyzki-i-zmiany,324184.html#comment">Dariusz Piontkowski: Wynagrodzenia nauczycieli są zbyt niskie. Dlatego podwyżki i zmiany</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/gminy-wiejskie-dosc-fikcji-przestanmy-mitologizowac-prace-nauczycieli,317355.html#comment">Gminy wiejskie: Dość fikcji. Przestańmy mitologizować pracę nauczycieli</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/bedzie-podwyzka-dla-nauczycieli-ale-nie-dla-wszystkich,323874.html#comment">Będzie podwyżka dla nauczycieli. Ale nie dla wszystkich</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad754-20723.8.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["754","20723.8.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
		           <script>
						(function(){
							var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
							var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
							var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

							document.addEventListener("scroll",  function () {
								const pos = el.getBoundingClientRect();
								if ((pos.bottom - vh) < 0) {
				                        if (typeof adsbygoogle == "undefined" ) {
				                            var script = document.createElement("script");
				                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				                            script.async = 1;
				                            document.head.append(script);
				                        }
									setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); }, 1000);
									document.removeEventListener('scroll', arguments.callee);
								}
							});
						})();
		            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:cc96cd62750180f2030dc1b92dd48589_vars, fp_cached:no, fp_cache:disabled, rt:0.3083, mc:23 -->
</body>
</html>