<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Nauczyciele jeszcze poczekają na zmianę przepisów dyscyplinarnych - Edukacja</title>
	<meta property="og:title" content="Nauczyciele jeszcze poczekają na zmianę przepisów dyscyplinarnych - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Głosami większości posłów komisje Edukacji Nauki i Młodzieży oraz Samorządu Terytorialnego i Polityki Regionalnej odrzuciły w środę projekt nowelizacji Karty Nauczyciela zgłoszony przez posłów Lewicy. Oficjalny powód brzmiał: trudno przyjmować projekt nowelizujący jeden punkt ustawy, gdy takich miejsc, które należy poprawić, jest co najmniej kilka, a przede wszystkim, skoro rząd szykuje nowelizację.&lt;br /&gt;&lt;br /&gt;" />
	<meta property="og:description" content="Głosami większości posłów komisje Edukacji Nauki i Młodzieży oraz Samorządu Terytorialnego i Polityki Regionalnej odrzuciły w środę projekt nowelizacji Karty Nauczyciela zgłoszony przez posłów Lewicy. Oficjalny powód brzmiał: trudno przyjmować projekt nowelizujący jeden punkt ustawy, gdy takich miejsc, które należy poprawić, jest co najmniej kilka, a przede wszystkim, skoro rząd szykuje nowelizację.&lt;br /&gt;&lt;br /&gt;" />
	<meta property="twitter:description" content="Głosami większości posłów komisje Edukacji Nauki i Młodzieży oraz Samorządu Terytorialnego i Polityki Regionalnej odrzuciły w środę projekt nowelizacji Karty Nauczyciela zgłoszony przez posłów Lewicy. Oficjalny powód brzmiał: trudno przyjmować projekt nowelizujący jeden punkt ustawy, gdy takich miejsc, które należy poprawić, jest co najmniej kilka, a przede wszystkim, skoro rząd szykuje nowelizację.&lt;br /&gt;&lt;br /&gt;" />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/13/27/15/132715_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=251" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=55"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div id="ptwpBar">
	<div class="inner">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://sklep.ptwp.pl">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br>
						<a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>
				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;5&nbsp;marca&nbsp;2020&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
						<ul class="menu">
				<li><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>

				<li>
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount">
									<a href="https://konto.ptwp.pl/portal/portalsamorzadowy-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/portalsamorzadowy-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>

<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1"> 		<li> <a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/"><img src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="BGK" /></a></li>
		<li><a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/VeoliaPartnerPortalu|psam19022020.xml?https://www.veolia.pl/"><img src="https://www.portalsamorzadowy.pl/images/partner/veolia.png" alt="BGK" /></a></li>
	</ul>
</div>


	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.8.1.1'></div>
</div>
	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kartuzy-wroca-do-zmp-jest-projekt-uchwaly,158148.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/86/156086_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kartuzy wrócą do ZMP? Jest projekt uchwały</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przewodniczaca-rady-z-rocznym-zakazem-prowadzenia-pojazdow,158158.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/10/75/67/107567_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przewodnicząca rady z rocznym zakazem prowadzenia pojazdów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ordo-iuris-wnosi-do-wojewody-o-uchylenie-poznanskiej-karty-rownosci,158144.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/85/156085_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ordo Iuris wnosi o uchylenie karty równości. „Przyjęta z rażącym naruszeniem prawa”</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/bialystok-radni-wyznaczyli-ceny-biletow-sprawa-zajmie-sie-sad,157993.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/64/156064_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni wyznaczyli ceny biletów. Sprawą zajmie się sąd</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolscy-radni-chca-dofinansowania-zabiegow-in-vitro,157688.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/92/93/149293_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opolscy radni chcą dofinansowania zabiegów in vitro</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/minister-funduszy-i-polityki-regionalnej-slask-dobrym-miejscem-do-inwestowania,157939.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/50/156050_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Minister funduszy i polityki regionalnej: Śląsk dobrym miejscem do...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gdyby-wszyscy-chetni-zbudowali-spalarnie-zabrakloby-odpadow,157245.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/30/155930_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdyby wszyscy chętni zbudowali spalarnie, zabrakłoby odpadów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/fundusz-kupuje-udzialy-samorzady-maja-pieniadze-na-inwestycje-to-dziala,156515.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/97/155997_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Fundusz kupuje udziały, samorządy mają pieniądze na inwestycje. To działa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-odpadami-w-polsce-to-przyklad-zmarnowania-czasu,156439.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/78/155978_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmarnowaliśmy czas ws. gospodarki odpadami. Teraz trzeba stoczyć wojnę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/po-latach-finansowania-wodociagow-i-kanalizacji-nfosigw-przeklada-wajche,155832.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/58/54/155854_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Po latach finansowania wodociągów i kanalizacji NFOŚiGW przekłada wajchę</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rumia-pokazuje-duzym-miastom-jak-radzic-sobie-z-deszczowka,158120.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/10/57/27/105727_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pokazują dużym miastom, jak radzić sobie z deszczówką</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/udana-pierwsza-synchronizacja-bloku-gazowego-w-stalowej-woli,158102.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/81/156081_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Udana pierwsza synchronizacja bloku gazowego w Stalowej Woli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/system-podpowie-rowerzystom-jak-zdazyc-na-zielone-swiatlo,157573.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/99/155999_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>System podpowie rowerzystom... jak zdążyć na zielone światło</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/skladowisko-i-spalarnia-nie-przyjma-odpadow-i-co-dalej,157900.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/39/156039_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Składowisko i spalarnia nie przyjmą odpadów. I co dalej?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-ferie-polacy-podrozowali-czesciej-pociagami,157923.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/47/156047_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W ferie Polacy podróżowali częściej pociągami</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/lodz-kolej-duzych-predkosci-godzi-w-interesy-mieszkancow,158139.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/10/61/37/106137_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasto wojewódzkie protestuje przeciw planowanej trasie Kolei Dużych...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/ruch-chorzow-nie-doczeka-sie-stadionu-ostatnia-nadzieja-zgasla,158046.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/72/156072_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruch Chorzów nie doczeka się stadionu. Ostatnia nadzieja zgasła</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/dzialalnosc-gliwickiego-portu-jest-powaznie-zagrozona,157941.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/51/156051_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>“Działalność gliwickiego portu jest poważnie zagrożona”</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/rusza-wielka-wroclawska-inwestycja-moze-potrwac-nawet-3-lata,157844.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/31/156031_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rusza wielka wrocławska inwestycja. Może potrwać nawet 3 lata</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/smup-nowe-narzedzie-dla-administracji-samorzadowej,157776.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/25/156025_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe narzędzie dla administracji samorządowej ruszy pod koniec 2021 roku</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zapobieganie-przeciwdzialanie-i-zwalczanie-koronawirusa-oto-co-jej-zapisy-oznaczaja-dla-samorzadow,157961.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/59/156059_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Specustawą w koronawirusa. Oto, co jej zapisy oznaczają dla samorządów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/system-informacji-wizualnej-dla-katowickiego-nikiszowca-z-prestizowa-nagroda,158125.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/82/156082_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>System informacji wizualnej dla katowickiego Nikiszowca z prestiżową nagrodą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/program-kolej-plus-z-podpisem-prezydenta,158049.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/73/156073_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Program Kolej Plus z podpisem prezydenta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/60-mld-zl-na-rozwoj-cyfrowy-internetu-rzeczy-nie-mozna-sie-bac,158011.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/65/156065_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>60 mld zł na rozwój cyfrowy. "Internetu rzeczy nie można się bać"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/poslowie-apeluja-do-premiera-ws-samorzadow-z-rachunkami-w-pbs,158000.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/63/156063_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Posłowie apelują do premiera ws. samorządów z rachunkami w PBS</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/szef-komitetu-regionow-ostrzega-przed-upadkiem-tysiecy-miast,158075.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/78/156078_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Szef Komitetu Regionów ostrzega przed upadkiem tysięcy miast</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/fundusze-norweskie-na-poprawe-stanu-srodowiska-i-przeciwdzialanie-zmianom-klimatu,157766.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/11/88/15/118815_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszył program warty 165 mln euro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/50-mln-zl-wsparcia-dla-przedsiebiorcow-ze-wschodniej-polski,157725.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/38/69/153869_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>50 mln zł wsparcia dla przedsiębiorców ze wschodniej Polski</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/kto-dokonczy-inwestycje-za-130-mln,157592.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/00/156000_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kto dokończy inwestycję za 130 mln?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-10-mln-zl-z-unii-na-rehabilitacje-kardiologiczna-dla-slaskich-placowek,157540.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/91/155991_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 10 mln zł z Unii na rehabilitację kardiologiczną dla śląskich placówek</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/bez-przelomu-ws-dyscyplinarek-dla-nauczycieli-poslowie-czekaja-na-propozycje-men,158032.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/69/156069_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bez przełomu ws. dyscyplinarek dla nauczycieli. Posłowie czekają na...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/posel-do-ministra-samorzadowcy-choc-nie-chca-zamykac-szkol-zostali-do-tego-zmuszeni,157857.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/32/156032_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poseł do ministra: samorządowcy choć nie chcą zamykać szkół, zostali do tego zmuszeni</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/kosiniak-kamysz-subwencja-oswiatowa-musi-w-pelni-pokryc-wynagrodzenia-nauczycieli,157613.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/15/156015_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kosiniak-Kamysz: subwencja oświatowa musi w pełni pokryć wynagrodzenia nauczycieli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/skutki-oswiadczen-o-wypisywaniu-dziecka-z-zajec-wciaz-niejasne,157586.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/06/156006_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Skutki oświadczeń o wypisywaniu dziecka z zajęć wciąż niejasne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/20-5-mln-zl-z-unii-na-wysoka-jakosc-edukacji-przedszkolnej-w-woj-slaskim,157552.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/93/155993_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>20,5 mln zł z Unii na wysoką jakość edukacji przedszkolnej w woj. śląskim</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prokuratura-umorzyla-postepowanie-ws-rzekomego-zniewazenia-przemyslawa-czarnka,158155.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/87/156087_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Prokuratura umorzyła postępowanie ws. "uderzenia w konstytucyjny organ...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kartuzy-wroca-do-zmp-jest-projekt-uchwaly,158148.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/86/156086_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kartuzy wrócą do ZMP? Jest projekt uchwały</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/przewodniczaca-rady-z-rocznym-zakazem-prowadzenia-pojazdow,158158.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/10/75/67/107567_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przewodnicząca rady z rocznym zakazem prowadzenia pojazdów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ordo-iuris-wnosi-do-wojewody-o-uchylenie-poznanskiej-karty-rownosci,158144.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/85/156085_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ordo Iuris wnosi o uchylenie karty równości. „Przyjęta z rażącym naruszeniem prawa”</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radni-alarmuja-ze-gmina-promuje-okultyzm-poszlo-o-znak-milosci,158095.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/80/156080_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Billie Sparrow promuje okultyzm w Piasecznie?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/system-informacji-wizualnej-dla-katowickiego-nikiszowca-z-prestizowa-nagroda,158125.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/82/156082_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>System informacji wizualnej dla katowickiego Nikiszowca z prestiżową...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/samorzadowcy-o-kolei-do-cpk-nie-ma-zgody-na-takie-konsultacje,157525.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/86/155986_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy o kolei do CPK: nie ma zgody na takie konsultacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/25-grantow-na-realizacje-regionalnych-projektow-czas-na-skladanie-wnioskow,157504.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/80/155980_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>25 grantów na realizację regionalnych projektów. Czas na składanie wniosków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/samorzady-wchodza-do-chmury-ale-spokojnie-likwidacji-etatow-nie-bedzie,156685.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/12/11/78/121178_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy wchodzą do chmury. Ale spokojnie, likwidacji etatów nie będzie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/suwalki-swietuja-300-lecie-nadania-praw-miejskich,157386.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/11/93/80/119380_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Suwałki świętują 300-lecie nadania praw miejskich</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/bez-przelomu-ws-dyscyplinarek-dla-nauczycieli-poslowie-czekaja-na-propozycje-men,158032.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/69/156069_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bez przełomu ws. dyscyplinarek dla nauczycieli. Posłowie czekają na...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/minister-funduszy-i-polityki-regionalnej-slask-dobrym-miejscem-do-inwestowania,157939.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/50/156050_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister funduszy i polityki regionalnej: Śląsk dobrym miejscem do inwestowania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/smup-nowe-narzedzie-dla-administracji-samorzadowej,157776.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/25/156025_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe narzędzie dla administracji samorządowej ruszy pod koniec 2021 roku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/wynagrodzenia/beda-podwyzki-dla-policjantow-i-strazakow-rzad-przyjal-rozporzadzenia,71671.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/44/61/144461_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą podwyżki dla policjantów i strażaków. Rząd przyjął rozporządzenia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/wynagrodzenia/rzad-zajmie-sie-kwestia-podwyzek-dla-policjantow-i-strazakow,71656.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/43/71/144371_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd rozpoczął posiedzenie; zajmie się kwestią podwyżek dla policjantów i strażaków</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rumia-pokazuje-duzym-miastom-jak-radzic-sobie-z-deszczowka,158120.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/10/57/27/105727_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pokazują dużym miastom, jak radzić sobie z deszczówką</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/agenda-miejska-ministerstwa-klimatu-zainaugurowana-michal-kurtyka-oglosil-szczegoly,157942.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/53/156053_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Agenda Miejska Ministerstwa Klimatu zainaugurowana. Michał Kurtyka ogłosił szczegóły</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-krosnie-powstanie-pole-slonecznikowe,157956.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/57/156057_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Krośnie powstanie pole słonecznikowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/polskie-rzeki-beda-renaturyzowane-rusza-nowy-program,155502.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/36/156036_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rusza nowy program dla polskich rzek</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/premier-przestarzale-systemy-ogrzewania-sa-duzym-wyzwaniem-i-zagrozeniem,157798.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/94/89/149489_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Premier: przestarzałe systemy ogrzewania są dużym wyzwaniem i zagrożeniem</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/pierwszy-rok-e-dowodu-kobiety-liderem-aktywacji,157891.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/37/156037_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pierwszy rok e-dowodu. Kobiety liderem aktywacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/pfr-rekomenduje-jak-stworzyc-inteligentniejsze-miasto,157870.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/33/156033_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Inteligentne miasto. Oto 9 rekomendacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/smup-nowe-narzedzie-dla-administracji-samorzadowej,157776.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/25/156025_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe narzędzie dla administracji samorządowej ruszy pod koniec 2021 roku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dostepnosc-plus-wiele-udalo-sie-zrobic-ale-wiele-jest-jeszcze-do-zrobienia,157558.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/98/155998_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dostępność Plus. "Wiele udało się zrobić, ale wiele jest jeszcze do zrobienia"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ulatwienie-dla-osob-z-niepelnosprawnosciami-zloza-e-wniosek-o-dofinansowanie-nauki,157445.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/59/74/155974_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ułatwienie dla osób z niepełnosprawnościami. Złożą e-wniosek o dofinansowanie nauki</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-zwiazku-z-zagrozeniem-koronawirusem-czesc-szpitali-wprowadza-zakazy-odwiedzin,158017.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/67/156067_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W związku z zagrożeniem koronawirusem część szpitali wprowadza zakazy...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/police-kwarantanna-w-zespole-szkol-do-niedzieli,157914.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/42/156042_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Police: Kwarantanna w zespole szkół do niedzieli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/marszalek-woj-lubuskiego-nie-mamy-pieniedzy-ktore-rzad-obiecal-na-walke-z-koronawirusem,157887.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/40/156040_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek woj. lubuskiego: nie mamy pieniędzy, które rząd obiecał na walkę z koronawirusem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/polska-wciaz-wolna-od-koronawirusem-mniej-osob-hospitalizowanych,157803.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/40/16/154016_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska wciąż wolna od koronawirusem; mniej osób hospitalizowanych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolscy-radni-chca-dofinansowania-zabiegow-in-vitro,157688.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/92/93/149293_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opolscy radni chcą dofinansowania zabiegów in vitro</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/chinskie-miasto-dziekuje-kielcom-za-termometry,158072.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/60/75/156075_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Chińskie miasto dziękuje Kielcom za termometry</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/22-europejskie-miasta-jednym-glosem-o-najmie-krotkoterminowym-potrzebne-unijne-regulacje,157940.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/66/156066_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>22 europejskie miasta jednym głosem o najmie krótkoterminowym: potrzebne unijne regulacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/teznia-solankowa-w-jasienicy-zostanie-otwarta-po-wielkanocy,157930.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/52/156052_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tężnia solankowa w Jasienicy zostanie otwarta po Wielkanocy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/sledczy-chca-przedluzenia-aresztu-dla-podejrzanych-ws-wybuchu-w-szczyrku,157919.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/46/156046_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Śledczy chcą przedłużenia aresztu dla podejrzanych ws. wybuchu w Szczyrku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/pierwszy-przypadek-koronawirusa-w-polsce,157835.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/60/29/156029_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pierwszy przypadek koronawirusa w Polsce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
	
		

		</ul>

	<h2 class="home"><a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>

	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
	</ul>
</nav>

<div class="post-158301">



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><span>PRAWO I FINANSE</span></a>
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Nauczyciele jeszcze poczekają na zmianę przepisów dyscyplinarnych</h1>

			<ul class="inline">
                                
												<li>Bogdan Bugdalski &nbsp;<strong>&bull;</strong>&nbsp; 5 marca 2020 - 12:32</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_158301" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_158301").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych%2C158301.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych%2C158301.html&text=Nauczyciele+jeszcze+poczekaj%C4%85+na+zmian%C4%99+przepis%C3%B3w+dyscyplinarnych" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych%2C158301.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych%2C158301.html&text=Nauczyciele+jeszcze+poczekaj%C4%85+na+zmian%C4%99+przepis%C3%B3w+dyscyplinarnych" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =158301;
		var articles = [
				    	"158278",
				    	"158164",
					];
	</script>





	<div class="head-img full">
				<img src="https://pliki.portalsamorzadowy.pl/i/13/27/15/132715_r0_940.jpg" alt="Nauczyciele jeszcze poczekają na zmianę przepisów dyscyplinarnych"  />

			
						<div class="desc">
				<small>W ciągu 2019 r. liczba wniosków w sprawie ukarania nauczycieli wzrosła o 163 proc. (fot. Shutterstock)</small>
			</div>
			
		</div>

	
<div class="article">
		

		
		<p class="lead">Głosami większości posłów komisje Edukacji Nauki i Młodzieży oraz Samorządu Terytorialnego i Polityki Regionalnej odrzuciły w środę projekt nowelizacji Karty Nauczyciela zgłoszony przez posłów Lewicy. Oficjalny powód brzmiał: trudno przyjmować projekt nowelizujący jeden punkt ustawy, gdy takich miejsc, które należy poprawić, jest co najmniej kilka, a przede wszystkim, skoro rząd szykuje nowelizację.<br /><br /></p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.8.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>3-dniowy termin na zgłoszenie wniosku do rzecznika dyscyplinarnego o ukaranie nauczyciela lub dyrektora z powodu naruszenia praw lub dobra dziecka będzie jeszcze obowiązywał.</strong></li>
<li><strong>Posłowie postanowili poczekać na tzw. małą nowelizację Karty Nauczyciela, której projekt jest przygotowywany przez ministra edukacji narodowej.</strong></li>
<li><strong>Przekonują mnie argumenty, że przy okazji dyskusji w zespole wyszły inne aspekty związane ze statusem zawodowym pracowników oświaty, z kwestiami dyscyplinarnymi, i warto je omówić w tym jednym pakiecie nowelizacyjnym – mówi poseł Mirosława Stachowiak-Różecka z PiS.</strong></li>
</ul>
<p>- Kiedy słyszę, że minister zgadza się z tymi zmianami, i wszyscy mówią, że to dobre zmiany, to dziwię się, że jedyny wniosek, jaki się pojawił, to wniosek o odrzucenie tej nowelizacji. Procedujmy, wprowadźmy poprawki, nie upolityczniajmy tej dyskusji – apelowała Agnieszka Dziemianowicz-Bąk (Lewica) do posłów połączonych komisji Edukacji Nauki i Młodzieży oraz Samorządu Terytorialnego i Polityki Regionalnej tuż przed głosowaniem tego wniosku.</p>
<h2>Co zakładał projekt nowelizacji Karty Nauczyciela</h2>
<p>Poselski projekt ustawy o zmianie ustawy Karta Nauczyciela, zakładający dokonanie zmian w obrębie art. 75 ust. 2, polegających na zmianie 3-dniowego terminu na złożenie do rzecznika dyscyplinarnego wniosku o ukaranie nauczyciela w związku z podejrzeniem popełnienia przez niego czynu naruszającego prawa lub dobro dziecka, na termin 14-dniowy, w którym dyrektor, a w przypadku dyrektora – organ prowadzący – będzie miał czas na gruntowne zbadanie sprawy przed ewentualnym zawiadomieniem rzecznika o podejrzeniu popełnienia przez daną osobę takiego czynu, został złożony przez grupę posłów Lewicy w styczniu 2020 r., a wraz z autopoprawką 4 marca.</p>
<p>Zobacz też: <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/lewica-poslowie-i-poslanki-pis-przedlozyli-interes-partyjny-nad-dobro-dziecka,58318.html">Lewica: posłowie i posłanki PiS przedłożyli interes partyjny nad dobro dziecka</a></p>
<p>Apel nie pomógł. Nie pomogły również zapewnienia, że inicjatywa posłów Lewicy nie wynikała z chęci wykorzystania do celów rozgrywek politycznych wadliwego przepisu Karty Nauczyciela i prowadzonych w jego sprawie negocjacji rządu ze stroną związkową i samorządowcami w ramach zespołu trójstronnego, co zarzuciła jej przewodnicząca Komisji Edukacji, Nauki i Młodzieży Mirosława Stachowiak-Różecka, oraz apele, by wprowadzić do nowelizacji taką liczbę poprawek, jaka jest konieczna i rozwiązać problem lawinowo rosnącej liczby wniosków składanych do rzeczników dyscyplinarnych w sprawie ukarania nauczycieli za naruszenie praw lub dobra dziecka. &nbsp;&nbsp;</p>
<h2>Zmiany w Karcie są już przesądzone</h2>
<p>W komisjach projekt przepadł, jednak dyskusja, jaka rozwinęła się przy jego okazji, była ciekawa i wiele wnosząca. Okazało się bowiem, że Biuro Analiz Sejmowych potwierdziło, iż powiadomienie rzecznika dyscyplinarnego przez właściwy organ nie może być traktowane jako równoznaczne z zawieszeniem nauczyciela w pełnieniu obowiązków służbowych, a nierzadko do takiego zawieszenia dochodzi. Maciej Kopeć, sekretarz stanu w MEN, potwierdził, że również Ministerstwo Edukacji Narodowej widzi konieczność znowelizowania przepisów, mających chronić dzieci przed próbującymi skrzywdzić je nauczycielami, ale widzi te zmiany dużo szerzej niż tylko proponowane w projekcie zamianę 3-dniowego terminu na przekazanie wniosku o wszczęcie postępowania dyscyplinarnego wobec nauczyciela na 14-dniowy.</p>




	

	</div>
<br /><br />



	
	<div class="id158301 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id158301 body_load" style="display:none">
		<div class="article"><p>Zobacz też: <a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-postepowaniach-dyscyplinarnych-nauczycieli-jest-szansa-na-rozstrzygniecie,151527.html">Istotna nowelizacja Karty Nauczyciela nie wcześniej niż pod koniec 2020 roku</a></p>
<p>- W świetle rozmów (prowadzonych w ramach trójstronnego zespołu – red.) minister postanowił przygotować projekt rządowy, który by te kwestie rozwiązał, ale i uregulował także kilka innych rzeczy, które też były podnoszone przez stronę społeczną. A więc określenie terminu wniosku o wszczęcie postępowania dyscyplinarnego – czyli zmiana terminu, w którym to postępowanie może być wszczęte, i doprecyzowanie przepisów dotyczących zawieszenia nauczyciela bądź dyrektora szkoły w pełnieniu obowiązków. Wydaje się, że te dwie kwestie, pozwoliłby by na pełniejsze uwzględnienie wniosków wynikających z dyskusji w ramach zespołu i w pełni odpowiedziałaby oczekiwaniom społecznym – mówił Maciej Kopeć.</p>
<p>Minister nie zgodził się z wieloma zarzutami pod adresem obecnie obowiązujących przepisów – wskazał, że pojęcie dobra dziecka występuje w prawie oświatowym już od 2004 r., a dopiero teraz zaczęto zwracać uwagę na jego nieokreśloność. Podkreślił, że nowelizacja z czerwca nie zaostrzyła kar dyscyplinarnych dla nauczycieli, a jedynie przepisy o powiadamianiu o zaistnieniu sytuacji, która może nimi skutkować. Wskazał również, że skokowy wzrost liczby wniosków składanych do rzeczników - o 163 proc., na który zwracała uwagę poseł Dziemianowicz-Bąk, nie wynika wyłącznie z niefortunnej nowelizacji z czerwca 2019 r., ale z ogólnego wzrostu liczby tych spraw. Zauważył przy tym, że liczba tych wniosków dotyczy zaledwie marginesu 700-tys. rzeszy nauczycieli. Nie zgodził się również z uzasadnieniem do dyskutowanego projektu. Przede wszystkim dlatego, że nie zwiększono w nim kar dla nauczycieli. Podkreślił również, że intencją wprowadzonych w czerwcu zmian była ochrona praw dziecka, czego domagał się Rzecznik Praw Dziecka.</p>
<h2>Rzecznik Praw Dziecka broni przepisu, ale nie terminu</h2>
<p>W toku dyskusji nad projektem doszło jednak do wyjaśnienia, że 3-dniowy termin na zawiadomienie rzecznika dyscyplinarnego nie był wymysłem RPD, na co zwróciła uwagę Beata Sobocińska, dyrektorka Zespołu do Spraw Edukacji i Wychowania RPD.</p>
<p>Zobacz też: <a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-postepowaniach-dyscyplinarnych-nauczycieli-jest-szansa-na-rozstrzygniecie,151527.html">Zmiany w postępowaniach dyscyplinarnych nauczycieli. Jest szansa na rozstrzygnięcie</a></p>
<p>- RPD przez wiele miesięcy zabiegał o to, żeby znowelizować przepisy postępowania dyscyplinarnego wobec nauczycieli w taki sposób, żeby dyrektorzy nie mogli stosować art. 108 Kodeksu Pracy w stosunku do nauczycieli, którzy popełnili czyn przeciwko prawom i dobru dziecka. Zastosowanie tego artykułu uniemożliwiało rozpatrzenie sprawy w toku postępowania dyscyplinarnego. Dlatego te przepisy zostały doprecyzowane, ale w żaden sposób nie zostały zaostrzone, ponieważ w poprzednim stanie prawnym nie było również możliwości nakładania kar z Kodeksu Pracy na nauczycieli, którzy popełniali czyny przeciwko prawom i dobru dziecka. Te przepisy były stosowane w sposób nieuprawniony. RPD nigdy jednak nie występował o ustanowienie terminu 3-dniowego i być może, że ten termin stanowi obecnie największy problem – powiedziała Beata Sobocińska.</p>
<p>Podkreśliła jednocześnie, że wszystkie sprawy związane z naruszeniem praw i dobra dziecka powinny być rozpatrywane przez rzecznika dyscyplinarnego. Inaczej naruszający je nauczyciele będą bezkarni.</p>
<h2>A może by tak niczego nie zmieniać</h2>
<p>W toku dyskusji nad projektem pojawiały się też głos, żeby niczego w tych przepisach dyscyplinarnych nie zmieniać.</p>
<p>- Nie zgadzam się na proponowane zmiany – mówił jeden z posłów. - Gdybyśmy mieli inny system, pozwalający na przedyskutowanie pewnych niekorzystnych zachowań, rozwiązanie problemów występujących w relacjach szkoły z dzieckiem, to co innego. Obecny system nie działa, dlatego musi być jednak jakiś system karania. Na wiele spraw dyrektorzy nie chcą reagować, nie działają rady pedagogiczne, nie działają rady rodziców.</p>
<p>Poseł Artur Dziambor, odrzucając cały system państwowego szkolnictwa, zauważył natomiast, że to wszystko dzieje się dlatego, że szkoła jest państwowa. Podkreślił jednak, że cieszy się z deklaracji strony rządowej, że część kompetencji wróci do dyrektorów. Bo tak naprawdę do tego sprowadza się ta zmiana.</p>
<p>Decydujący dla losów projektu nowelizacji okazał jednak wniosek posła Tomasza Zielińskiego, który wniósł o odrzucenie projektu.</p>
<p>&nbsp;– Dajmy czas ministerstwu na przygotowanie projektu – stwierdził.</p>
<p>I ten wniosek został przegłosowany.</p>
<h2>Komentarz Mirosławy Stachowiak-Różeckiej, przewodniczącej Komisji Edukacji Nauki i Młodzieży</h2>
<p>Deklaracja małej nowelizacji Karty Nauczyciela padła dzisiaj wielokrotnie. Przekonują mnie &nbsp;argumenty, że przy okazji dyskusji w zespole wyszły inne aspekty związane ze statusem zawodowym pracowników oświaty, z kwestiami dyscyplinarnymi, i warto je omówić w tym jednym pakiecie nowelizacyjnym.</p>
<p>Zaletą rządowego projektu ustawy nowelizującej, co minister Kopeć podkreślał, jest to, że kiedy będzie on już przygotowany, będzie on jeszcze konsultowany. To jest również gwarancja porządnej legislacji. Ja rozumiem, że sprawy dyscyplinarne wzbudzają obecnie emocje i te postulaty nauczycieli również dzisiaj wybrzmiały, no ale jeśli podejdziemy do tego drugi raz i w takim trybie, to możemy mieć pewność, że rozstrzygniemy wszystkie wątpliwości i zrobimy coś, co będzie trwale funkcjonowało.</p>
<p>Projekt kolegów z Lewicy był zaproponowany przeze mnie pod obrady Komisji bardzo szybko. Rozumiem, że to jest sprawa, o której chcemy rozmawiać i każde posiedzenie komisji jest do tego dobrą okazją, dlatego wpisujemy się w te tematy. Ale też – co wzbudziło moje wątpliwości – jeśli przedstawiciel ZNP mówi na posiedzeniu komisji, że był na spotkaniu 29 stycznia, które organizował minister Dariusz Piontkowski, który sygnalizował, że trzeba pracować nad sprawami dyscyplinarnymi jak najprędzej, to jestem trochę zdumiona. Mógł przecież powiedzieć na tym spotkaniu – złożyliśmy właśnie projekt dotyczący części tych spraw, które są tematem dzisiejszego spotkania, więc może porozmawiajmy o tym, czy nas poprzecie.</p>
<p>Sprawy edukacji są wrażliwymi zagadnieniami, w których zawsze dziecko musi być na pierwszym miejscu, dlatego warto o nich szczerze dyskutować i mieć naprawdę szczere intencje. To nie może być gra polityczna i ściganie się, kto pierwszy złoży projekt. Jeżeli mamy jasną deklarację ministerstwa, zrozumienie dla postulatów i projekt rządowy, który będzie objęty konsultacjami, to warto iść tą drogą.</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nauczyciele-jeszcze-poczekaja-na-zmiane-przepisow-dyscyplinarnych,158301.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id158301.button_load',function(){
			$(".id158301.body_load").show();
			$(".id158301.button_load").remove();

			return true;
		});

// 	});
	</script>
	
			
    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/nauczyciele,8935,0.html">NAUCZYCIELE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8935.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/serwis-prawo-i-finanse,17574,0.html">SERWIS PRAWO I FINANSE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_17574.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	    
    	                        
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



									<a name="comment"></a>
	<a name="comment_158301"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (1)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_158301()" id="get-comment-form_158301">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_158301"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_158301(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 158301
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_158301").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<p>Telewidz  , 2020-03-05 13:51:52</p>

								<blockquote class="clearfix">
					<span>Wieczna   glupota   od  1989r    nie  bylo   ministra  MEN. Rozumiejacego  ucznia   i    uczacego    specjalisty,   Podstawy  programowe   nic  nie   warte,Zapomnieli    pseudoexperci   ,ze   upcchanie   ogromu    pseudomadrości   w  45 min   to    bezsens,   Repetitio  est    mater   studiorum  juz</span><span>...</span><span style="display:none;">   nie,   Projekty   to cos   niestrawnego  ,praca  w  grupach   - jeden  się  wysila  2   mu  nie   pomoze  ,bo  im  sie  myslec  nie  chce,   Uczeń  robi   co  chce  ,ma   promocje  z  ndst, mature  30,  na  studia   medyczne   w   nowych  wydz   lek   biorą  tych   30,  Prawo  ,ekonomie,filologie   ang,germ,   kazdy  matoł  mgr   od   prywatnej   Wyzszej   Szkoly  ,  Informatykow   ,politologow,psychologow,dziennikarzy  na    pęczki  ,,  półtorej   miliona   w  cudzysłowIU   dedykowane   poatnikom,,   !,zadysponowano   2   panow  do   Sejmu   dedykowanych   do   zaprzysiezenia  ,, oprzyrządowano   poparciem  partii,, Teraz  ich   dominujacymi  priorytetami  jest    to ,ze   innej   alternatywy  nie   mają  ta   jest   czwarta   ale    konsumuje    głosy  POLEK   I POLAKOW   przekazane   ich    skromnym   osobom  i wyrazone   slowami   werbalnymi,kolokwialnie   mowiac   po  przyjedzie  z  Niemczech  i   Wloszech  ,   Takim   intelektem   wymyslają  reformy   edukaciji   i    kary   dla    nauczycieli, Owocki   cierpko-mdle    transformacji   1989</span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="127262" data-com-type="plus">0</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="127262" data-com-type="minus">0</a></li>
											<li><a href="#comment_158301" onclick="odpowiedz('Telewidz  ', 158301);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/158301_0.html"><span>ZOBACZ WSZYSTKIE</span></a></div>
	
							</div>
			<div class="right">
				

				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-bez-zalu-odchodza-z-zawodu-spokojnie-dadza-sobie-rade,148242.html#comment">Nauczyciele bez żalu odchodzą z zawodu. "Spokojnie dadzą sobie radę"</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/ferie-po-feriach-czyli-organizacja-roku-szkolnego-do-poprawki,145002.html#comment">Ferie po feriach, czyli organizacja roku szkolnego do poprawki</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/pragmatyka-zawodowa-nauczycieli-do-zmiany-men-szykuje-projekt-ustawy,143797.html#comment">Pragmatyka zawodowa nauczycieli do zmiany. MEN szykuje projekt ustawy</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/oto-10-zmian-jakie-ministerstwo-edukacji-zafunduje-uczniom-w-2020-r,147050.html#comment">Oto 10 zmian, jakie ministerstwo edukacji zafunduje uczniom w 2020 r.</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pensum-realne-zwiazkowcy-podzieleni-ministerstwo-uspokaja,145637.html#comment">Zmiany w pensum realne? Związkowcy podzieleni, ministerstwo uspokaja</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				<div class="ad">
	<div id='bmone2n-20723.8.1.3' class="wrap"></div>
</div>
<br /><br />

					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								
<br />
				<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/kongres-energetyki-slonecznej-2020-w-warszawie,157916.html">
					<h3>Kongres Energetyki Słonecznej 2020 w Warszawie</h3>
					<small>1 - 2 kwietnia 2020</small>
				</a>
			</li>
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/stormwater-poland-2020,152586.html">
					<h3>Największa w Polsce konferencja dotycząca wód opadowych</h3>
					<small>3 - 5 marca 2020</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'p9CV9fc6Jbv4BHlNleN9nMeB.fO85MdxRbqPD43D56H.A7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.8.1.1','');
bmone2n.addPosition('20723.8.1.3','');
bmone2n.addPosition('20723.8.1.2','');
bmone2n.addPosition('20723.8.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- ampd-framework:v3.03|uid:0670ba51f91308164da38e9f2b6a74f6_uri, fp_cached:no, fp_cache:disabled, rt:0.0073, mc:21 -->
</body>
</html>