<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Nowy model edukacji zapewni pełną integrację dzieci z niepełnosprawnościami - Edukacja</title>
	<meta property="og:title" content="Nowy model edukacji zapewni pełną integrację dzieci z niepełnosprawnościami - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="- Nie rozwiążemy problemów związanych ze wsparciem dziecka, ucznia i rodziny bez holistycznego, międzyresortowego podejścia od momentu stwierdzenia uszkodzenia płodu. Musimy wspólnie wzmocnić wczesne wspomaganie rozwoju dziecka przy wykorzystaniu zasobów rodziny i z rodziną – mówi wiceminister edukacji i nauki Marzena Machałek, pełnomocnik rządu ds. edukacji włączającej. Znajdujący się obecnie w konsultacjach społecznych dokument „Model edukacji dla wszystkich” zawiera propozycje konkretnych rozwiązań w tej mierze. Jego wdrożenie jest kwestią gotowości środowiska na przyjęcie zmian." />
	<meta property="og:description" content="- Nie rozwiążemy problemów związanych ze wsparciem dziecka, ucznia i rodziny bez holistycznego, międzyresortowego podejścia od momentu stwierdzenia uszkodzenia płodu. Musimy wspólnie wzmocnić wczesne wspomaganie rozwoju dziecka przy wykorzystaniu zasobów rodziny i z rodziną – mówi wiceminister edukacji i nauki Marzena Machałek, pełnomocnik rządu ds. edukacji włączającej. Znajdujący się obecnie w konsultacjach społecznych dokument „Model edukacji dla wszystkich” zawiera propozycje konkretnych rozwiązań w tej mierze. Jego wdrożenie jest kwestią gotowości środowiska na przyjęcie zmian." />
	<meta property="twitter:description" content="- Nie rozwiążemy problemów związanych ze wsparciem dziecka, ucznia i rodziny bez holistycznego, międzyresortowego podejścia od momentu stwierdzenia uszkodzenia płodu. Musimy wspólnie wzmocnić wczesne wspomaganie rozwoju dziecka przy wykorzystaniu zasobów rodziny i z rodziną – mówi wiceminister edukacji i nauki Marzena Machałek, pełnomocnik rządu ds. edukacji włączającej. Znajdujący się obecnie w konsultacjach społecznych dokument „Model edukacji dla wszystkich” zawiera propozycje konkretnych rozwiązań w tej mierze. Jego wdrożenie jest kwestią gotowości środowiska na przyjęcie zmian." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/17/12/29/171229_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=274" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/home|psam17112020.xml?https://home.pl/marketplace/praca-zdalna/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/home2.gif" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.8.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/2021-rokiem-kobiet-w-tarnowie,243948.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/21/171421_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>2021 Rokiem Kobiet w Tarnowie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/starosta-opatowski-tomasz-staniek-usuniety-ze-struktur-pis,243504.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/51/171351_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Starosta opatowski Tomasz Staniek usunięty ze struktur PiS</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/dobry-rok-dla-polnocy-krakowa,242364.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/54/171254_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dobry rok dla północy Krakowa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/lodz-radni-przeglosowali-podwyzke-stawek-za-odpady,242986.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/99/51/139951_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź: Radni przegłosowali podwyżkę stawek za odpady</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-ostrowca-swietokrzyskiego-zostal-uniewinniony-przez-sad,242595.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/14/92/121492_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sąd uniewinnił prezydenta miasta w sprawie dotyczącej odpadów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/cieplownicy-czekaja-na-strategie-i-celuja-w-nowe-dzialalnosci,239140.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/07/59/170759_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ciepłownictwo: poluzujcie regulacje, byśmy mogli konkurować</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jaki-bedzie-2021-r-dla-gmin-uzdrowiskowych-moze-byc-jeszcze-trudniej,237986.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/06/36/170636_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Górskie uzdrowiska: to będzie kolejny trudny rok</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzady-potrzebuja-nowego-wsparcia-pandemia-najbardziej-dotknela-miasta,240538.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/10/38/171038_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy potrzebują nowego wsparcia. Pandemia najbardziej dotknęła miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/nie-bedzie-dodatkowej-pomocy-dla-regionalnych-lotnisk,240152.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/09/25/170925_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie będzie dodatkowej pomocy dla regionalnych lotnisk</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wiceprezes-fbserwis-ciagle-czekamy-na-spojny-i-efektywny-system-gospodarki-odpadami,239534.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/08/29/170829_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przez kilka dobrych lat spalarnie odpadów będą miały rację bytu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rewolucja-komunikacyjna-w-elblagu,243925.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/16/171416_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rewolucja komunikacyjna w Elblągu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mieszkania-komunalne-fotowoltaika-i-rewitalizacja-pomysly-dla-lodzi-w-nowej-formule,243915.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/15/171415_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkania komunalne, fotowoltaika i rewitalizacja. Pomysły dla Łodzi w nowej formule</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/warszawa-najwieksza-od-15-lat-inwestycja-tbs,243899.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/14/171414_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa: największa od 15 lat inwestycja TBS</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-slaskim-bedzie-system-liczenia-pasazerow-komunikacji-miejskiej,243889.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/43/12/154312_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W śląskim będzie system liczenia pasażerów komunikacji miejskiej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/lotnisko-olsztyn-mazury-podsumowalo-ubiegly-rok,243866.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/12/171412_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lotnisko Olsztyn-Mazury podsumowało ubiegły rok</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/dabrowa-gornicza-i-tramwaje-slaskie-chca-przebudowac-glowna-arterie,243928.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/05/18/35/051835_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dąbrowa Górnicza i Tramwaje Śląskie chcą przebudować główną arterię</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/jest-umowa-na-budowe-hali-widowiskowo-sportowej-w-gorzowie,243833.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/00/25/170025_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest umowa na budowę hali widowiskowo-sportowej w Gorzowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/lodz-oglosila-przetarg-na-kolejny-etap-trasy-gorna,243818.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/43/171243_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź ogłosiła przetarg na kolejny etap Trasy Górna</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/gmina-otrzyma-lokale-za-oddanie-gruntu-pod-mieszkania-ustawa-lokal-za-grunt-bez-poprawek,243760.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/00/171400_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gmina otrzyma lokale za oddanie gruntu pod mieszkania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/bialystok-parkowa-aleja-otrzymala-nazwe-alei-ambientowej,243754.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/99/171399_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Parkowa aleja otrzymała nazwę Alei Ambientowej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sa-wyniki-tegorocznej-edycji-budzetu-obywatelskiego-tarnowa,243858.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/81/69/108169_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Są wyniki tegorocznej edycji budżetu obywatelskiego Tarnowa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzadowcy-gmin-gorskich-oczekuja-konkretow,243840.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/18/07/131807_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy gmin górskich oczekują konkretów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ruszyl-nabor-w-programie-zielony-transport-publiczny-dotacje-na-trolejbusy-i-elektryki,243691.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/76/171376_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszył nowy program. Do wzięcia dotacje na trolejbusy i elektryki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/chca-dodatkowych-pieniedzy-dla-pominietych-przez-rzadowy-fundusz-inwestycji-lokalnych,243226.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/52/08/135208_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chcą dodatkowych pieniędzy dla pominiętych przez Rządowy Fundusz Inwestycji Lokalnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/nik-podal-plan-kontroli-na-2021-r-na-liscie-samorzady-i-wydatki-na-covid,243678.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/70/171370_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>NIK podał plan kontroli na 2021 r. Na liście samorządy i wydatki na COVID</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/inwestycje-tak-ale-za-co-branza-wodno-sciekowa-wobec-przyszlosci,241029.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/01/10/160110_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Inwestycje - tak, ale za co? Branża wodno-ściekowa wobec przyszłości</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/skarzysko-kamienna-kupuje-nowe-autobusy-i-modernizuje-infrastrukture,243168.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/30/171330_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto wyda 47 mln zł na autobusy, ścieżki rowerowe i parkingi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/mieszkancy-zaglebia-dabrowskiego-dostana-dotacje-na-wlasny-biznes,242306.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/00/90/150090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkańcy trzech miast dostaną unijne dotacje na własny biznes</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/specustawa-funduszowa-zostala-przedluzona-o-3-lata,241609.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/14/98/121498_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Inwestycje unijne dostaną osłonę na kolejne trzy lata</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/szykuje-sie-nowa-rozgrywa-o-miliardy-z-ue,241488.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/90/26/169026_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szykuje się nowa rozgrywa o miliardy z UE</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/ferie-w-miescie-oto-co-czeka-na-najmlodszych,243674.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/11/49/02/114902_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ferie w mieście. Oto, co czeka na najmłodszych</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-przygotowujemy-sie-zeby-18-stycznia-najmlodsi-wrocili-do-szkol,243917.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/95/40/169540_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przemysław Czarnek: przygotowujemy się, żeby 18 stycznia najmłodsi wrócili do szkół</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/polacy-czekaja-na-powrot-dzieci-do-szkol,243636.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/60/171360_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polacy czekają na powrót dzieci do szkół</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/rozpoczely-sie-ferie-zimowe-beda-inne-niz-zwykle,243626.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/59/171359_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rozpoczęły się ferie zimowe. Będą inne niż zwykle</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/pomoc-psychologiczno-pedagogiczna-dla-dzieci-i-mlodziezy-w-okresie-ferii-zimowych,243546.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/69/33/136933_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomoc psychologiczno-pedagogiczna dla dzieci i młodzieży w okresie ferii zimowych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/2021-rokiem-kobiet-w-tarnowie,243948.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/21/171421_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>2021 Rokiem Kobiet w Tarnowie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zniesiono-obostrzenia-dotyczace-nieletnich-na-ulicach,243946.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/19/171419_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zniesiono obostrzenia dotyczące nieletnich na ulicach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-przygotowujemy-sie-zeby-18-stycznia-najmlodsi-wrocili-do-szkol,243917.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/95/40/169540_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przemysław Czarnek: przygotowujemy się, żeby 18 stycznia najmłodsi wrócili do szkół</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rady-mlodziezowe-beda-silniejsze-jest-projekt-nowelizacji-ustawy,243875.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/13/171413_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rady młodzieżowe będą silniejsze? Jest projekt nowelizacji ustawy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dwaj-wiceministrowie-edukacji-odwolani,243872.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/07/98/170798_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwaj wiceministrowie edukacji odwołani</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jakie-byly-najpopularniejsze-imiona-w-2020-roku,243190.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/16/62/141662_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Jakie były najpopularniejsze imiona w 2020 roku?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/kto-stoi-za-decyzja-o-nieprzyznaniu-nagrod-za-spis-rolny,242367.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/56/171256_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kto stoi za decyzją o nieprzyznaniu nagród za spis rolny?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/krakow-w-wigilie-dla-samotnych-i-bezdomnych-goraca-zupa-i-paczki-z-zywnoscia,241858.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/12/22/131222_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków: W Wigilię dla samotnych i bezdomnych gorąca zupa i paczki z żywnością</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/w-lomzy-w-kilku-miejskich-autobusach-mozna-bylo-odebrac-wigilijny-posilek,241850.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/35/171235_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Łomży w kilku miejskich autobusach można było odebrać wigilijny posiłek</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/para-prezydencka-zlozyla-zyczenia-z-okazji-swiat-bozego-narodzenia,241821.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/30/171230_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Para Prezydencka złożyła życzenia z okazji Świąt Bożego Narodzenia</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.pulshr.pl/zarzadzanie/marczuk-najmniejsze-firmy-i-instytucje-publiczne-przystapia-do-ppk,78664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/65/171365_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Marczuk: Instytucje publiczne przystąpią do PPK</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/dolnoslaskie-porozumienie-urzedu-pracy-z-zakladem-karnym-ma-pomoc-w-aktywizacji-zawodowej-osadzonych,243574.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/19/43/121943_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dolnośląskie: Porozumienie urzędu pracy z zakładem karnym ma pomóc w aktywizacji zawodowej osadzonych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/michalek-zakladam-ze-w-i-kw-2021-r-uda-sie-uzgodnic-ze-strona-spoleczna-przepisy-dot-pracy-zdalnej,243549.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/96/99/169699_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Michałek: zakładam, że w I kw. 2021 r. uda się uzgodnić ze stroną społeczną przepisy dot. pracy zdalnej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/restrukturyzacja/pandemia-wplynela-szczegolnie-na-dwie-branze-z-podkarpacia,78624.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/79/171279_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pandemia wpłynęła szczególnie na dwie branże z Podkarpacia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/mieszkancy-zaglebia-dabrowskiego-dostana-dotacje-na-wlasny-biznes,242306.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/00/90/150090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkańcy trzech miast dostaną unijne dotacje na własny biznes</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wieksze-dotacje-z-nfosigw-w-2021-r,243643.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/66/171366_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Większe dotacje z NFOŚiGW w 2021 r.</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/pie-2021-r-moze-byc-w-polsce-rokiem-mikroenergetyki-wiatrowej,243560.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/66/06/106606_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PIE: 2021 r. może być w Polsce rokiem mikroenergetyki wiatrowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/kurtyka-transformacja-polskiego-systemu-energetycznego-bedzie-kosztowac-setki-miliardow-zlotych,243553.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/90/87/109087_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kurtyka: transformacja polskiego systemu energetycznego będzie kosztować setki miliardów złotych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/od-dzis-wchodza-przepisy-majace-usprawnic-programy-antysmogowe,243337.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/11/66/171166_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Od dziś wchodzą przepisy mające usprawnić programy antysmogowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/bialystok-urzednicy-magistratu-dostali-do-uzytku-pierwsze-auta-elektryczne,243171.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/34/171334_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Białystok: Urzędnicy magistratu dostali do użytku pierwsze auta elektryczne</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/lokalne-wladze-musza-postawic-na-narzedzia-cyfrowe,242347.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/09/76/16/097616_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Lokalne władze stoją przed cyfrowym wyzwaniem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/ostatni-pik-paczkowy-przed-poczta-polska,240760.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/92/86/109286_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostatni pik paczkowy przed Pocztą Polską</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/cyfrowy-urzad-to-iluzja-jest-druzgocacy-raport,240188.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/09/37/170937_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Petenci skazani na papier. Cyfryzacja urzędów? Dużo do zrobienia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/ruszyly-infolinia-i-strona-internetowa-poswiecone-szczepieniom,239466.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/08/25/170825_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszyły infolinia i strona internetowa poświęcone szczepieniom</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/katowice-beda-stolica-europejskich-szachow,239435.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/08/13/170813_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Katowice będą stolicą europejskich szachów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-poznania-wciaz-broni-zaszczepionych-artystow,243817.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/06/171406_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Prezydent Poznania wciąż broni zaszczepionych artystów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/warminsko-mazurskie-samorzad-wojewodztwa-bedzie-wspolfinansowal-in-vitro,243726.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/92/171392_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorząd województwa będzie współfinansował in vitro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/nawet-miliard-zlotych-za-szpitale-tymczasowe,243638.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/62/171362_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nawet miliard złotych za szpitale tymczasowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/prezydent-wezme-udzial-w-programie-szczepien,243297.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/45/171345_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent: wezmę udział w programie szczepień</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wojewoda-lodzki-szczepienia-w-regionie-odbywaja-sie-bez-przeszkod,243207.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/13/37/171337_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wojewoda łódzki: szczepienia w regionie odbywają się bez przeszkód</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/urzad-w-lomzy-wesprze-jedyne-kino-w-miescie,243947.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/18/171418_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Urząd w Łomży wesprze jedyne kino w mieście</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/stalowa-wola-rozwija-wspolprace-z-politechnika-rzeszowska,243941.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/17/171417_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stalowa Wola rozwija współpracę z Politechniką Rzeszowską</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/do-wojewodztwa-pomorskiego-plyna-miliony-zlotych-rzadowego-wsparcia,243932.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/07/25/170725_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Do województwa pomorskiego płyną miliony złotych rządowego wsparcia"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzadowcy-gmin-gorskich-oczekuja-konkretow,243840.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/18/07/131807_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy gmin górskich oczekują konkretów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/szczecin-sanepid-zamknal-kwiaciarnie-na-lodowisku,243767.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/01/171401_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sanepid zamknął kwiaciarnię na lodowisku</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-241807">

    <div class="alertlong">
        <div class="pageWidth">
            <div class="alert">
            	            	<div class="single">
            		<a href="https://www.portalsamorzadowy.pl/klucze/podsumowania-2020-prognozy-2021,19759,0.html">Poważne analizy, skrupulatne podsumowania, mocne prognozy. Samorządowcy i przedstawiciele firm komunalnych podsumowują rok i kreślą prognozy na 2021 w PortalSamorzadowy.pl. Zobaczcie</a>            	</div>

				        	</div>
		</div>
    </div>



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
							<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><span>ROZMOWA TYGODNIA</span></a>
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Nowy model edukacji zapewni pełną integrację dzieci z niepełnosprawnościami</h1>

			<ul class="inline">
                                
																				<li>Bogdan Bugdalski &nbsp;<strong>&bull;</strong>&nbsp; 5 stycznia 2021 - 06:00</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_241807" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_241807").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami%2C241807.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami%2C241807.html&text=Nowy+model+edukacji+zapewni+pe%C5%82n%C4%85+integracj%C4%99+dzieci+z+niepe%C5%82nosprawno%C5%9Bciami" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami%2C241807.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami%2C241807.html&text=Nowy+model+edukacji+zapewni+pe%C5%82n%C4%85+integracj%C4%99+dzieci+z+niepe%C5%82nosprawno%C5%9Bciami" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =241807;
		var articles = [
				    	"244219",
				    	"244144",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/17/12/29/171229_r0_940.jpg" alt="Nowy model edukacji zapewni pełną integrację dzieci z niepełnosprawnościami"  title="Celem wdrożenia „Modelu edukacji dla wszystkich” jest podniesienie jakości edukacji dla wszystkich osób uczących się, w tym uczniów z niepełnosprawnościami – mówi wiceminister Marzena Machałek." />

								<div class="desc">
					<small>Celem wdrożenia „Modelu edukacji dla wszystkich” jest podniesienie jakości edukacji dla wszystkich osób uczących się, w tym uczniów z niepełnosprawnościami – mówi wiceminister Marzena Machałek.</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">- Nie rozwiążemy problemów związanych ze wsparciem dziecka, ucznia i rodziny bez holistycznego, międzyresortowego podejścia od momentu stwierdzenia uszkodzenia płodu. Musimy wspólnie wzmocnić wczesne wspomaganie rozwoju dziecka przy wykorzystaniu zasobów rodziny i z rodziną – mówi wiceminister edukacji i nauki Marzena Machałek, pełnomocnik rządu ds. edukacji włączającej. Znajdujący się obecnie w konsultacjach społecznych dokument „Model edukacji dla wszystkich” zawiera propozycje konkretnych rozwiązań w tej mierze. Jego wdrożenie jest kwestią gotowości środowiska na przyjęcie zmian.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.8.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Wstępny harmonogram wdrożenia rozwiązań zawartych w dokumencie „Model edukacji dla wszystkich” jest opracowany, ale ostateczne decyzje w sprawie ich wejścia w życie zostaną podjęte po konsultacjach społecznych.</strong></li>
<li><strong>Nowe, holistyczne i międzyresortowe podejście do edukacji zakłada powołanie w każdym powiacie Centrum Dziecka i Rodziny. W systemie m.in. pojawi się też stanowisko asystenta ucznia ze specjalnymi potrzebami edukacyjnymi.</strong></li>
<li><strong>W przyszłym roku (2021) rusza pilotaż specjalistycznych centrów wsparcia edukacji włączającej – instytucji utworzonych na bazie szkół i placówek specjalnych – zapowiada wiceminister Machałek.</strong></li>
</ul>
	<div id="logowanie" class="box-72">
    <img src="https://www.portalsamorzadowy.pl/images/2020/lock.png" alt="strefa premium">
    <h3>DALSZA CZĘŚĆ ARTYKUŁU JEST DOSTĘPNA DLA SUBSKRYBENTÓW <strong>STREFY PREMIUM</strong> PORTALU SAMORZĄDOWEGO</h3>
    <ul>
        <li><button type="button" onclick="location.href='https://sklep.ptwp.pl/pl/fast/psam/';">SUBSKRYBUJ JUŻ OD 9,99 ZŁOTYCH</button>
        <li><button type="button" class="loginform">ZALOGUJ SIĘ</button>    </ul>

    <p>
    lub poznaj nasze <strong><a style="width:100%" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html#cennik">plany abonamentowe</a></strong> i wybierz odpowiedni dla siebie.    Nie masz konta? <strong><a style="width:100%" href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="nofollow">Kliknij i załóż konto!</a></strong>    </p>

</div>
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nowy-model-edukacji-zapewni-pelna-integracje-dzieci-z-niepelnosprawnosciami,241807.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">SERWIS ZARZĄDZANIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_32.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/marzena-machalek,4837,0.html">MARZENA MACHAŁEK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4837.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/ministerstwo-edukacji-i-nauki,19514,0.html">MINISTERSTWO EDUKACJI I NAUKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19514.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/edukacja-wlaczajaca,19742,0.html">EDUKACJA WŁĄCZAJĄCA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19742.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/integracja,19743,0.html">INTEGRACJA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19743.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/centrum-dziecka-i-rodziny,19744,0.html">CENTRUM DZIECKA I RODZINY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19744.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/moedel-edukacji-dla-wszystkich,19745,0.html">MOEDEL EDUKACJI DLA WSZYSTKICH</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19745.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    			
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_241807"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (4)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_241807()" id="get-comment-form_241807">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_241807"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_241807(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 241807
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_241807").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<p>Pani z kasty przestępczej, 2021-01-05 17:36:12</p>

								<blockquote class="clearfix">
					<span>Do jo: ww.parlamentarny-Ziobro zapowiedział wystąpienie do Trybunału Konstytucyjnego Ziobro został osamotniony na polu nieszczycenia Polskiego Sądownictwa, szuka poparcia od Juli Przyłębskiej, lecz Jarosław Kaczyński posiada takie wpływy po herbatach,kwach i waleniu konia w ubikacji domu Sędzi Trybu</span><span>...</span><span style="display:none;">nału Konstytucyjnego . To Państwo jest teoretyczne, niszczyli kapitalizm , demokracje , ludzie żyją w zakrzywionej rzeczywistości. Czas z patologicznym system skończyć!   </span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="145311" data-com-type="plus">0</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="145311" data-com-type="minus">0</a></li>
											<li><a href="#comment_241807" onclick="odpowiedz('Pani z kasty przestępczej', 241807);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>jo, 2021-01-05 11:01:53</p>

								<blockquote class="clearfix">
					<span>cyt,: &quot;Musimy wspólnie wzmocnić wczesne wspomaganie rozwoju dziecka przy wykorzystaniu zasobów rodziny i z rodziną – mówi wiceminister edukacji i nauki Marzena Machałek, pełnomocnik rządu ds. edukacji włączającej.&quot;  Tak jest. Wykorzystanie zasobów rodziny. A wy (mała litera zamierzone) będ</span><span>...</span><span style="display:none;">ziecie leżeć i &quot;trzepać kapuchę&quot;, zresztą nienależną.</span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="145281" data-com-type="plus">3</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="145281" data-com-type="minus">9</a></li>
											<li><a href="#comment_241807" onclick="odpowiedz('jo', 241807);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>EsKa, 2021-01-05 08:55:05</p>

								<blockquote>Do Waldemar Antoni: Nie wprowadzaj ludzi w błąd! Edukacja włączająca ma już ugruntowane miejsce w edukacji w Polsce.  </blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="145268" data-com-type="plus">4</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="145268" data-com-type="minus">0</a></li>
											<li><a href="#comment_241807" onclick="odpowiedz('EsKa', 241807);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/241807_0.html"><span>ZOBACZ WSZYSTKIE</span></a></div>
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/uczniowie-wroca-do-nauki-stacjonarnej-szkoly-juz-na-nich-czekaja,230484.html#comment">Uczniowie wrócą do nauki stacjonarnej? Szkoły już na nich czekają</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dofinansowanie-przewozow-autobusowych-800-mln-zl-do-wziecia,230279.html#comment">Dofinansowanie przewozów autobusowych. 800 mln zł do wzięcia</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/ekspert-coraz-wiecej-dzieci-ma-problemy-zdrowotne-zwiazane-z-nauczaniem-zdalnym,236600.html#comment">Ekspert: coraz więcej dzieci ma problemy zdrowotne związane z nauczaniem zdalnym</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-na-maturze-i-egzaminie-8-klasisty-men-przedstawilo-szczegoly,231983.html#comment">Zmiany na maturze i egzaminie 8-klasisty. MEN przedstawiło szczegóły</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/badanie-edukacja-zdalna-obnazyla-wiele-problemow-szkoly-nie-zostaly-przygotowane,233409.html#comment">Badanie: Edukacja zdalna obnażyła wiele problemów. Szkoły nie zostały przygotowane</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
		
	
	<div class="ad">
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PortalSamorządowy halfpage główny -->
		<ins class="adsbygoogle"
		     style="display:block"
		     data-ad-client="ca-pub-2606282297638682"
		     data-ad-slot="6081168679"
		     data-ad-format="auto"
		     data-full-width-responsive="true"></ins>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<br /><br />
	

									
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.8.1.1','');
bmone2n.addPosition('20723.8.1.3','');
bmone2n.addPosition('20723.8.1.2','');
bmone2n.addPosition('20723.8.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:6fcdbaef3fc52634db3357a44271a366_vars, fp_cached:no, fp_cache:disabled, rt:0.0355, mc:22 -->
</body>
</html>