<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Nowy statut ZNP otwiera drzwi na pracowników żłobków i klubów dziecięcych - Edukacja</title>
	<meta property="og:title" content="Nowy statut ZNP otwiera drzwi na pracowników żłobków i klubów dziecięcych - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Stołeczny Sąd Rejonowy 31 stycznia 2020 r. dokonał rejestracji zmian w Statucie Związku Nauczycielstwa Polskiego, uchwalonych w listopadzie 2019 r. przez XLII Krajowy Zjazd Delegatów ZNP. W związku z tym wszystkie struktury ZNP mają obowiązek posługiwać się obecnie wyłącznie znowelizowanym statutem." />
	<meta property="og:description" content="Stołeczny Sąd Rejonowy 31 stycznia 2020 r. dokonał rejestracji zmian w Statucie Związku Nauczycielstwa Polskiego, uchwalonych w listopadzie 2019 r. przez XLII Krajowy Zjazd Delegatów ZNP. W związku z tym wszystkie struktury ZNP mają obowiązek posługiwać się obecnie wyłącznie znowelizowanym statutem." />
	<meta property="twitter:description" content="Stołeczny Sąd Rejonowy 31 stycznia 2020 r. dokonał rejestracji zmian w Statucie Związku Nauczycielstwa Polskiego, uchwalonych w listopadzie 2019 r. przez XLII Krajowy Zjazd Delegatów ZNP. W związku z tym wszystkie struktury ZNP mają obowiązek posługiwać się obecnie wyłącznie znowelizowanym statutem." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/15/47/62/154762_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=249" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=55"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div id="ptwpBar">
	<div class="inner">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://sklep.ptwp.pl">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br>
						<a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>
				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;11&nbsp;lutego&nbsp;2020&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
						<ul class="menu">
				<li><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>

				<li>
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount">
									<a href="https://konto.ptwp.pl/portal/portalsamorzadowy-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/portalsamorzadowy-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>

<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1"> 		<li><a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/"><img src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="BGK" /></a></li>
	</ul>
</div>


	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.8.1.1'></div>
</div>
	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
						<a href="https://www.portalsamorzadowy.pl/konkurs/zdrowy-samorzad-2020,74/"><i class="icon cid-barometr"></i> <span>Zdrowy Samorząd - Głosuj</span></a>
											</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nsa-firma-radnego-nie-moze-realizowac-zlecen-dla-gops,152372.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/44/154744_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Firma radnego nie może realizować zleceń dla GOPS</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/nieobecny-radny-nie-ma-prawa-do-diety-nawet-jesli-sie-usprawiedliwi,152304.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/28/154728_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nieobecny radny nie ma prawa do diety. Nawet jeśli się usprawiedliwi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/bytom-rozpoczyna-konsultacje-w-pracach-nad-uchwala-reklamowa,152310.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/32/154732_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto rozpoczyna konsultacje nad uchwałą krajobrazową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/radni-chca-rozbudowac-lotnisko-w-krakowie,152214.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/12/154712_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni chcą rozbudować lotnisko w Krakowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/apeluja-do-radnych-o-odrzucenie-europejskiej-karty-rownosci,152030.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/54/154654_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Apelują do radnych o odrzucenie Europejskiej karty równości</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/terytorialne-plany-sprawiedliwej-transformacji-dobrze-napisane-dadza-samorzadom-miliardy-euro,150740.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/11/34/95/113495_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Terytorialne plany sprawiedliwej transformacji. Dobrze napisane dadzą...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolny-slask-wyprzedzil-program-kolej-plus-samorzad-przejmuje-linie-pociagi-dotra-niemal-do-kazdego-miasta,150020.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/41/57/154157_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wyprzedzili program Kolej Plus. Pociągi dotrą niemal do każdego miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/mina-lata-nim-z-woda-w-polsce-bedzie-lepiej,150717.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/43/57/154357_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miną lata, nim z wodą w Polsce będzie lepiej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezes-wwf-polska-planu-na-transformacje-nie-ma-od-20-lat,149744.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/41/11/154111_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska nie ma pomysłu na transformację, "wyciąga tylko rękę po zapomogi"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/piekary-slaskie-juz-bez-kopalni-to-nas-mobilizowalo-do-poszukiwania-innych-zrodel-przychodow,150098.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/41/80/154180_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie mają już nic do sprzedania. Zamknięcie ostatniej kopalni zmobilizowało władze miasta</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wojewoda-wydal-pozwolenie-na-rozbudowe-tloczni-gazu-odolanow,152435.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/61/154761_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wojewoda wydał pozwolenie na rozbudowę Tłoczni Gazu Odolanów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/bydgoszcz-mniejsze-wydatki-na-utrzymanie-ulic-dzieki-lagodnej-zimie,152433.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/59/154759_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorząd oszczędza na łagodnej zimie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pojemniki-na-wage-zlota-trzeba-uwazac-na-zlodziei,152359.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/43/154743_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pojemniki na wagę złota. Trzeba uważać na złodziei</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jastrzebie-zdroj-lomza-mielec-odzyskaja-kolej-ale-czy-kolej-odzyska-pasazerow,151217.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/44/71/154471_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto może odzyskać kolej, ale czy kolej odzyska pasażerów?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/samorzad-gliwic-uniewaznil-przetarg-na-rower-miejski,152343.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/39/154739_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorząd Gliwic unieważnił przetarg na rower miejski</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/pkp-wybrano-150-dworcow-kolejowych-do-modernizacji,152416.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/56/154756_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wybrano 150 dworców kolejowych do modernizacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/rozbudowa-planetarium-slaskiego-z-opoznieniem,152357.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/41/154741_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rozbudowa Planetarium Śląskiego z opóźnieniem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/lubelskie-w-regionie-ma-powstac-siedem-obwodnic-za-okolo-1-5-mld-zl,152317.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/34/154734_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W regionie ma powstać siedem obwodnic za około 1,5 mld zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/kapital-inwestowany-w-nieruchomosci-wplywa-na-wizerunek-miasta,152309.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/30/154730_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kapitał inwestowany w nieruchomości wpływa na wizerunek miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/podlaskie-pod-koniec-2020-roku-przetargi-na-obwodnice-sztabina-i-suchowoli,152236.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/19/154719_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pod koniec 2020 roku przetargi na obwodnice Sztabina i Suchowoli</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/komornik-nie-zlicytuje-mieszkania-tak-latwo,152397.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/52/154752_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Komornik nie zlicytuje mieszkania tak łatwo</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/gmina-musi-ustalic-cene-takze-dla-lpg,152379.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/45/154745_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gmina musi ustalić cenę także dla LPG</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/samorzad-gliwic-uniewaznil-przetarg-na-rower-miejski,152343.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/39/154739_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorząd Gliwic unieważnił przetarg na rower miejski</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/slaskie-ponad-335-mln-zl-na-odnawialne-zrodla-energii-w-regionie,152328.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/36/154736_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 335 mln zł na odnawialne źródła energii w regionie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/energetyka/na-transformacje-cieplownictwa-potrzebujemy-grubo-ponad-pol-biliona-zl,371732.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/35/154735_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na transformację ciepłownictwa potrzebujemy grubo ponad pół biliona zł</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/slaskie-ponad-335-mln-zl-na-odnawialne-zrodla-energii-w-regionie,152328.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/36/154736_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ponad 335 mln zł na odnawialne źródła energii w regionie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/marszalek-zaprasza-na-forum-samorzadow,152307.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/31/154731_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek zaprasza na forum samorządów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/terytorialne-plany-sprawiedliwej-transformacji-dobrze-napisane-dadza-samorzadom-miliardy-euro,150740.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/11/34/95/113495_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Terytorialne plany sprawiedliwej transformacji. Dobrze napisane dadzą miliardy euro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/samorzad-zainwestuje-w-opieke-spoleczna,152021.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/52/154652_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorząd zainwestuje w opiekę społeczną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-164-mln-euro-na-powietrze-klimat-i-efektywnosc-energetyczna,151716.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/45/90/154590_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 164 mln euro na powietrze, klimat i efektywność energetyczną</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/maluch-plus-2-6-tys-nowych-miejsc-opieki-dla-dzieci-w-woj-dolnoslaskim,152232.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/21/154721_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>2,6 tys. nowych miejsc opieki dla dzieci w woj. dolnośląskim</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/men-projekt-podstawy-programowej-z-laciny-do-konsultacji,152212.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/11/154711_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MEN: Projekt podstawy programowej z łaciny do konsultacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ostatnia-tura-zimowych-ferii-w-roku-2020-przerwa-wiosenna-od-9-do-14-kwietnia,152127.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/68/154668_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rusza ostatnia tura zimowych ferii. MEN podał kiedy następne wolne w szkole</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/pikiety-znp-dla-przypomnienia-strajku-nauczycieli,151954.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/38/154638_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pikiety ZNP dla przypomnienia strajku nauczycieli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/maluch-plus-ponad-30-mln-zl-na-nowe-zlobki-i-kluby-dzieciece-w-malopolsce,151706.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/45/86/154586_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 30 mln zł na nowe żłobki i kluby dziecięce w Małopolsce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wypadek-w-bukowinie-tatrzanskiej-prokuratura-wszczela-sledztwo,152450.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/66/154766_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Jest śledztwo ws. wypadku w Bukowinie Tatrzańskiej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/cba-skarbnik-gminy-sosnicowice-zatrzymany-jest-podejrzany-o-korupcje,152432.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/58/154758_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>CBA zatrzymało skarbnika gminy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/silny-wiatr-ponad-900-interwencji-strazy-pozarnej-na-podkarpaciu,152414.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/55/154755_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Silny wiatr: Ponad 900 interwencji straży pożarnej na Podkarpaciu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wichury-w-polsce-ponad-6-6-tys-osob-bez-pradu,152411.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/54/154754_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 6,6 tys. osób w całej Polsce bez prądu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/brak-logo-na-kartach-i-nowa-liczba-poslow-pkw-chce-zmian-w-prawie-wyborczym,54591.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/53/154753_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PKW chce zmian w prawie wyborczym</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/bytom-rozpoczyna-konsultacje-w-pracach-nad-uchwala-reklamowa,152310.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/32/154732_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasto rozpoczyna konsultacje nad uchwałą krajobrazową</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/marszalek-zaprasza-na-forum-samorzadow,152307.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/31/154731_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek zaprasza na forum samorządów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/referendum-w-swietochlowicach-daniel-beger-z-poparciem-dziewieciu-prezydentow-i-szefa-metropolii,152225.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/14/154714_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dajcie szanse, nie odwołujcie. Samorządowcy "zza miedzy" apelują do mieszkańców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/najlepiej-zagospodarowana-przestrzen-publiczna-w-wielkopolsce-laureatami-konin-czarnkow-i-poznan,152197.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/17/154717_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oto najlepiej zagospodarowane przestrzenie publiczna w Wielkopolsce</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/olsztyn-w-wsrod-podrozniczych-odkryc-roku-2019-dziennika-guardian,152144.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/77/154677_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polskie miasto w ekskluzywnym gronie. Brytyjski dziennik komplementuje</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/nieobecny-radny-nie-ma-prawa-do-diety-nawet-jesli-sie-usprawiedliwi,152304.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/28/154728_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nieobecny radny nie ma prawa do diety. Nawet jeśli się usprawiedliwi</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/mrpips-rusza-konkurs-na-projekty-wspierajace-aktywizacje-wykluczonych-spolecznie,152267.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/26/154726_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>3 mln na aktywizację wykluczonych społecznie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/zarzadzanie/polska-coraz-bardziej-atrakcyjna-dla-zagranicznego-biznesu,70987.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/62/154662_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska coraz bardziej atrakcyjna dla zagranicznych inwestorów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/przemysl/koreanska-firma-wybuduje-fabryke-z-branzy-elektromobilnej,70915.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/45/38/154538_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dolnośląskie: Koreańska firma zainwestuje 170 mln zł w budowę fabryki z branży elektromobilnej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/rekrutacja/najlepszy-poczatek-roku-na-rynku-pracy-od-lat,70908.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/45/19/154519_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najlepszy początek roku na rynku pracy od lat</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/radni-chca-powolac-miejskiego-ogrodnika-ma-zapobiec-wycinkom,152340.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/37/154737_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Radni chcą powołać miejskiego ogrodnika. Ma zapobiec wycinkom</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/krakow-mieszkancy-zdecyduja-o-lokalizacjach-nowych-lak-kwietnych,152186.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/98/154698_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkańcy zdecydują o lokalizacjach nowych łąk kwietnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wielun-tuczno-i-lukowica-ze-wsparciem-nfosigw-na-gospodarke-o-obiegu-zamknietym,152157.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/83/154683_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Są pieniądze na gospodarkę o obiegu zamkniętym. Pierwsza umowa podpisana</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/terytorialne-plany-sprawiedliwej-transformacji-dobrze-napisane-dadza-samorzadom-miliardy-euro,150740.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/11/34/95/113495_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Terytorialne plany sprawiedliwej transformacji. Dobrze napisane dadzą miliardy euro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/turbiny-wodne-farmy-sloneczne-i-biogaz-sektor-wodociagowy-stawia-na-oze,150437.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/13/77/10/137710_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spółki samorządowe postawiły na nowinki w energetyce. Opłaciło się</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/nietypowy-ranking-regionow-oto-gdzie-mieszka-najwiecej-romantykow,151389.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/45/10/154510_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nietypowy ranking regionów: oto gdzie mieszka najwięcej romantyków</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/jarosinska-jedynak-wdrazanie-internetu-rzeczy-dobrym-zrodlem-oszczednosci-dla-samorzadow,151398.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/45/14/154514_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jarosińska-Jedynak: Wdrażanie internetu rzeczy dobrym źródłem oszczędności dla samorządów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/prezydent-dzieki-technologii-miasta-i-gminy-moga-byc-sprawniej-zarzadzane,151357.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/44/97/154497_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent: Dzięki technologii miasta i gminy mogą być sprawniej zarządzane</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/portal-mieszkanca-baza-wiedzy-o-podatkach-i-forma-komunikacji-z-urzedem,150920.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/44/07/154407_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Portal Mieszkańca: baza wiedzy o podatkach i forma komunikacji z urzędem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/polecony-z-urzedu-nie-tylko-do-skrzynki-ale-tez-elektronicznie,150887.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/44/03/154403_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polecony z urzędu nie tylko do skrzynki, ale też elektronicznie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/malgorzata-grubecka-dyrektorem-regionalnego-szpitala-w-kolobrzegu,152165.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/46/87/154687_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Od pielęgniarki do dyrektora. Zarząd województwa podjął decyzję w...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.pulshr.pl/rynek-zdrowia/kardiolog-ortopeda-neurolog-i-endokrynolog-przyjma-bez-kolejki,70989.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/76/154676_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lekarze przyjmą bez kolejki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/grypa-wiekszym-problemem-niz-koronawirus,152078.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/75/154675_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Grypa większym problemem niż koronawirus</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/do-szpitala-zamiast-do-przychodni-tak-dluzej-byc-nie-moze,151773.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/06/154606_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do szpitala zamiast do przychodni. Tak dłużej być nie może</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/podpisano-polsko-bialoruskie-porozumienie-ws-wod-transgranicznych,54095.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/46/02/154602_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Transgraniczne porozumienie ws. walki z suszą i powodzią</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podhale-czesc-wyciagow-narciarskich-zamknieta-z-uwagi-na-silny-wiatr,152443.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/47/64/154764_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Część wyciągów narciarskich zamknięta z uwagi na wiatr</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/bieszczady-mgla-i-silny-wiatr-w-gorach,152418.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/57/154757_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kiepskie warunki w górach. Mgła i silny wiatr</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/silny-wiatr-ponad-900-interwencji-strazy-pozarnej-na-podkarpaciu,152414.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/55/154755_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Silny wiatr: Ponad 900 interwencji straży pożarnej na Podkarpaciu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/mzawka-deszcz-i-snieg-powoduja-utrudnienia-na-drogach,152405.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/51/154751_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>GDDKiA: Utrudnienia na drogach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wichury-w-polsce-uszkodzone-budynki-i-polamane-drzewa-sa-ofiary,152401.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/47/49/154749_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wichury wyrządzają szkody w Polsce. Są ofiary</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>

		<li class="tipw bgPink">
			<a href="https://www.portalsamorzadowy.pl/konkurs/zdrowy-samorzad-2020,74/">Zdrowy Samorząd - Głosuj</a>
		</li>
		
		

		</ul>

	<h2 class="home"><a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>

	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
	</ul>
</nav>

<div class="post-152447">



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Nowy statut ZNP otwiera drzwi na pracowników żłobków i klubów dziecięcych</h1>

			<ul class="inline">
                                
												<li>Michał Wroński &nbsp;<strong>&bull;</strong>&nbsp; 11 lutego 2020 - 10:50</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_152447" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_152447").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych%2C152447.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych%2C152447.html&text=Nowy+statut+ZNP+otwiera+drzwi+na+pracownik%C3%B3w+%C5%BC%C5%82obk%C3%B3w+i+klub%C3%B3w+dzieci%C4%99cych" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych%2C152447.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fnowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych%2C152447.html&text=Nowy+statut+ZNP+otwiera+drzwi+na+pracownik%C3%B3w+%C5%BC%C5%82obk%C3%B3w+i+klub%C3%B3w+dzieci%C4%99cych" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =152447;
		var articles = [
				    	"152575",
				    	"152232",
					];
	</script>





	<div class="head-img full">
				<img src="https://pliki.portalsamorzadowy.pl/i/15/47/62/154762_r0_940.jpg" alt="Nowy statut ZNP otwiera drzwi na pracowników żłobków i klubów dziecięcych"  />

			
						<div class="desc">
				<small>Do ZNP mogą teraz wstępować pracownicy żłobków i klubów dziecięcych (fot. mat. ZNP)</small>
			</div>
			
		</div>

	
<div class="article">
		

		
		<p class="lead">Stołeczny Sąd Rejonowy 31 stycznia 2020 r. dokonał rejestracji zmian w Statucie Związku Nauczycielstwa Polskiego, uchwalonych w listopadzie 2019 r. przez XLII Krajowy Zjazd Delegatów ZNP. W związku z tym wszystkie struktury ZNP mają obowiązek posługiwać się obecnie wyłącznie znowelizowanym statutem.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.8.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<p>O bezwzględnej konieczności uwzględnienia nowego brzmienia statutu ZNP poinformował Związek na swojej stronie internetowej. Jak podał Sąd Rejonowy dla m. st. Warszawy 31 stycznia 2020 r. dokonał rejestracji zmian w statucie ZNP, uchwalonych 23 listopada 2019 r. przez XLII Krajowy Zjazd Delegatów ZNP i od tegoż dnia wpis dotyczący rejestracji zmian w statucie ZNP jest wykonalny.</p>
<p><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-postepowaniach-dyscyplinarnych-nauczycieli-jest-szansa-na-rozstrzygniecie,151527.html">Czytaj: Zmiany w postępowaniach dyscyplinarnych nauczycieli. Jest szansa na rozstrzygnięcie</a></p>
<p>Podczas XLII Krajowy Zjazd Delegatów ZNP przyjęto kilkadziesiąt zmian do statutu Związku (nowy poprawiony tekst publikujemy w dziale "Multimedia". Jak przypomina Głos Nauczycielski najważniejsze z nich to możliwość wstępowania do ZNP osób zatrudnionych na innej podstawie niż stosunek pracy oraz pracowników żłobków i klubów dziecięcych. Część zmian miała charakter porządkujący, bądź wynikała z konieczności dostosowania zapisów tego dokumentu do zmian w prawie.</p>



	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/nowy-statut-znp-otwiera-drzwi-na-pracownikow-zlobkow-i-klubow-dzieciecych,152447.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />



			
    
<div class="article">
	<h2>Multimedia</h2>
	<ul class="download">
			<li>
			<a href="https://www.portalsamorzadowy.pl/pliki-download/154763.html">
				<img src="https://www.portalsamorzadowy.pl/images/icons/pdf-icon.png" alt="Statut ZNP-tekst jednolity. Mat. ZNP" />
				<small>Statut ZNP-tekst jednolity. Mat. ZNP</small>			</a>
		</li>
		</ul>
</div>


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zwiazek-nauczycielstwa-polskiego,792,0.html">ZWIĄZEK NAUCZYCIELSTWA POLSKIEGO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_792.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/nauczyciele,8935,0.html">NAUCZYCIELE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8935.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



									<a name="comment"></a>
	<a name="comment_152447"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_152447()" id="get-comment-form_152447">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_152447"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_152447(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 152447
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_152447").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
				

				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-bez-zalu-odchodza-z-zawodu-spokojnie-dadza-sobie-rade,148242.html#comment">Nauczyciele bez żalu odchodzą z zawodu. "Spokojnie dadzą sobie radę"</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/ferie-po-feriach-czyli-organizacja-roku-szkolnego-do-poprawki,145002.html#comment">Ferie po feriach, czyli organizacja roku szkolnego do poprawki</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/pragmatyka-zawodowa-nauczycieli-do-zmiany-men-szykuje-projekt-ustawy,143797.html#comment">Pragmatyka zawodowa nauczycieli do zmiany. MEN szykuje projekt ustawy</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/oto-10-zmian-jakie-ministerstwo-edukacji-zafunduje-uczniom-w-2020-r,147050.html#comment">Oto 10 zmian, jakie ministerstwo edukacji zafunduje uczniom w 2020 r.</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pensum-realne-zwiazkowcy-podzieleni-ministerstwo-uspokaja,145637.html#comment">Zmiany w pensum realne? Związkowcy podzieleni, ministerstwo uspokaja</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				<div class="ad">
	<div id='bmone2n-20723.8.1.3' class="wrap"></div>
</div>
<br /><br />

					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								
<br />
				<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Nie pokazuj</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'p9CV9fc6Jbv4BHlNleN9nMeB.fO85MdxRbqPD43D56H.A7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.8.1.1','');
bmone2n.addPosition('20723.8.1.3','');
bmone2n.addPosition('20723.8.1.2','');
bmone2n.addPosition('20723.8.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.8.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.8.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.8.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- ampd-framework:v3.03|uid:41b2008acfd6be77739c1206d0f43c5c_uri, fp_cached:no, fp_cache:disabled, rt:0.083, mc:21 -->
</body>
</html>