	<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Przemysław Czarnek grozi dziennikarzowi. Poszło o pedofilię</title>
	<meta property="og:title" content="Przemysław Czarnek grozi dziennikarzowi. Poszło o pedofilię" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="&quot;Minister Edukacji Narodowej, który uczestniczy w nagonce na rodziców dziecka, które zostało wykorzystane seksualne, nie powinien być ministrem ani dzień dłużej. On uczestniczy w ponowny gwałcie na tym dziecku&quot; - to za te słowa minister edukacji i nauki Przemysław Czarnek oczekuje przeprosin od dziennikarza Tomasza Terlikowskiego i zapowiada pozew do sądu. Terlikowski poinformował na Twitterze, że w konsekwencji Telewizja Republika zawiesiła jego program." />
	<meta property="og:description" content="&quot;Minister Edukacji Narodowej, który uczestniczy w nagonce na rodziców dziecka, które zostało wykorzystane seksualne, nie powinien być ministrem ani dzień dłużej. On uczestniczy w ponowny gwałcie na tym dziecku&quot; - to za te słowa minister edukacji i nauki Przemysław Czarnek oczekuje przeprosin od dziennikarza Tomasza Terlikowskiego i zapowiada pozew do sądu. Terlikowski poinformował na Twitterze, że w konsekwencji Telewizja Republika zawiesiła jego program." />
	<meta property="twitter:description" content="&quot;Minister Edukacji Narodowej, który uczestniczy w nagonce na rodziców dziecka, które zostało wykorzystane seksualne, nie powinien być ministrem ani dzień dłużej. On uczestniczy w ponowny gwałcie na tym dziecku&quot; - to za te słowa minister edukacji i nauki Przemysław Czarnek oczekuje przeprosin od dziennikarza Tomasza Terlikowskiego i zapowiada pozew do sądu. Terlikowski poinformował na Twitterze, że w konsekwencji Telewizja Republika zawiesiła jego program." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/20/71/51/207151_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons2/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-192x192.png?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons2/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.svg?v=2bAz9n2Bvd" type="image/svg+xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons2/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,400;0,600;0,700;0,800;1,400&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link href="https://www.portalsamorzadowy.pl/css/edukacja2022.min.css?v=1670342530" rel="stylesheet" type="text/css">

	
<script>!function(){window.PTWP=window.PTWP||{},window.PTWP.defer={functions:[],emited:!1,add:function(i){this.functions.push(i),this.emited&&i()},remove:function(i){this.functions=this.functions.filter((function(n){return n!==i}))},emit:function(i){this.functions.forEach((function(n){n(i)})),this.emited=!0}};var i=0;window.PTWP.pubSub={subscribers:{},on:function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",s=1<arguments.length?arguments[1]:void 0;return void 0===this.subscribers[n]&&(this.subscribers[n]=[]),this.subscribers[n].push({id:++i,fn:s}),i},off:function(){var i=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",n=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[i]&&("function"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.fn!==n}))),"number"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.id!==n}))))},emit:function(i,n){void 0!==this.subscribers[i]&&this.subscribers[i].forEach((function(i){return i.fn(n)}))}},window.PTWP.utility={},window.PTWP.readmore=[]}();
//# sourceMappingURL=ptwp2022.min.js.map</script>

<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common_edukacja.js?v=69"></script>
<script importance="high" src="https://www.portalsamorzadowy.pl/js/bundle2022.min.js?v=1670880141" defer></script>
	
	
	


</head>
	<body>
		<nav class="p-header">
	<div class="container">
		<div class="navigation">
			<div class="menu closed">
				<a href="javascript:void();" class="toggleOpen">
					<button>
		                <span></span>
		                <span></span>
		                <span></span>
	            	</button>
	            	<strong>menu</strong>
            	</a>

            	<div class="sub">
            		<div class="search-panel">
                        <form class="search-form">
                            <input class="search-form-input" id="search" placeholder="Wyszukaj w portalu" type="text">
                            <button class="search-form-button" type="submit" value="Submit">
                            	<img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-loop.svg">
                            </button>
                        </form>
                    </div>

	                
	                <div class="mobile-soc">
                        <div class="search-panel-mobile">
                            <form action="/szukaj.html" class="search-form-mobile" method="get">
                                <input class="search-form-input-mobile" id="fraza" name="q" placeholder="Wyszukaj w serwisie" type="text">
								<button class="search-form-button-mobile">
                                	<img alt="" src="/images/dlaedukacji/de-loop.svg">
                                </button>
                            </form>
                        </div>
                        <ul>
                            <li>
                                <a href="https://www.portalsamorzadowy.pl/newsletter.html"><img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/b-de-mail.svg"></a>
                            </li>
                            <li>
                                <a href="javascript:void();"><img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/b-de-soc.svg"></a>
                            </li>
                            <li class="user">
                                <a class="loginform" href="javascript:void();"><img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/b-de-user.svg"></a>
                            </li>
                        </ul>
                    </div>
					<div class="menu-2">
						<ul>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-inwestycje-i-finanse-w-oswiacie,4092,0.html">Inwestycje i finanse w oświacie</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">Zarządzanie oświatą</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-projekty-edukacyjne-szkolenia,4099,0.html">Projekty i szkolenia</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-strefa-wiedzy,20821,0.html">Strefa wiedzy</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-dla-nauczyciela,20842,0.html">Dla nauczyciela</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-dla-rodzica-i-ucznia,20822,0.html">Dla rodzica i ucznia</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/rozmowy-o-edukacji,20879,0.html">Nasze rozmowy</a></li>
												</ul>
					</div>
					<div class="back">
						<span>Wróć na:</span>
						<a href="https://www.portalsamorzadowy.pl/">
							<img src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt="">
						</a>
					</div>
				</div>
			</div>
			<div class="logo">
				<a href="https://www.portalsamorzadowy.pl/edukacja/"><h1><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-logo.svg" alt="Portal dla edukacji - informacje dla nauczycieli i uczniów"></h1></a>
			</div>
			<div class="soc">
                <ul>
                    <li class="closed mobile-hide">
                        <a class="toggleOpen" href="javascript:void();">
                        	<img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-loop.svg">
                        </a>
                        <div class="search-panel">
                            <form action="https://www.portalsamorzadowy.pl/szukaj.html" class="search-form" method="get">
                                <input class="search-form-input" id="fraza" name="q" placeholder="Wyszukaj w serwisie" type="text">
								<button class="search-form-button"><img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-loop.svg"></button>
                            </form>
                        </div>
                    </li>
                    <li class="mobile-hide">
                        <a href="https://www.portalsamorzadowy.pl/newsletter.html"><img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-mail.svg"></a>
                    </li>
                    <li class="mobile-hide share">
                        <a href="javascript:void();"><img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-soc.svg"></a>
                        <div class="social-small">
                            <a href="https://www.facebook.com/portalsamorzadowy" target="_blank">
                            	<img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-fb.svg">
                            </a>
                            <a href="https://twitter.com/PSamorzadowy" target="_blank">
                            	<img alt="" src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-tt.svg">
                            </a>
                        </div>
                    </li>
                    <li class="mobile-hide user">
                        <ins id="userinfo"></ins>
                    </li>
                </ul>
            </div>
			<div id="target-1"></div>
		</div>
	</div>
</nav>
<div class="dyn_content main_content active">	<section class="partners">
	    <div class="container">
	        <section class="ad">
	            	<section class="sad">
					<div class="sad-container d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" class="wrap"
						data-ad-slot="20723.8.1.1"
						style="position: relative;"></div>
					<script>
						(adsbyptwp = window.adsbyptwp || []).push({});
					</script>
				</div>
			</div>
			</section>
	            <div id="target-2">
	            	
		<div class="partners">
		<span>Partnerzy portalu</span>
		<ul class="slideable" data-active-page="1" data-count="3" data-per-page="1">
							<li class="el-1 show">
					<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
						<img src="https://pliki.wnp.pl/d/38/23/30/382330.gif" alt="partner portalu"  />
					</a>
				</li>
							<li class="el-2 ">
					<a href="https://www.wnp.pl/klik/biuletyn/e530ad9465e8b499c5f80b0e15616f87/eib|psam12023.xml?http://www.eib.com.pl/" rel="external nofollow">
						<img src="https://pliki.wnp.pl/d/41/77/28/417728.png" alt="partner portalu"  />
					</a>
				</li>
							<li class="el-3 ">
					<a href="https://www.portalsamorzadowy.pl/partner/polskifunduszrozwojusa,6/" rel="external nofollow">
						<img src="https://pliki.wnp.pl/d/38/25/46/382546.gif" alt="partner portalu"  />
					</a>
				</li>
					</ul>
		<div class="count">
			<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-up.svg" alt=""></a>
			<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-down.svg" alt=""></a>
		</div>
	</div>

		

	            </div>
	        </section>
	    </div>
	</section>

	<div class="container">
		<div class="main">
			<br />
			<div class="grid-big">
				<div class="grid-item-1">
					<main class="post">
						<div class="head">
</div>

<h1>Przemysław Czarnek grozi dziennikarzowi. Poszło o pedofilię</h1>

<div class="meta ">
	<div class="author">
					<ul>
			<li>
				<a href="https://www.portalsamorzadowy.pl/autor/natalia-rasiewicz,871,0.html">
									NR
								</a>
			</li>
			<li>30 grudnia 2022 - 17:24</li>
		</ul>
		</div>
	<div class="soc">
		<ul>
			<li class="share">
				<a href="javascript:void();">
					<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-gl.svg" alt="">Podziel się
				</a>

				<div class="social-small">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-fb.svg" alt=""></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-ln.svg" alt=""></a>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprzemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie%2C429792.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprzemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie%2C429792.html&text=Przemys%C5%82aw+Czarnek+grozi+dziennikarzowi.+Posz%C5%82o+o+pedofili%C4%99"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-tt.svg" alt=""></a>
				</div>
			</li>
			<li><a href="#" class="comment-hook"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-mes.svg" alt="">0</a></li>
		</ul>
	</div>
</div>
						
	<figure>
				<div class="img">
				<img src="https://pliki.portalsamorzadowy.pl/i/20/71/51/207151_r0_940.jpg" alt="Przemysław Czarnek grozi dziennikarzowi. Poszło o pedofilię"  title="Minister Przemysław Czarnek dał dziennikarzowi Tomaszowi Terlikowskiemu czas do północy na przeprosiny (Fot. Twitter/ MEIN)" />
				<div class="filter"></div>
			</div>
					<div class="desc">
			<span>Minister Przemysław Czarnek dał dziennikarzowi Tomaszowi Terlikowskiemu czas do północy na przeprosiny (Fot. Twitter/ MEIN)</span>
		</div>
			</figure>
			
	<div class="article">
			<script type="text/javascript">
			if (!PTWP.readmore.length){
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/minister-czarnek-chce-uniknac-zwalniania-nauczycieli,429763.html", 'id': "429763"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/wiceminister-edukacji-weto-prezydenta-bylo-dla-mnie-ogromnym-zaskoczeniem,429689.html", 'id': "429689"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/mimo-duzej-liczby-zachorowan-na-grype-i-rsv-lekcji-zdalnych-nie-bedzie,429675.html", 'id': "429675"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/minister-czarnek-trzeba-przywrocic-nauczycielom-wczesniejsza-emeryture,429662.html", 'id': "429662"});
							}
	</script>
		<meta itemprop="mainEntityOfPage" content="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html"> 	
		<div class="target" id="target-1"></div>
					
		<div class="excerpt">
			<span>"Minister Edukacji Narodowej, który uczestniczy w nagonce na rodziców dziecka, które zostało wykorzystane seksualne, nie powinien być ministrem ani dzień dłużej. On uczestniczy w ponowny gwałcie na tym dziecku" - to za te słowa minister edukacji i nauki Przemysław Czarnek oczekuje przeprosin od dziennikarza Tomasza Terlikowskiego i zapowiada pozew do sądu. Terlikowski poinformował na Twitterze, że w konsekwencji Telewizja Republika zawiesiła jego program.</span>
		</div>

		<article>
			<p>Dyskusja pomiędzy ministrem edukacji narodowej Przemysławem Czarnkiem, a dziennikarzem Tomaszem Terlikowskim rozgorzała w mediach społecznościowych. Chodziło o sprawę pełnomocnika marszałka województwa zachodniopomorskiego ds. uzależnień Krzysztofa F. który został skazany za pedofilię.</p>
<p>Terlikowski napisał, że "Minister Edukacji Narodowej, który uczestniczy w nagonce na rodziców dziecka, które zostało wykorzystane seksualne, nie powinien być ministrem ani dzień dłużej. On uczestniczy w ponowny gwałcie na tym dziecku. On pokazuje, że nie ma pojęcia czym jest zbrodnia pedofilii".</p>
<p>

<div class="twitter_container" data-cmp-hide="1" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11"></div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x700" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11">
	(function(__data__, to) {
			let loadElement = function(__data__) {
				let z = document.createElement('div');
				z.innerHTML = __data__;
				$((up = (element, match) => !element || element.matches(match) ? element : up(element
					.previousElementSibling, match))(scrpt, to)).html(z.innerText);
			}
			let scrpt = document.currentScript;
			let events = ['postLoaded', 'load'];
			if (document.readyState == 'complete') {
				loadElement(__data__)
				events.pop();
			}
			events.forEach(element => {
				window.addEventListener(element, function() {
					loadElement(__data__)
				})
			});
			})(`&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pl&quot; dir=&quot;ltr&quot;&gt;Minister Edukacji Narodowej, który uczestniczy w nagonce na rodziców dziecka, które zostało wykorzystane seksualne, nie powinien być ministrem ani dzień dłużej. On uczestniczy w ponowny gwałcie na tym dziecku. On pokazuje, że nie ma pojęcia czym jest zbrodnia pedofilii.&lt;/p&gt;&amp;mdash; Tomasz Terlikowski (@tterlikowski) &lt;a href=&quot;https://twitter.com/tterlikowski/status/1608734841541128193?ref_src=twsrc%5Etfw&quot;&gt;December 30, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
`, '.twitter_container');
</script>


	<style type="text/css">
		.twitter_container{text-align:center}
		.twitter_container .twitter-tweet{display:block;margin-left:auto;margin-right:auto}
		.twitter_container iframe{margin:0 auto}
	</style>
</p>
<p>Publicysta i dziennikarz odniósł się w ten sposób bo słów wypowiedzianych przez ministra, w programie telewizyjnym, gdzie minister komentował oświadczenie urzędu, w którym pracował Krzysztof F. Oświadczenie mówiło o tym, że "sprawa dotyczy pedofilii, a więc komentowanie jej nie powinno być przedmiotem debaty publicznej przede wszystkim ze względu na dobro ofiary".</p>
<p>Minister tej opinii nie podzielił. Także na komentarz Terlikowskiego odpowiedział stanowczo. Dając dziennikarzowi czas do północy na przeprosiny. Po tym czasie, jak zapowiedział, sprawa trafi do sądu.</p>
<p><a href="https://www.portalsamorzadowy.pl/edukacja/minister-czarnek-trzeba-przywrocic-nauczycielom-wczesniejsza-emeryture,429662.html">Czytaj też: Minister Czarnek: trzeba przywrócić nauczycielom wcześniejszą emeryturę</a></p>
<p>

<div class="twitter_container" data-cmp-hide="1" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11"></div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x700" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11">
	(function(__data__, to) {
			let loadElement = function(__data__) {
				let z = document.createElement('div');
				z.innerHTML = __data__;
				$((up = (element, match) => !element || element.matches(match) ? element : up(element
					.previousElementSibling, match))(scrpt, to)).html(z.innerText);
			}
			let scrpt = document.currentScript;
			let events = ['postLoaded', 'load'];
			if (document.readyState == 'complete') {
				loadElement(__data__)
				events.pop();
			}
			events.forEach(element => {
				window.addEventListener(element, function() {
					loadElement(__data__)
				})
			});
			})(`&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pl&quot; dir=&quot;ltr&quot;&gt;Niech Pan posłucha uważnie: jeżeli Pan nie przeprosi jeszcze dziś, w przyszłym tygodniu pozywam Pana do Sądu. &lt;a href=&quot;https://t.co/Mkq7zZe0di&quot;&gt;https://t.co/Mkq7zZe0di&lt;/a&gt;&lt;/p&gt;&amp;mdash; Przemysław Czarnek (@CzarnekP) &lt;a href=&quot;https://twitter.com/CzarnekP/status/1608781912205832192?ref_src=twsrc%5Etfw&quot;&gt;December 30, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
`, '.twitter_container');
</script>


	<style type="text/css">
		.twitter_container{text-align:center}
		.twitter_container .twitter-tweet{display:block;margin-left:auto;margin-right:auto}
		.twitter_container iframe{margin:0 auto}
	</style>
</p>
<p>Medialna burza odbiła się na pracy dziennikarza. Jak poinformował za pośrednictwem mediów społecznościowych, współpracę zakończyła z nim telewizja, w której do tej pory prowadził swój program.</p>
<p>"Coś się kończy, coś się zaczyna. Wszystko wskazuje na to, że właśnie doszło do rozstania z mediami, z którymi współpracowałem od lat. Telewizja Republika zawiesiła mój program. I nie ona jedna przerwała współpracę. Dziękuję widzom i czytelnikom. I do usłyszenia, do przeczytania!" - napisał w oświadczeniu Terlikowski.</p>
<p>

<div class="twitter_container" data-cmp-hide="1" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11"></div>
<script type="text/plain" class="cmplazyload" data-cmp-preview="100%x700" 
data-cmp-vendor="s34" data-cmp-purpose="c14,c11">
	(function(__data__, to) {
			let loadElement = function(__data__) {
				let z = document.createElement('div');
				z.innerHTML = __data__;
				$((up = (element, match) => !element || element.matches(match) ? element : up(element
					.previousElementSibling, match))(scrpt, to)).html(z.innerText);
			}
			let scrpt = document.currentScript;
			let events = ['postLoaded', 'load'];
			if (document.readyState == 'complete') {
				loadElement(__data__)
				events.pop();
			}
			events.forEach(element => {
				window.addEventListener(element, function() {
					loadElement(__data__)
				})
			});
			})(`&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pl&quot; dir=&quot;ltr&quot;&gt;Coś się kończy, coś się zaczyna. Wszystko wskazuje na to, że właśnie doszło do rozstania z mediami, z którymi współpracowałem od lat. Telewizja Republika zawiesiła mój program. I nie ona jedna przerwała współpracę. Dziękuję widzom i czytelnikom. I do usłyszenia, do przeczytania!&lt;/p&gt;&amp;mdash; Tomasz Terlikowski (@tterlikowski) &lt;a href=&quot;https://twitter.com/tterlikowski/status/1608837253362774016?ref_src=twsrc%5Etfw&quot;&gt;December 30, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
`, '.twitter_container');
</script>


	<style type="text/css">
		.twitter_container{text-align:center}
		.twitter_container .twitter-tweet{display:block;margin-left:auto;margin-right:auto}
		.twitter_container iframe{margin:0 auto}
	</style>
</p>
<p><a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/coraz-wiecej-zakazen-rzad-wypowiedzial-sie-w-sprawie-maseczek,429762.html"> Czytaj też: Coraz więcej zakażeń. Rząd wypowiedział się w sprawie maseczek</a></p>
								
					
		
		
	
	

		

			
									


		



														<section>
								<div class="head"><span>TAGI</span></div>

								<ul class="tags">
																	<li><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">SERWIS PROBLEMY SPOŁECZNE</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/przemyslaw-czarnek,9640,0.html">PRZEMYSŁAW CZARNEK</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/ministerstwo-edukacji-i-nauki,19514,0.html">MINISTERSTWO EDUKACJI I NAUKI</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/mein,19600,0.html">MEIN</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/tomasz-terlikowski,21569,0.html">TOMASZ TERLIKOWSKI</a></li>
																</ul>
								
							</section>
							
															<div class="copyright">
									<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
									<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
								</div>
														
							<section>
								<div class="social">
									<span>Podziel się</span>
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html" rel="external">
											<img src="/images/dlaedukacji/de-b-fb.svg" alt="">
										</a></li>
										<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie,429792.html">
											<img src="/images/dlaedukacji/de-b-ln.svg" alt="">
										</a></li>
										<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprzemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie%2C429792.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fprzemyslaw-czarnek-grozi-dziennikarzowi-poszlo-o-pedofilie%2C429792.html&text=Przemys%C5%82aw+Czarnek+grozi+dziennikarzowi.+Posz%C5%82o+o+pedofili%C4%99">
											<img src="/images/dlaedukacji/de-b-tt.svg" alt="">
										</a></li>
																			</ul>
								</div>
							</section>
							
	
		</article>
	</div>

	        	    
    




													<a name="comment"></a>
	<a name="comment_429792"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE</span><strong class="number">0</strong>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_429792()" id="get-comment-form_429792">DODAJ KOMENTARZ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_429792" class="comments-placeholder"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_429792(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 429792
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_429792").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	

					</main>
				</div>
				<div class="grid-item-2">
					<div class="target" id="target-2">
						<div style="text-align: center"><a href="https://nauczeni.pl/nauczyciel?utm_source=portalsamorzadowy.pl&utm_medium=display&utm_campaign=nauczeni22&utm_id=site-wide&utm_content=banner-top" rel="external"><img src="https://pliki.portalsamorzadowy.pl/i/19/42/21/194221.jpg" loading="lazy" /></a></div>
					</div>
					<section class="news">
	<div class="head">
		<h2>POPULARNE WIADOMOŚCI</h2>
	</div>
	<ul class="list-1 white">
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/rzad-wyplaci-nauczycielom-2-tys-zl-tyle-mialby-wyniesc-dodatek-inflacyjny,424460.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/63/58/206358_r0_300.jpg" alt="ZNP domaga się jednorazowego dodatku inflacyjnego dla nauczycieli (fot. ZNP)" />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/rzad-wyplaci-nauczycielom-2-tys-zl-tyle-mialby-wyniesc-dodatek-inflacyjny,424460.html">
						<h3>Rząd wypłaci nauczycielom 2 tys. zł? Tyle miałby wynieść dodatek inflacyjny</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/wczesniejsze-emerytury-dla-nauczycieli-calkiem-realne-ale-czy-dla-wszystkich,427998.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/65/98/206598_r0_300.jpg" alt="Nie wiadomo jeszcze, jak nowe wcześniejsze emerytury byłyby wyliczane (fot. pixabay)" />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/wczesniejsze-emerytury-dla-nauczycieli-calkiem-realne-ale-czy-dla-wszystkich,427998.html">
						<h3>Wcześniejsze emerytury dla nauczycieli całkiem realne. Ale czy dla wszystkich?</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/ostatnie-w-tym-roku-rozmowy-na-temat-podwyzek-plac-nauczycielskich-bez-rewelacji,427384.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/14/08/131408_r0_300.jpg" alt="Kwestia reformy systemu wynagradzania nauczycieli to praca na długi czas. Być może dzisiejsze spotkanie będzie jej początkiem (fot. Shutterstock)." />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/ostatnie-w-tym-roku-rozmowy-na-temat-podwyzek-plac-nauczycielskich-bez-rewelacji,427384.html">
						<h3>Ostatnie w tym roku rozmowy na temat podwyżek płac nauczycielskich bez rewelacji</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-o-wyzwaniach-w-oswiacie-w-2023-r-musimy-sie-skupic-na-dyskusji-ze-zwiazkami-zawodowymi,428708.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/68/27/206827_r0_300.jpg" alt="Instytut Kolbego rusza od 1 stycznia, żeby zwiększyć finansowanie nauki polszczyzny za granicą - mówi minister edukacji (fot. PAP/Marcin Obara)" />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/przemyslaw-czarnek-o-wyzwaniach-w-oswiacie-w-2023-r-musimy-sie-skupic-na-dyskusji-ze-zwiazkami-zawodowymi,428708.html">
						<h3>Minister edukacji o wyzwaniach  w 2023 r.: musimy się skupić na dyskusji ze związkami zawodowymi</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/podwyzek-dla-nauczycieli-na-razie-nie-bedzie,427783.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/97/27/159727_r0_300.jpg" alt="Dyskusja na temat oczekiwanych przez środowisko edukacyjne podwyżek wynagrodzeń odbędzie się w przyszłym roku (fot. pixabay)." />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/podwyzek-dla-nauczycieli-na-razie-nie-bedzie,427783.html">
						<h3>Podwyżek dla nauczycieli na razie nie będzie</h3>
					</a>
				</div>
			</article>
		</li>
		</ul>
</section>

					
															<div class="stick-me">
						<div class="abc-wrap">
							
			<div class="sad">
			<div class="sad-container transparent d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" class="wrap"
						data-ad-slot="20723.8.1.3"
						style="position: relative;"></div>
					<script>
						(adsbyptwp = window.adsbyptwp || []).push({});
					</script>
				</div>
			</div>
		</div>
		

						</div>
					</div>
									</div>
			</div>
		</div>
	</div>
</div>	<script>
	(function() {
					let redmore_count = 2;
				let currentScript = document.currentScript;
		if (PTWP.readmore.length) {
			PTWP.readmore.forEach(function(el, i) {
				if (redmore_count >= i+1) {
					let div = document.createElement('div');
					let div2 = document.createElement('div');
					div2.classList.add('dyn_content');
					div.classList.add('main', 'article-slot');
					div.dataset.id = el.id;
					div.dataset.url = el.link;
					div2.appendChild(div);
					currentScript.parentNode.insertBefore(div2, currentScript);
				}
			});
		}
	})();
</script>
		<script src="/js/postloader2022.min.js"></script>
	
		<div class="container">
	<footer>
		<div class="logo">
			<a href="https://www.portalsamorzadowy.pl/edukacja/"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-logo-1.svg" alt=""></a>
		</div>
		<div class="desc">
			<span>Dziękujemy, że tworzysz z nami społeczność największego portalu dla nauczycieli. Zapraszamy także do naszej sieci społecznościowej.</span>
		</div>
		<div class="soc">
			<ul>
				<li>
					<a href="https://www.facebook.com/portalsamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-fb.svg" alt=""></a>
				</li>
								<li>
					<a href="https://twitter.com/PSamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-tt.svg" alt=""></a>
				</li>
			</ul>
		</div>
		<div class="desc-small">
			<span class="info">Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</span>
		</div>

		<div class="footer-small">
			<ul>
				<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt z redakcją</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/reklama.html">Reklama</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Regulamin Serwisu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/moduly.html">Moduły informacji</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">Powiadomienia</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">Partnerzy</a></li>
			</ul>
		</div>
	</footer>
</div>

		

		
		<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="PTWP.popups.closeWindow('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h3>Logowanie</h3>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>                               
	<!-- ampd-framework:v3.03|uid:69938035a03e3715d556d6460ed66771_vars, fp_cached:no, fp_cache:disabled, rt:0.0179, mc:15 -->
</body>
</html>