<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister? - Edukacja</title>
	<meta property="og:title" content="Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister? - Edukacja" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Jedynie 24 osoby wybrały XXXIV LO w Łodzi w rekrutacji do szkół średnich. Dyrektorem jest tam Dariusz Jakóbek, który od ministra Przemysława Czarnka dostał odznaczenie za wydany uczniom zakaz używania w awatarach błyskawic Strajku Kobiet." />
	<meta property="og:description" content="Jedynie 24 osoby wybrały XXXIV LO w Łodzi w rekrutacji do szkół średnich. Dyrektorem jest tam Dariusz Jakóbek, który od ministra Przemysława Czarnka dostał odznaczenie za wydany uczniom zakaz używania w awatarach błyskawic Strajku Kobiet." />
	<meta property="twitter:description" content="Jedynie 24 osoby wybrały XXXIV LO w Łodzi w rekrutacji do szkół średnich. Dyrektorem jest tam Dariusz Jakóbek, który od ministra Przemysława Czarnka dostał odznaczenie za wydany uczniom zakaz używania w awatarach błyskawic Strajku Kobiet." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/06/91/180691_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=310" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=65"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Zaledwie 24 osoby wybra\u0142y liceum w \u0141odzi. Zaszkodzi\u0142 minister?","author":{"@type":"Person","name":"Bartosz Dyl\u0105g"},"creator":{"@type":"Person","name":"Bartosz Dyl\u0105g"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/06\/91\/180691.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/06\/91\/180691_300.jpg","datePublished":"2021-07-28T15:45:45+02:00","dateModified":"2021-07-28T16:28:30+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html","headline":"Jedynie 24 osoby wybra\u0142y XXXIV LO w \u0141odzi w rekrutacji do szk\u00f3\u0142 \u015brednich. Dyrektorem jest ...","description":"Jedynie 24 osoby wybra\u0142y XXXIV LO w \u0141odzi w rekrutacji do szk\u00f3\u0142 \u015brednich. Dyrektorem jest tam Dariusz Jak\u00f3bek, kt\u00f3ry od ministra Przemys\u0142awa Czarnka dosta\u0142 odznaczenie za wydany uczniom zakaz u\u017cywania w awatarach b\u0142yskawic Strajku Kobiet.","keywords":[{"@type":"DefinedTerm","name":"\u0141\u00f3d\u017a","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/lodz,291,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo \u0141\u00f3dzkie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-lodzkie,353,0.html"},{"@type":"DefinedTerm","name":"Serwis Zarz\u0105dzanie O\u015bwiat\u0105","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/podserwis\/serwis-zarzadzanie-oswiata,4093,0.html"},{"@type":"DefinedTerm","name":"Przemys\u0142aw Czarnek","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/przemyslaw-czarnek,9640,0.html"},{"@type":"DefinedTerm","name":"Ma\u0142gorzata Moskwa-Wodnicka","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/malgorzata-moskwa-wodnicka,11890,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad9670-20723.8.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["9670","20723.8.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																		<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2021,96/"><i class="icon cid-barometr"></i> <span>Top Inwestycje Komunalne - Zagłosuj</span></a>
											</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sejmik-wojewodzki-przyznal-pomoc-dla-gmin-poszkodowanych-w-nawalnicy,300774.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/59/180659_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sejmik wojewódzki przyznał pomoc dla gmin poszkodowanych w nawałnicy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marta-wislocka-przewodniczaca-rady-w-legnicy-nowa-koalicja-kww-tadeusza-krzakowskiego-oraz-pis,300713.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/42/180642_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kadrowa rewolucja w prezydium rady. Prezydent dogadał się z PiS-em</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/youtuber-wysadza-samochod-radny-wkracza-do-akcji,300637.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/26/180626_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Youtuber wysadza samochód. Radny wkracza do akcji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/skarga-na-wiedzmuchy-odrzucona-przez-radnych,300515.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/15/180615_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Skarga na Wiedźmuchy odrzucona przez radnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/arcybiskup-skworc-zrezygnowal-z-honorowego-obywatelstwa-w-tarnowie,299964.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/44/180544_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Arcybiskup miał stracić honorowe obywatelstwo. Sam z niego zrezygnował</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/burmistrz-leby-o-wakacjach-wylaczylismy-rozum-to-jest-armagedon,300365.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/23/180623_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Odreagować pandemię, czyli horror nad Bałtykiem. Czym to się skończy?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mozliwosc-doplacania-do-odpadow-stanie-sie-narzedziem-gry-politycznej,297883.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/02/24/180224_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Możliwość dopłacania do odpadów stanie się narzędziem gry politycznej"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/miasto-placem-budowy-czy-to-aby-nie-za-duzo-na-raz,297736.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/02/00/180200_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto placem budowy. Czy to aby nie za dużo na raz?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/eugeniusz-klopotek-do-duzej-polityki-juz-nie-wroci-wojt-to-brzmi-dumnie,297686.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/01/83/180183_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kiedyś przywieźli go w teczce, dziś mówi: wójt - to brzmi dumnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/burmistrz-katow-wroclawskich-pozycje-trzeba-budowac-na-kontynuacji-a-nie-negacji-pracy-poprzednikow,297350.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/01/25/180125_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najpierw radni, potem wójt. Ustawodawca celowo wskazał tu hierarchię</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/klopoty-kadrowe-pkm-katowice-odwolano-500-kursow-sa-juz-dzialania-naprawcze,300693.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/38/180638_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Autobusy bez kierowców. W Katowicach problem jest poważny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ogromny-przetarg-na-obsluge-polaczen-komunikacyjnych-w-metropolii,300762.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/55/180655_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ogromny przetarg na obsługę połączeń komunikacyjnych w metropolii</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/robot-zbiera-smieci-na-razie-na-plazach-ale-w-planie-ma-parki-i-skwery,300690.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/43/180643_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Robot zbiera śmieci. Na razie na plażach, ale w planie ma parki i skwery</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowy-dworzec-autobusowy-w-jedrzejowie-juz-dziala,300679.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/39/180639_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy dworzec autobusowy w Jędrzejowie już działa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/albo-sortujesz-albo-placisz-84-zl-oplaty-karnej-za-odpady,300672.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/82/16/178216_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Albo sortujesz, albo płacisz. 84 zł opłaty karnej za odpady</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/mozna-znow-ogladac-panorame-raclawicka-wroclawska-rotunda-po-modernizacji-zdjecia,300669.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/30/180630_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Panorama Racławicka z nowościami. Jest ciekawej i bezpieczniej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/katowice-szukaja-projektanta-velostrady-z-giszowca-w-strone-brynowa,300647.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/28/180628_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Katowice szukają projektanta velostrady z Giszowca w stronę Brynowa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/lodz-na-29-lat-mozna-wydzierzawic-prezydencka-wille-z-okresu-miedzywojennego,300619.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/22/180622_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydencka willa do wzięcia. Miasto czeka na chętnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/budownictwo/malopolskie-adamczyk-rozbudowa-odcinka-dk-94-zgodnie-z-planem,483975.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/04/180604_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rozbudowa odcinka dk 94 przebiega zgodnie z planem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/nowy-obiekt-kopernika-ma-byc-gotowy-w-2022-r-za-82-mln-zl,300466.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/05/180605_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy obiekt "Kopernika" ma być gotowy w 2022 r. Za 82 mln zł</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sejmik-wojewodzki-przyznal-pomoc-dla-gmin-poszkodowanych-w-nawalnicy,300774.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/59/180659_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sejmik wojewódzki przyznał pomoc dla gmin poszkodowanych w nawałnicy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/program-inwestycji-strategicznych-jak-zlozyc-wniosek-i-kiedy-wplyna-pieniadze,300737.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/51/180651_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Program Inwestycji Strategicznych. Jak złożyć wniosek i kiedy wpłyną pieniądze?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ogromny-przetarg-na-obsluge-polaczen-komunikacyjnych-w-metropolii,300762.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/55/180655_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ogromny przetarg na obsługę połączeń komunikacyjnych w metropolii</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzady-beda-musialy-wspolpracowac-z-cpk-w-prowadzeniu-procesu-relokacji,300756.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/54/180654_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zgodnie z tą ustawa będą przenosić nawet całe miejscowości</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowy-dworzec-autobusowy-w-jedrzejowie-juz-dziala,300679.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/39/180639_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy dworzec autobusowy w Jędrzejowie już działa</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/nowy-obiekt-kopernika-ma-byc-gotowy-w-2022-r-za-82-mln-zl,300466.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/05/180605_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nowy obiekt "Kopernika" ma być gotowy w 2022 r. Za 82 mln zł</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/umowa-partnerstwa-a-krajowy-plan-odbudowy-jakie-zadania-z-ktorej-puli,299953.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/17/21/171721_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polski plan wciąż bez akceptacji. Wątpliwości przybywa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/unijne-pieniadze-dla-regionow-podzielone-pilka-po-stronie-marszalkow,299611.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/06/180506_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czas na programowanie. Są pieniądze dla regionów, potrzebne pomysły</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ue-nie-zatwierdzila-jeszcze-krajowego-planu-odbudowy-minister-i-opozycja-w-gaszczu-domyslow,299636.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/12/180512_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polski plan wciąż nie zatwierdzony w Brukseli. Kto winien i co dalej?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zakonczono-negocjacje-z-komisja-europejska-dotyczace-kpo,299714.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/25/180525_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zakończono negocjacje z Komisją Europejską dotyczące KPO</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/nie-dla-martyrologii-w-programach-nauczania-ostre-reakcje-na-pomysl-rzecznika-praw-dziecka,300571.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/17/180617_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>NIE dla martyrologii w programach nauczania. Ostre reakcje na pomysł...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/protest-pod-mein-wiceminister-do-rozmow-wrocimy-20-sierpnia,300503.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/12/180612_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Protest pod MEiN. Wiceminister: do rozmów wrócimy 20 sierpnia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/cyfryzacja-polskiej-szkoly-ma-przyspieszyc-nie-chodzi-tylko-o-nowy-sprzet,300471.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/02/180602_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cyfryzacja polskiej szkoły ma przyspieszyć. Nie chodzi tylko o nowy sprzęt</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/rozporzadzenie-o-organizacji-zajec-wspomagajacych-znowelizowane,299392.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/04/75/180475_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dodatkowe zajęcia wspomagające z korektą. Czas mija 30 lipca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/resort-zdrowia-przewiduje-ze-pierwszego-wrzesnia-dzieci-wroca-do-szkol,300298.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/50/42/165042_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Resort zdrowia przewiduje, że pierwszego września dzieci wrócą do szkół</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybor-wiceburmistrza-pragi-polnoc-z-naruszeniem-prawa,300777.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/60/180660_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wybór wiceburmistrza Pragi-Północ z naruszeniem prawa?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/stoleczny-ratusz-zapowiada-kontrole-w-schronisku-na-paluchu,300726.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/56/180656_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stołeczny ratusz zapowiada kontrolę w schronisku "Na Paluchu"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marta-wislocka-przewodniczaca-rady-w-legnicy-nowa-koalicja-kww-tadeusza-krzakowskiego-oraz-pis,300713.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/42/180642_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kadrowa rewolucja w prezydium rady. Prezydent dogadał się z PiS-em</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/campus-polska-przyszlosci-tylko-dla-zaszczepionych,300709.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/57/180657_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Campus Polska Przyszłości tylko dla zaszczepionych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ktos-grozil-smiercia-prezydentom-poznania-wroclawia-i-bialegostoku-zadzgam-cie-jak-adamowicza,300705.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/45/180645_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ktoś groził śmiercią prezydentom. "Zadźgam cię jak Adamowicza"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/szczepienia-przeciwko-covid-19-w-zachodniopomorskim-konkurs-dla-gmin,300727.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/50/180650_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Marszałek chce nagradzać gminy za szczepienia</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/zagle-2021-w-szczecinie-juz-od-piatku-atrakcje-dla-mieszkancow-i-turystow,300655.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/61/180661_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Żagle 2021 w Szczecinie już od piątku. Atrakcje dla mieszkańców i turystów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/spis-powszechny-2021-zostalo-coraz-mniej-czasu,300401.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/84/180584_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spis Powszechny 2021: zostało coraz mniej czasu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/spisz-sie-podczas-wypoczynku-poznan-rusza-z-mobilnym-punktem-spisowowym,300112.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/62/179562_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spisz się podczas wypoczynku. Poznań rusza z mobilnym punktem spisowowym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/senat-przyjal-ustawe-o-organizacji-11-sesji-swiatowego-forum-miejskiego,299980.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/85/80/168580_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senat przyjął ustawę o organizacji 11. sesji Światowego Forum Miejskiego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/klopoty-kadrowe-pkm-katowice-odwolano-500-kursow-sa-juz-dzialania-naprawcze,300693.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/38/180638_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Autobusy bez kierowców. W Katowicach problem jest poważny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.pulshr.pl/praca-tymczasowa/nauczyciele-nie-gardza-praca-fizyczna-oto-gdzie-dorabiaja-w-wakacje,83180.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/52/180652_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nauczyciele dorabiają w wakacje. Gdzie?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/nepotyzm-jak-polska-dluga-i-szeroka-takze-w-samorzadach,300217.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/60/180560_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Brak jawności, bezkarność, bezsilne prawo. A proceder kwitnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/autobus-nie-przyjezdza-bo-nie-ma-kierowcow-chodzi-nie-tylko-o-wynagrodzenia,300415.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/86/180586_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Autobus nie przyjeżdża, bo nie ma kierowców. Chodzi nie tylko o wynagrodzenia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/urzedy-pracy-po-nowemu-w-przygotowaniu-4-ustawy,300480.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/06/180606_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urzędy pracy po nowemu. W przygotowaniu 4 ustawy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-17-malopolskich-gminach-nie-wymieniono-zadnego-kopciucha,300607.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/96/12/179612_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W 17 małopolskich gminach nie wymieniono żadnego kopciucha</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/kolejny-nielegalny-import-smieci-z-niemiec-zatrzymany-bedzie-zwiekszenie-kar,300334.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/16/180616_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejny nielegalny import śmieci z Niemiec zatrzymany. Będzie zwiększenie kar</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-tychach-powstaje-miejski-sad,300474.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/03/180603_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W centrum miasta powstanie sad dla wszystkich. Taka była wola mieszkańców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-starachowicach-oczyszczaja-zalew-z-wykorzystaniem-unikalnej-technologii,300465.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/14/180614_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Starachowicach oczyszczają zalew z wykorzystaniem unikalnej technologii</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/czyste-powietrze-dla-rolnikow-gminy-czasowo-zawiesza-wydawanie-zaswiadczen-o-dochodach,300350.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/68/180568_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>„Czyste Powietrze” zwolni tempo. Wiele zależy od prezesa GUS-u</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/profil-zaufany-ma-juz-40-proc-doroslych-polakow,300481.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/07/180607_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Profil zaufany ma już 40 proc. dorosłych Polaków</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/cyfryzacja-polskiej-szkoly-ma-przyspieszyc-nie-chodzi-tylko-o-nowy-sprzet,300471.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/02/180602_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cyfryzacja polskiej szkoły ma przyspieszyć. Nie chodzi tylko o nowy sprzęt</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/z-lokaty-gminy-zginely-miliony-burmistrz-konstancina-jeziornej-to-mafia,299717.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/05/32/180532_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Z lokaty gminy zginęły miliony. Burmistrz Konstancina-Jeziornej: To mafia!</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/komisja-senacka-za-nowela-przesuwajaca-termin-wdrozenia-dowodow-z-odciskami-palcow,299158.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/04/37/180437_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komisja senacka za nowelą przesuwającą termin wdrożenia dowodów z odciskami palców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/gus-nagrodzi-najbardziej-cyfrowe-gminy-spisu-powszechnego,298887.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/63/179563_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>GUS nagrodzi najbardziej cyfrowe gminy spisu powszechnego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/po-szczepienia-do-autobusu-w-gdyni-to-strzal-w-dziesiatke,300748.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/53/180653_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Po szczepienia do... autobusu. W Gdyni to strzał w dziesiątkę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/szczepienia-przeciwko-covid-19-w-zachodniopomorskim-konkurs-dla-gmin,300727.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/50/180650_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek chce nagradzać gminy za szczepienia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/fundusz-sprawiedliwosci-pomogl-juz-stu-kilkudziesieciu-szpitalom,300715.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/47/180647_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Fundusz Sprawiedliwości pomógł już stu kilkudziesięciu szpitalom</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/ludzie/wiacek-jestem-sceptyczny-wobec-koncepcji-obowiazkowych-szczepien,154691.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/13/180613_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wiącek: jestem sceptyczny wobec koncepcji obowiązkowych szczepień</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/nawet-100-tys-odszkodowania-za-niepozadane-odczyny-poszczepienne-projekt-gotowy,300473.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/08/180608_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nawet 100 tys. odszkodowania za niepożądane odczyny poszczepienne. Projekt gotowy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/strazacy-opanowali-pozar-wysypiska-odpadow-pod-wieluniem,300780.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/62/180662_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Strażacy opanowali pożar wysypiska odpadów pod Wieluniem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-tarnowskich-gorach-zapadla-sie-ziemia-miasto-bada-sprawe,300722.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/49/180649_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Tarnowskich Górach zapadła się ziemia. Miasto bada sprawę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/mozna-znow-ogladac-panorame-raclawicka-wroclawska-rotunda-po-modernizacji-zdjecia,300669.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/30/180630_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Panorama Racławicka z nowościami. Jest ciekawej i bezpieczniej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/burmistrz-leby-o-wakacjach-wylaczylismy-rozum-to-jest-armagedon,300365.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/23/180623_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Odreagować pandemię, czyli horror nad Bałtykiem. Czym to się skończy?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/na-podkarpaciu-ponad-polowa-uprawnionych-aktywowala-bon-turystyczny,300606.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/48/52/174852_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na Podkarpaciu ponad połowa uprawnionych aktywowała bon turystyczny</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="combo">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        	<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2021,96/">Top Inwestycje Komunalne - Zagłosuj</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-300961">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister?</h1>

			<ul class="inline">
                                
																					<a 						href="https://www.portalsamorzadowy.pl/autor/bartosz-dylag,632,0.html"
					>Bartosz Dyląg </a>   &nbsp;<strong>&bull;</strong>&nbsp; 28 lipca 2021 - 15:45</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_300961" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_300961").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister%2C300961.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister%2C300961.html&text=Zaledwie+24+osoby+wybra%C5%82y+liceum+w+%C5%81odzi.+Zaszkodzi%C5%82+minister%3F" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister%2C300961.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister%2C300961.html&text=Zaledwie+24+osoby+wybra%C5%82y+liceum+w+%C5%81odzi.+Zaszkodzi%C5%82+minister%3F" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =300961;
		var articles = [
				    	"300571",
				    	"300471",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/06/91/180691_r0_940.jpg" alt="Zaledwie 24 osoby wybrały liceum w Łodzi. Zaszkodził minister?"  title="Minister Przemysław Czarnek odznaczył dyrektora XXXIV LO w Łodzi (fot. shutterstock)" />

								<div class="desc">
					<small>Minister Przemysław Czarnek odznaczył dyrektora XXXIV LO w Łodzi (fot. shutterstock)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Jedynie 24 osoby wybrały XXXIV LO w Łodzi w rekrutacji do szkół średnich. Dyrektorem jest tam Dariusz Jakóbek, który od ministra Przemysława Czarnka dostał odznaczenie za wydany uczniom zakaz używania w awatarach błyskawic Strajku Kobiet.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad1367-20723.8.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["1367","20723.8.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<p>XXXIV LO im. Krzysztofa Kieślowskiego znalazło się na czele najrzadziej wybieranych łódzkich liceów. Z pierwszej preferencji szkołę wybrało 23 kandydatów na 90 dostępnych miejsc. Ostatecznie do dwóch klas zakwalifikowano w sumie 49 uczniów, ale ponad połowa z nich wskazała liceum jako drugą lub trzecią preferencję. Dziewięć miejsc pozostaje wolnych. W ubiegłym roku utworzono trzy klasy.</p>
<p>Jak pisze Gazeta Wyborcza, o XXXIV LO im. Krzysztofa Kieślowskiego zrobiło się głośno w kwietniu tego roku, gdy dyrektor wprowadził regulamin, zgodnie z którym na awatarach na szkolnej platformie Teams nie można było używać znaków graficznych i ich fragmentów, nawiązujących m.in. do partii i organizacji politycznych, stowarzyszeń. Zakazane zostały także "symbole i znaki graficzne o wydźwięku wulgarnym, obscenicznym, ośmieszającym innych".</p>
<p>Dyrektor przewidział też kary - punkty ujemne, upomnienie wychowawcy klasy, upomnienie lub nagana dyrektora szkoły, przeniesienie do klasy równoległej, a nawet skreślenie z listy uczniów szkoły.</p>
<p>Czytaj też: <a href="https://www.portalsamorzadowy.pl/edukacja/powstaje-mapa-szkol-przyjaznych-lgbt,276721.html" target="_blank">Powstaje mapa szkół przyjaznych LGBT</a></p>
<p>Odpowiedzialna za edukację wiceprezydent Łodzi Małgorzata Moskwa-Wodnicka w odpowiedzi na zakaz ozdabiania awatarów czerwoną błyskawicą, zawiesiła dyrektora Jakóbka.</p>
<p>W wypowiedzi dla Gazety Wyborczej  Małgorzata Moskwa-Wodnicka wyraziła opinię, że widoczna obecnie mniejsza popularność placówki wśród uczniów wynika z nadmiernego zainteresowania nią polityków Prawa i Sprawiedliwości oraz osobistego zaangażowania ministra Czarnka w obronę zawieszonego dyrektora.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zaledwie-24-osoby-wybraly-liceum-w-lodzi-zaszkodzil-minister,300961.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/lodz,291,0.html">ŁÓDŹ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_291.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/przemyslaw-czarnek,9640,0.html">PRZEMYSŁAW CZARNEK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9640.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/malgorzata-moskwa-wodnicka,11890,0.html">MAŁGORZATA MOSKWA-WODNICKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11890.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>


	<br />
  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>

    <br /><br />

	
    			
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_300961"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (4)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_300961()" id="get-comment-form_300961">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_300961"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_300961(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 300961
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_300961").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<p>inti, 2021-07-28 23:38:02</p>

								<blockquote>Nie wiem, jaki jest poziom nauczania w tym liceum, ale wybieranie szkoły ze względu na avatary na Teamsie jest raczej śmiesznym pomysłem.</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="161474" data-com-type="plus">1</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="161474" data-com-type="minus">1</a></li>
											<li><a href="#comment_300961" onclick="odpowiedz('inti', 300961);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>Stone, 2021-07-28 21:59:57</p>

								<blockquote class="clearfix">
					<span>&quot;Zakazane zostały także &quot;symbole i znaki graficzne o wydźwięku wulgarnym, obscenicznym, ośmieszającym innych&quot;.&quot;

Jak to dobrze, że szkoła zakazała używania tego obscenicznego symbolu krzyża. Nie będą naszym dzieciom wciskać ideologi KK. Jeszcze żeby tych wulgarnych katolskich &</span><span>...</span><span style="display:none;">quot;pielgrzymek&quot; zabronili, tam tylko - tfu - dorośli faceci w sukienkach paradują. A dzieci wszystko widzą i potem myślą że to normalne.</span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="161469" data-com-type="plus">14</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="161469" data-com-type="minus">1</a></li>
											<li><a href="#comment_300961" onclick="odpowiedz('Stone', 300961);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>Hmm, 2021-07-28 17:33:35</p>

								<blockquote>Do S.I. Wrocław: dokładnie, nie dał się zaszantażować lewackiemu lobby. </blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="161445" data-com-type="plus">5</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="161445" data-com-type="minus">25</a></li>
											<li><a href="#comment_300961" onclick="odpowiedz('Hmm', 300961);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/300961_0.html"><span>ZOBACZ WSZYSTKIE</span></a></div>
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/to-koniec-nauczyciele-wycofuja-sie-z-negocjacji-z-rzadem,290414.html#comment">To koniec. Nauczyciele wycofują się z negocjacji z rządem</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/pensje-nauczycieli-w-2021-roku-czy-jest-szansa-na-podwyzki,299908.html#comment">Pensje nauczycieli w 2021 roku. Czy jest szansa na podwyżki?</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-zawodowym-awansie-nauczycieli-nie-zachwycaja,288124.html#comment">Zmiany w zawodowym awansie nauczycieli nie zachwycają</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/szkoly-specjalne-koscia-niezgody-nowa-forma-malo-komu-odpowiada,288821.html#comment">Szkoły specjalne kością niezgody. Nowa forma mało komu odpowiada</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/etyka-coraz-blizej-szkol-ale-jeszcze-nie-teraz,298307.html#comment">Etyka coraz bliżej szkół, ale jeszcze nie teraz</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad7700-20723.8.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["7700","20723.8.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	



<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:eb7cec3d1f6738a635aa0ba6630a3a16_vars, fp_cached:no, fp_cache:disabled, rt:0.0288, mc:23 -->
</body>
</html>