	<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Zdalna nauka będzie na rękę samorządom - ostre słowa nauczyciela</title>
	<meta property="og:title" content="Zdalna nauka będzie na rękę samorządom - ostre słowa nauczyciela" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="- Patrząc na ruch samorządów, zwłaszcza wielkich miast, gdzie biją na alarm, jaka nędza wszystkich czeka itd., to nie byłbym wcale tak optymistycznie nastawiony. Przypomnę, że na nauce zdalnej w roku 2020 samorządy naprawdę zaoszczędziły potężne kwoty. I jakoś te oszczędności nie zostały skierowane na lepsze wyposażenie pracowni. Natomiast płacz, że mają bardzo mało, słyszę zawsze - mówi twardo Sławomir Wittkowicz, przedstawiciela Forum Związków Zawodowych, jednej z central związkowych uczestniczących w negocjacjach z rządem." />
	<meta property="og:description" content="- Patrząc na ruch samorządów, zwłaszcza wielkich miast, gdzie biją na alarm, jaka nędza wszystkich czeka itd., to nie byłbym wcale tak optymistycznie nastawiony. Przypomnę, że na nauce zdalnej w roku 2020 samorządy naprawdę zaoszczędziły potężne kwoty. I jakoś te oszczędności nie zostały skierowane na lepsze wyposażenie pracowni. Natomiast płacz, że mają bardzo mało, słyszę zawsze - mówi twardo Sławomir Wittkowicz, przedstawiciela Forum Związków Zawodowych, jednej z central związkowych uczestniczących w negocjacjach z rządem." />
	<meta property="twitter:description" content="- Patrząc na ruch samorządów, zwłaszcza wielkich miast, gdzie biją na alarm, jaka nędza wszystkich czeka itd., to nie byłbym wcale tak optymistycznie nastawiony. Przypomnę, że na nauce zdalnej w roku 2020 samorządy naprawdę zaoszczędziły potężne kwoty. I jakoś te oszczędności nie zostały skierowane na lepsze wyposażenie pracowni. Natomiast płacz, że mają bardzo mało, słyszę zawsze - mówi twardo Sławomir Wittkowicz, przedstawiciela Forum Związków Zawodowych, jednej z central związkowych uczestniczących w negocjacjach z rządem." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/20/05/60/200560_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons2/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons2/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons2/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.ico?v=2bAz9n2Bvd">
<link rel="icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.svg?v=2bAz9n2Bvd" type="image/svg+xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons2/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,400;0,600;0,700;0,800;1,400&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link href="https://www.portalsamorzadowy.pl/css/edukacja2022.min.css?v=1663243751" rel="stylesheet" type="text/css">

	
<script>!function(){window.PTWP=window.PTWP||{},window.PTWP.defer={functions:[],emited:!1,add:function(i){this.functions.push(i),this.emited&&i()},remove:function(i){this.functions=this.functions.filter((function(n){return n!==i}))},emit:function(i){this.functions.forEach((function(n){n(i)})),this.emited=!0}};var i=0;window.PTWP.pubSub={subscribers:{},on:function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",s=1<arguments.length?arguments[1]:void 0;return void 0===this.subscribers[n]&&(this.subscribers[n]=[]),this.subscribers[n].push({id:++i,fn:s}),i},off:function(){var i=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",n=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[i]&&("function"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.fn!==n}))),"number"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.id!==n}))))},emit:function(i,n){void 0!==this.subscribers[i]&&this.subscribers[i].forEach((function(i){return i.fn(n)}))}},window.PTWP.utility={},window.PTWP.readmore=[]}();
//# sourceMappingURL=ptwp2022.min.js.map</script>

<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common_edukacja.js?v=69"></script>
<script importance="high" src="https://www.portalsamorzadowy.pl/js/bundle2022.min.js?v=1660914727" defer></script>
	
	
	


</head>
	<body>
		<nav>
	<div class="container">
		<div class="navigation">
			<div class="menu closed">
				<a href="javascript:void();" class="toggleOpen">
					<button>
		                <span></span>
		                <span></span>
		                <span></span>
	            	</button>
	            	<strong>menu</strong>
            	</a>

            	<div class="sub">
					<div class="search-panel">
	                    <form class="search-form">
	                        <input id="search" type="text" class="search-form-input" placeholder="Wyszukaj w portalu">
	                        <button class="search-form-button" type="submit" value="Submit">
	                        	<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-loop.svg" alt="">
	                        </button>
	                    </form>
	                </div>
					<div class="mobile-soc">
						<ul>
							<li>
								<a href="https://www.portalsamorzadowy.pl/newsletter.html">
									<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/b-de-mail.svg" alt="">
								</a>
							</li>
							<li>
								<a href="javascript:void();">
									<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/b-de-soc.svg" alt="">
								</a>
							</li>
							<li class="user">
								<a href="javascript:void();" class="loginform">
									<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/b-de-user.svg" alt="">
								</a>
							</li>
						</ul>
					</div>
					<div class="menu-2">
						<ul>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-inwestycje-i-finanse-w-oswiacie,4092,0.html">Inwestycje i finanse w oświacie</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">Zarządzanie oświatą</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-projekty-edukacyjne-szkolenia,4099,0.html">Projekty i szkolenia</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-strefa-wiedzy,20821,0.html">Strefa wiedzy</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-dla-nauczyciela,20842,0.html">Dla nauczyciela</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-dla-rodzica-i-ucznia,20822,0.html">Dla rodzica i ucznia</a></li>
													<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/rozmowy-o-edukacji,20879,0.html">Nasze rozmowy</a></li>
												</ul>
					</div>
					<div class="back">
						<span>Wróć na:</span>
						<a href="https://www.portalsamorzadowy.pl/">
							<img src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt="">
						</a>
					</div>
				</div>
			</div>
			<div class="logo">
				<a href="https://www.portalsamorzadowy.pl/edukacja/"><h1><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-logo.svg" alt="Portal dla edukacji - informacje dla nauczycieli i uczniów"></h1></a>
			</div>
			<div class="soc">
				<ul>
					<li class="closed">
						<a href="javascript:void();" class="toggleOpen">
							<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-loop.svg" alt="">
						</a>

						<div class="search-panel">
		                    <form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" class="search-form">
		                        <input id="fraza" name="q" type="text" class="search-form-input" placeholder="Wyszukaj w serwisie">
		                        <button class="search-form-button">
	                        		<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-loop.svg" alt="">
	                        	</button>
		                    </form>
		                </div>
					</li>
					<li class="mobile-hide">
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-mail.svg" alt="">
						</a>
					</li>
					<li class="mobile-hide share">
						<a href="javascript:void();">
							<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-soc.svg" alt="">
						</a>

						<div class="social-small">
							<a target="_blank" href="https://www.facebook.com/portalsamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-fb.svg" alt=""></a>
														<a target="_blank" href="https://twitter.com/PSamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-tt.svg" alt=""></a>
						</div>
					</li>
					<li class="mobile-hide user">
						<ins id="userinfo"></ins>
											</li>
				</ul>
			</div>
		</div>
	</div>
</nav>
<div class="dyn_content main_content active">		<div class="container billboard-container">
				<section class="sad">
					<div class="sad-container d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" class="wrap"
						data-ad-slot="20723.8.1.1"
						style="position: relative;"></div>
					<script>
						(adsbyptwp = window.adsbyptwp || []).push({});
					</script>
				</div>
			</div>
			</section>

		</div>

	<div class="container">
		<div class="main">
						<div class="grid-big">
				<div class="grid-item-1">
					<main>
						<div class="head">
</div>

<h1>Zdalna nauka będzie na rękę samorządom - ostre słowa nauczyciela</h1>

<div class="meta">
	<div class="author">
							<div class="img">
			<a href="https://www.portalsamorzadowy.pl/autor/bogdan-bugdalski,719,0.html" rel="external nofollow">				<img src="https://pliki.ptwp.pl/pliki/04/47/01/044701.png" />
			</a>			</div>
						<ul>
			<li>
				<a href="https://www.portalsamorzadowy.pl/autor/bogdan-bugdalski,719,0.html">
									Bogdan Bugdalski
								</a>
			</li>
			<li>19 września 2022 - 06:01</li>
		</ul>
		</div>
	<div class="soc">
		<ul>
			<li class="share">
				<a href="javascript:void();">
					<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-gl.svg" alt="">Podziel się
				</a>

				<div class="social-small">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-fb.svg" alt=""></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-ln.svg" alt=""></a>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela%2C404742.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela%2C404742.html&text=Zdalna+nauka+b%C4%99dzie+na+r%C4%99k%C4%99+samorz%C4%85dom+-+ostre+s%C5%82owa+nauczyciela"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-tt.svg" alt=""></a>
				</div>
			</li>
			<li><a href="#comment"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-mes.svg" alt="">3</a></li>
		</ul>
	</div>
</div>
						
	<figure>
				<div class="img">
				<img src="https://pliki.portalsamorzadowy.pl/i/20/05/60/200560_r0_940.jpg" alt="Zdalna nauka będzie na rękę samorządom - ostre słowa nauczyciela"  title="Zdaniem Sławomira Wittkowicza nie ma szans na to, by &quot;Solidarność&quot; oświatowa przyłączyła się do komitetu protestacyjnego (fot. BB)." />
				<div class="filter"></div>
			</div>
					<div class="desc">
			<span>Zdaniem Sławomira Wittkowicza nie ma szans na to, by "Solidarność" oświatowa przyłączyła się do komitetu protestacyjnego (fot. BB).</span>
		</div>
			</figure>
			
	<div class="article">
			<script type="text/javascript">
			if (!PTWP.readmore.length){
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/katoliccy-uczniowie-dyskryminowani-w-szkole,405065.html", 'id': "405065"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/w-ostrowie-wlkp-do-uzytku-oddano-przedszkole-dla-300-dzieci,405018.html", 'id': "405018"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/prawie-10-mln-zl-na-stypendia-dla-uczniow-szkol-zawodowych-na-dolnym-slasku,404875.html", 'id': "404875"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/edukacja/trwa-nabor-na-dotacje-na-autobusy-dla-mazowieckich-szkol,404703.html", 'id': "404703"});
							}
	</script>
		<meta itemprop="mainEntityOfPage" content="https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html"> 	
		<div class="target" id="target-1"></div>
					
		<div class="excerpt">
			<span>- Patrząc na ruch samorządów, zwłaszcza wielkich miast, gdzie biją na alarm, jaka nędza wszystkich czeka itd., to nie byłbym wcale tak optymistycznie nastawiony. Przypomnę, że na nauce zdalnej w roku 2020 samorządy naprawdę zaoszczędziły potężne kwoty. I jakoś te oszczędności nie zostały skierowane na lepsze wyposażenie pracowni. Natomiast płacz, że mają bardzo mało, słyszę zawsze - mówi twardo Sławomir Wittkowicz, przedstawiciela Forum Związków Zawodowych, jednej z central związkowych uczestniczących w negocjacjach z rządem.</span>
		</div>

		<article>
			<ul>
<li>Będziemy apelowali do wszystkich pracowników, także członków Solidarności, o wspieranie naszych akcji protestacyjnych – mówi Sławomir Wittkowicz. Dodając jednak, że czekać nie będą aż "fochy kolegów z Solidarności zostaną przez nich przezwyciężone."</li>
<li>Mamy konkretne zadania do zrobienia i jak będą chcieli się przyłączyć, to będą mieli do wyboru – albo iść razem z nami, albo po raz kolejny rozbijać jedność środowiska - dodaje.</li>
<li>Jego zdaniem za obecną sytuację w oświacie odpowiadają na równi MEiN i samorządy. - To przedstawiciele tych organów administracji publicznej doprowadzili do sytuacji, w której szkoły są przepełnione, brakuje w nich nauczycieli, a zawód traci znaczenie - mówi związkowiec.</li>
</ul>
<p><strong>15 września razem ze Związkiem Nauczycielstwa Polskiego i Związkiem Zawodowym Rada Poradnictwa, wchodzącym w skład Forum Związków Zawodowych, powołaliście Międzyzwiązkowy Komitet Protestacyjny. Nie ma w niej Solidarności oświatowej, choć – jak zostało to podkreślone – drzwi są dla niej cały czas otwarte</strong>.</p>
<p> - Nasze porozumienie jest otwarte na współpracę z innymi związkami. Jednak wątpię, żeby Solidarność do nas przystąpiła. Po wywiadzie pana przewodniczącego, w którym ujawnił, jak będą się zachowywać, nie mam co do tego żadnych złudzeń. Oni chodzą na pasku swoich władz. Natomiast będziemy apelowali do wszystkich pracowników, także członków Solidarności, o wspieranie naszych akcji, w miarę jak będziemy informowali ich o kolejnych etapach protestu. Nie musimy mieć formalnie podpisanego porozumienia. Dlatego że tak naprawdę o przystąpieniu do nich będą decydować ludzie w poszczególnych szkołach i placówkach.</p>
<p><strong>Jak ocenia pan obecną sytuację w środowisku?</strong></p>
<p>- Jako zdecydowanie napiętą. Ludzie każdego miesiąca odczuwają, że realna wartość ich wynagrodzenia spada. W tej chwili inflacja przekroczyła 16 proc., a rząd de facto zamroził wynagrodzenia większości nauczycieli. I to powoduje frustrację w środowisku oraz niechęć do poświęcania się zawodowi. Niedawno mieliśmy święto wypalenia zawodowego, które idealnie pasuje do tej sytuacji. Do tego, co cały czas twierdzimy, że to jest rosnący problem.</p>
<p><strong>Ale co – wypalenie zawodowe czy brak pieniędzy?</strong></p>
<p>- I jedno, i drugie. Brak pieniędzy jest sprawą oczywistą. Myślę, że to już wszyscy zauważają – może z wyjątkiem ministerstwa. Ale ono zawsze widzi problem dopiero na końcu.</p>
<h2><strong>Nie wszyscy popierają żądania płacowe nauczycieli</strong></h2>
<p><strong>Patrząc na komentarze w sprawie zarobków nauczycieli oraz na słupki poparcia dla rządu, trzeba stwierdzić, że spora część społeczeństwa także tego nie widzi.</strong></p>
<p>- Jak będą musieli się zajmować swoimi dziećmi dzień w dzień, nie tylko w sensie opieki, ale i nauczania, to już będzie za późno. Mówię tu oczywiście o rodzicach.</p>
<p><strong>To ryzykowna teza, bo część osób już teraz twierdzi, że nauczyciele w ogóle nie są im potrzebni.</strong></p>
<p>- Rozumiem, że są to osoby z kręgu wiceministra Rzymkowskiego i z całą pewnością jego środowiska.</p>
<p><strong>Pan minister sam uczy swoje dzieci?</strong></p>
<p>- Tego nie wiem, ale bardzo promował edukację domową. I zabiegał o większe pieniądze dla szkół realizujących taką edukację. Więc zakładam, że jest w tych działaniach konsekwentny. Od polityków spodziewam się logicznego powiązania słów z czynami. Być może jest to idealistyczne podejście, ale jestem prostym związkowcem, więc nie muszę się wypowiadać politycznie.</p>
<p><strong>Pańscy koledzy z Solidarności jakoś tego tak nie widzą – twierdzą, że te wasze działania, zwłaszcza ZNP, to polityka.</strong></p>
<p>- Dlatego nie jesteśmy w jednej organizacji związkowej.</p>
<p><strong>To jak będzie wyglądała wasza współpraca z Solidarnością bez współdziałania?</strong></p>
<p>- Na pewno nie będę czekał, aż fochy kolegów z Solidarności zostaną przez nich przezwyciężone.</p>
<p>Mamy konkretne zadania do zrobienia i jak będą chcieli się przyłączyć, to będą mieli do wyboru – albo iść razem z nami, albo po raz kolejny rozbijać jedność środowiska. I mam nadzieję, że środowisko ich w końcu w sposób jednoznaczny oceni. To są ich wybory i ich decyzje. Ja jestem zwolennikiem tezy, że w sprawach pracowniczych więcej nas łączy, niż dzieli, także gdy chodzi o bolesne wydarzenia z przeszłości, ale jeśli oni są zdania, że są najmądrzejsi we wszystkim, to wystarczy, że przypomnę efekty porozumienia z 7 kwietnia 2019 r. Więc może są mądrzejsi, ale skuteczność mają wyjątkowo kiepską.</p>
<p>			<figure class="figure figure--full">
		<div class="figure-img-cnt">
			<img loading="lazy" alt="Międzyzwiązkowy Komitet Protestacyjny powstał bez Solidarności oświatowej (fot. ZNP)" src="https://pliki.portalsamorzadowy.pl/i/20/05/61/200561.jpg" />
		</div>
					<figcaption class="figure-desc">Międzyzwiązkowy Komitet Protestacyjny powstał bez Solidarności oświatowej (fot. ZNP)</figcaption>
			</figure>
	

</p>
<p><strong>Jakie są te zadania, które sobie wyznaczyliście na najbliższe miesiące?</strong></p>
<p>- Obecnie jest to podniesienie wynagrodzeń w tym roku oraz podpisanie z rządem porozumienia dotyczącego wzrostu płac i zmiany systemu wynagradzania już od przyszłego roku. Jak najszybciej. To są główne cele, które przyświecają nam wszystkim. Również Solidarności, bo ona tego przynajmniej publicznie się domaga.    </p>
<p><strong>Wierzy pan w jedność tego środowiska.  <br /></strong></p>
<p>- Bardziej środowiska niż organizacji związkowych.</p>
<p><strong>Nie słyszę, żeby nauczyciele aż tak bardzo chcieli protestować, a tym bardziej strajkować.</strong></p>
<p>- Do strajku jest droga bardzo daleka. Poza tym robienie strajku przykładowo 20 października czy 16 listopada nie ma większego sensu.</p>
<p><strong>Jak znam nauczycieli, to część była za strajkowaniem w dni wolne od nauki, np. 23 grudnia, jeśli to jest dzień wolny.</strong></p>
<p>- Raczej wcześniej, bo krążą plotki, że od 20 grudnia będzie nauczanie zdalne ze względu na brak ogrzewania.</p>
<p>Czytaj też:<a href="https://www.portalsamorzadowy.pl/edukacja/nauka-zdalna-wisi-w-powietrzu-jest-zupelnie-nowy-powod,401595.html"> Nauka zdalna wisi w powietrzu. Jest zupełnie nowy powód</a></p>
<p><strong>Myśli pan?</strong></p>
<p>- Patrząc na ruch samorządów, zwłaszcza wielkich miast, gdzie biją na alarm, jaka nędza wszystkich czeka itd., to nie byłbym wcale tak optymistycznie nastawiony. Nie powiem "zarobili", bo oni tak naprawdę tylko przerzucają pieniądze z subwencji. Przypomnę, że na nauce zdalnej w roku 2020 samorządy naprawdę zaoszczędziły potężne kwoty. I jakoś te oszczędności nie zostały skierowane na lepsze wyposażenie pracowni czy zakup sprzętu komputerowego dla nauczycieli i pracowników. Takich przypadków nie znam. Natomiast płacz, że mają bardzo mało, słyszę zawsze.</p>
<h2>Samorządowcy też są winni obecnej sytuacji w oświacie</h2>
<p>- W tym nie różnią się od ministerstwa. To tylko inny wektor i inne motywacje polityczne. Natomiast z punktu widzenia rozwiązywania problemów oceniam ich tak samo negatywnie jak ministra edukacji i nauki.</p>
<p><strong>Co pana zdaniem należy zrobić, by rozwiązać problemy w edukacji?</strong></p>
<p>- To oni muszą wiedzieć, bo oni te problemy będą rozwiązywać. Oni odpowiadają za ciepło w zimie, za całą politykę wielkich miast, które systematycznie przez ostatnie 20 lat likwidowały szkoły, zagęszczały liczbę dzieci w oddziałach. I teraz nagle jest problem, jak to rozwiązać. Nagle pojawił się drugi rocznik w szkołach i to też był dramat. Generalnie od ponad 20 lat jest tak, że każdy pomysł na edukację, który się pojawia, jest zawsze problemem.</p>
<p><strong>Coś w tym jest, bo znowu mamy bardzo liczne oddziały klasowe i to nie tylko z powodu wojny na Ukrainie.</strong></p>
<p>- Oczywiście. I składam tu podziękowania prezydentom wszystkich wielkich miast – to jest ich dzieło. Osobiste. Nie licząc oczywiście zasług ministerstwa.</p>
<p><strong>W klasach ósmych jest jeszcze 1,5 rocznika, więc jak ten rok minie, to przynajmniej w szkołach podstawowych skończą się problemy kadrowe. Dzieci będzie mniej, więc nauczycieli w sam raz.<br /></strong></p>
<p>- To wtedy też będzie źle i samorządy będą płakać, co mają z tym zrobić.</p>
<h2><strong>Wakaty w szkołach są, ale nie są dostępne</strong></h2>
<p><strong>Przyzna pan, że w szkołach jest teraz dziwna sytuacja – z jednej strony są wolne etaty, z drugiej brakuje miejsc dla chętnych, bo ci, którzy pracują, rozbierają wszystko.</strong></p>
<p>- Zgadza się. Bo jeśli osiąga się to poprzez pracę w godzinach ponadwymiarowych, to zawsze będzie tych etatów brakowało. Oczywiście tych nauczycieli można by było zatrudniać, ale wtedy samorząd musiałby podwyższyć wynagrodzenia. Więc woli zatrudniać nauczycieli na 1,5 etatu niż na goły etat. To jest też świadoma polityka władz MEiN. Dzięki niej nauczyciele nie odchodzą, ale też nie przychodzą.</p>
<p>			<figure class="figure figure--full">
		<div class="figure-img-cnt">
			<img loading="lazy" alt="Przepełnione klasy to norma w dużych miastach i konkretne oszczędności (fot. shutterstock)." src="https://pliki.portalsamorzadowy.pl/i/15/01/35/150135.jpg" />
		</div>
					<figcaption class="figure-desc">Przepełnione klasy to norma w dużych miastach i konkretne oszczędności (fot. shutterstock).</figcaption>
			</figure>
	

</p>
<p><strong>Ilu mamy nauczycieli?</strong></p>
<p>- 620 tys.</p>
<p><strong>Minister mówi o 700 tys.</strong></p>
<p>- Tak, ale on mówi o wszystkich subwencjonowanych i tych, którzy pracują w szkołach i placówkach prowadzonych przez administrację rządową, tak że to są bardzo różne dane. Poza tym bardzo często posługujemy się pojęciem etatu. A liczba etatów nie jest tożsama z liczbą nauczycieli.</p>
<p><strong>No właśnie. Rozmawiałem dzisiaj z dyrektorem szkoły, który mówił, że u niego prawie każdy nauczyciel ma 1,5 etatu, a niektórzy nawet więcej.</strong></p>
<p>- Oczywiście, bo samorząd w ten sposób osiąga średnią płac. Na niskich dodatkach i na niskich wynagrodzeniach zasadniczych. Gdyby samorząd naprawdę chciał rozwiązywać problemy, to nic nie stoi na przeszkodzie, żeby w Krakowie, Bydgoszczy, Poznaniu czy Szczecinie podnieść o 300 zł minimalne wynagrodzenie. Automatycznie poszłyby w górę procentowe dodatki, więc poziom niezadowolenia i ewentualnej zachęty do osób wchodzących do zawodu byłby przecież łatwiejszy do rozwiązania. Jakoś nie spotkałem się z takim rozwiązaniem, a przecież Karta Nauczyciela daje taką możliwość.</p>
<p><strong>Taką funkcję pełni dodatek motywacyjny.</strong></p>
<p>- Dodatek motywacyjny w skali całego kraju to jest znacznie poniżej 200 zł, więc to jest bardziej dodatek demotywacyjny.</p>
<p><strong>Ale w Warszawie wynosi on 600 zł, z tym że pulę dzieli dyrektor.</strong></p>
<p>- Warszawa jest osobnym problemem i należy ją rozpatrywać oddzielnie. Tutaj nawet gdyby podniesiono wynagrodzenia o 1000 zł, to dalej będą problemy. Bo tu jest bardzo konkurencyjny rynek pracy. Więc np. językowcy bez problemu znajdują pracę w dowolnej firmie, która musi mieć kontakt międzynarodowy. I to za zdecydowanie większe pieniądze.</p>
<p><strong>Na przykład w Biedronce...</strong></p>
<p>- Tu się nie ma co śmiać. Magazynier w Lidlu, bez żadnego doświadczenia, na czasowej umowie startuje od 4300 zł, w szkole proponuje się mu 3424 zł i to pod warunkiem, że wykaże się tytułem magistra i przygotowaniem pedagogicznym. To proszę powiedzieć, jaka jest zachęta dla takiego młodego człowieka, który chciałby zatrudnić się w oświacie?</p>
<p><strong>Wygląda na to, że woreczki są cenniejsze niż teczki.</strong></p>
<p>- Jasne, nie nosiło się teczki, trzeba dziś nosić woreczki. Zacytuję tu jeszcze wspomnianego już wiceministra – widziały gały, co brały. Takimi wypowiedziami kierownictwo ministerstwa, a przynajmniej jego część, zamyka możliwość prowadzenia dialogu. Bo trudno usiąść do stołu z kimś, kto publicznie dezawuuje drugą stronę.      </p>
<p><strong>To jakie pan widzi wyjście z tej sytuacji – podwyżki? Przecież pieniędzy zawsze jest mało.</strong></p>
<p>- Zdecydowanie podwyżki. Im później one nastąpią, tym więcej trzeba będzie w to włożyć. I to tłuczemy już kolejnej ekipie do głowy. Gdyby w 2019 r. nauczycielom dano te 1000 zł, o które toczył się spór, dzisiaj rozmawialibyśmy o zupełnie innych kwotach. Pomijam, że bylibyśmy trzy lata do przodu, w czasie których można by zmieniać i system, i inaczej by to wszystko wyglądało, ale na pewno relatywnie mniej pieniędzy trzeba by do tego systemu włożyć. Bo trzeba by utrzymywać wskaźniki inflacyjne z niewielką górką. A tak to mamy potężne zaległości. Te nożyce się coraz bardziej rozwierają, a zobaczy pan, co będzie się działo od 1 stycznia i 1 lipca 2023 roku, po podwyżce kwoty minimalnej wynagrodzeń. Wtedy już będzie musiał rzeczywiście cudotwórca z al. Szucha sięgnąć naprawdę po kreatywną księgowość, żeby udowodnić, że wynagrodzenia zwiększyły prestiż nauczycielski.</p>
<p><strong>Z tego, co słyszałem, minister Czarnek zapowiedział, że w następnej kadencji przejmie wynagrodzenia nauczycieli i zajmie się tymi sprawami na poważnie.</strong></p>
<p>- Mam nadzieję, że nie będzie miał takiej okazji. A jeśli ją będzie miał, to będzie jedno wielkie nieszczęście dla edukacji publicznej. Bo wtedy rzeczywiście będziemy dążyć do systemu, w którym edukacja publiczna będzie dla ciemnych, niewykształconych, którzy będą funkcjonowali na przypadkowych nauczycielach. To jest tylko kwestia czasu, kiedy większość dzisiejszych nauczycieli, jeszcze funkcjonujących w oświacie, odejdzie. Prędzej czy później, z tym że raczej prędzej. Bo średnia wieku pracowników oświaty rośnie z roku na rok.</p>
<p><strong>Za rok dzieci będzie mniej, więc nikogo nie trzeba będzie zwalniać.</strong></p>
<p>- Tak, ale czy w związku z tym szkoły przestaną być potrzebne? Być może tych szkół będzie mniej – to jesteśmy w stanie przyjąć, tylko kto w tych szkołach będzie pracował? Kto podejmie się pracy za minimalne wynagrodzenie, jeśli w każdej innej pracy dostanie więcej, a przede wszystkim nie będzie miał 150 dodatkowych obowiązków, które teoretycznie są wliczane do czasu pracy, ale nie można ich wykazywać jako godzin roszczeniowych.</p><p>Zobacz naszą najnowszą "Moc opinii" o edukacji, strajku i nowym roku szkolnym</p><p style="clear:both"></p>

<div class="fplayer_border yt">
	<div class="ytvideo" id="c642439622898" data-vid="ComOlTfvXLw">&nbsp;</div>
</div>
								
					
		
		
	
	

		

			
									


		



														<section>
								<div class="head"><span>TAGI</span></div>

								<ul class="tags">
																	<li><a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/zwiazek-nauczycielstwa-polskiego,792,0.html">ZWIĄZEK NAUCZYCIELSTWA POLSKIEGO</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/forum-zwiazkow-zawodowych,6176,0.html">FORUM ZWIĄZKÓW ZAWODOWYCH</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/slawomir-wittkowicz,14774,0.html">SŁAWOMIR WITTKOWICZ</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/krajowa-sekcja-oswiaty-i-wychowania-nszz-solidarnosc,18103,0.html">KRAJOWA SEKCJA OŚWIATY I WYCHOWANIA NSZZ "SOLIDARNOŚĆ"</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/wolny-zwiazek-zawodowy-forum-oswiata,19504,0.html">WOLNY ZWIĄZEK ZAWODOWY "FORUM -OŚWIATA"</a></li>
																	<li><a href="https://www.portalsamorzadowy.pl/klucze/rozmowy-o-edukacji,20879,0.html">ROZMOWY O EDUKACJI</a></li>
																</ul>
								
							</section>
							
															<div class="copyright">
									<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
									<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
								</div>
														
							<section>
								<div class="social">
									<span>Podziel się</span>
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html" rel="external">
											<img src="/images/dlaedukacji/de-b-fb.svg" alt="">
										</a></li>
										<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/edukacja/zdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela,404742.html">
											<img src="/images/dlaedukacji/de-b-ln.svg" alt="">
										</a></li>
										<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela%2C404742.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fedukacja%2Fzdalna-nauka-bedzie-na-reke-samorzadom-ostre-slowa-nauczyciela%2C404742.html&text=Zdalna+nauka+b%C4%99dzie+na+r%C4%99k%C4%99+samorz%C4%85dom+-+ostre+s%C5%82owa+nauczyciela">
											<img src="/images/dlaedukacji/de-b-tt.svg" alt="">
										</a></li>
																			</ul>
								</div>
							</section>
							
	
		</article>
	</div>

	        	    
    




													<a name="comment"></a>
	<a name="comment_404742"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE</span><strong class="number">3</strong>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_404742()" id="get-comment-form_404742">DODAJ KOMENTARZ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_404742"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_404742(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 404742
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_404742").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<span class="name">Rodzic</span>
				<span class="time">2022-09-19 09:45:12</span>

								<blockquote class="clearfix">
					<span>Nieprawda. Samorządowcy nie są za zdalną nauką! Nikt kto ma dzieci nie jest za zdalną nauką bo to NIE JEST NAUKA!!!. To są tylko działania pozorne a nie nauczanie dzieci. A wy związkowcy strajkowaliści już w 2019r. i tylko wtedy były pseudo-oszczedności, a teraz chodzicie po sądach aby samorządy zap</span><span>...</span><span style="display:none;">łaciły za strajki. Nie tedy droga, bo nasze dzieci są dla nas najważniejsze. Mamy dość polityki. Rodzic</span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
											<li>
							<a href="#comment_404742" onclick="odpowiedz('Rodzic', 404742);">
								<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/arrow-com.svg" alt="">
							</a>
						</li>
                    					
					<li class="up">
						<a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="216895" data-com-type="plus">
						0</a>
					</li>
					<li class="down">
						<a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="216895" data-com-type="minus">
						2</a>
					</li>
				</ul>
			</li>
					<li>
				<span class="name">Normalne </span>
				<span class="time">2022-09-19 07:56:07</span>

								<blockquote>Do Jest OK: wywodzi się z solidarności,więc pluje na nią najbardziej.</blockquote>
								

				<ul class="rate">
											<li>
							<a href="#comment_404742" onclick="odpowiedz('Normalne ', 404742);">
								<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/arrow-com.svg" alt="">
							</a>
						</li>
                    					
					<li class="up">
						<a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="216876" data-com-type="plus">
						1</a>
					</li>
					<li class="down">
						<a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="216876" data-com-type="minus">
						1</a>
					</li>
				</ul>
			</li>
					<li>
				<span class="name">Jest OK</span>
				<span class="time">2022-09-19 07:21:45</span>

								<blockquote>Jedyny w miarę mądry przywódca związków zawodowych. Z tym, że jest jeszcze gorzej niż mówi. Zwłaszcza w szkolnictwie zawodowym.</blockquote>
								

				<ul class="rate">
											<li>
							<a href="#comment_404742" onclick="odpowiedz('Jest OK', 404742);">
								<img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/arrow-com.svg" alt="">
							</a>
						</li>
                    					
					<li class="up">
						<a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="216875" data-com-type="plus">
						5</a>
					</li>
					<li class="down">
						<a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="216875" data-com-type="minus">
						0</a>
					</li>
				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/404742_0.html"><span>POKAŻ WIĘCEJ KOMENTARZY</span></a></div>
	

					</main>
				</div>
				<div class="grid-item-2">
					<div class="target" id="target-2">
						<div style="text-align: center"><a href="https://nauczeni.pl/nauczyciel?utm_source=portalsamorzadowy.pl&utm_medium=display&utm_campaign=nauczeni22&utm_id=site-wide&utm_content=banner-top" rel="external"><img src="https://pliki.portalsamorzadowy.pl/i/19/42/21/194221.jpg" loading="lazy" /></a></div>
					</div>
					<section class="news">
	<div class="head">
		<h2>POPULARNE WIADOMOŚCI</h2>
	</div>
	<ul class="list-1 white">
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/nauka-zdalna-wisi-w-powietrzu-jest-zupelnie-nowy-powod,401595.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/98/40/199840_r0_300.jpg" alt="Jeżeli w szkołach będzie zbyt zimno, nauka może być organizowana w sposób zdalny... (fot. Shutterstock)" />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/nauka-zdalna-wisi-w-powietrzu-jest-zupelnie-nowy-powod,401595.html">
						<h3>Nauka zdalna wisi w powietrzu. Jest zupełnie nowy powód</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/tak-ma-wygladac-nauczanie-zdalne-w-tym-roku-szkolnym-jest-rozporzadzenie,403714.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/97/71/159771_r0_300.jpg" alt="Dyrektor może także w uzasadnionych przypadkach czasowo zmodyfikować zakres treści nauczania (fot.pexels)" />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/tak-ma-wygladac-nauczanie-zdalne-w-tym-roku-szkolnym-jest-rozporzadzenie,403714.html">
						<h3>Tak ma wyglądać nauczanie zdalne w tym roku szkolnym. Jest rozporządzenie</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/protest-nauczycieli-wszystkich-zaskoczy,403650.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/01/57/200157_r0_300.jpg" alt="Związkowcy nie chcą negocjować z Ministerstwem Edukacji i Nauki. Liczą na rozmowy z premierem (fot. BB)." />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/protest-nauczycieli-wszystkich-zaskoczy,403650.html">
						<h3>Protest nauczycieli wszystkich zaskoczy</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/dodatkowa-godzina-pracy-w-szkole-juz-dziala-i-budzi-kontrowersje,402891.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/71/17/167117_r0_300.jpg" alt="Godzina dostępności ma być czasem dla rodzica i ucznia, a nie na zajęcia dydaktyczne (fot. shutterstock)." />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/dodatkowa-godzina-pracy-w-szkole-juz-dziala-i-budzi-kontrowersje,402891.html">
						<h3>Dodatkowa godzina pracy w szkole. Już działa i budzi kontrowersje</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
							<a href="https://www.portalsamorzadowy.pl/edukacja/ceny-obiadow-ze-szkolnych-stolowek-zaskakuja-nalezy-skonczyc-z-tym-rozdawnictwem,403152.html">
					<div class="img">
						<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/33/65/153365_r0_300.jpg" alt="W każdej szkole podstawowej uczniowie mają mieć zapewniony gorący posiłek, ale nie jest on za darmo. (fot. shutterstock)." />
					</div>
				</a>
							<div class="desc">
										<a href="https://www.portalsamorzadowy.pl/edukacja/ceny-obiadow-ze-szkolnych-stolowek-zaskakuja-nalezy-skonczyc-z-tym-rozdawnictwem,403152.html">
						<h3>Ceny obiadów ze szkolnych stołówek zaskakują. "Należy skończyć z tym rozdawnictwem"</h3>
					</a>
				</div>
			</article>
		</li>
		</ul>
</section>

					
															<div class="stick-me">
						<div class="abc-wrap">
							
			<div class="sad">
			<div class="sad-container transparent d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" class="wrap"
						data-ad-slot="20723.8.1.3"
						style="position: relative;"></div>
					<script>
						(adsbyptwp = window.adsbyptwp || []).push({});
					</script>
				</div>
			</div>
		</div>
		

						</div>
					</div>
									</div>
			</div>
		</div>
	</div>
</div>	<script>
	(function() {
					let redmore_count = 2;
				let currentScript = document.currentScript;
		if (PTWP.readmore.length) {
			PTWP.readmore.forEach(function(el, i) {
				if (redmore_count >= i+1) {
					let div = document.createElement('div');
					let div2 = document.createElement('div');
					div2.classList.add('dyn_content');
					div.classList.add('main', 'article-slot');
					div.dataset.id = el.id;
					div.dataset.url = el.link;
					div2.appendChild(div);
					currentScript.parentNode.insertBefore(div2, currentScript);
				}
			});
		}
	})();
</script>
		<script src="/js/postloader2022.min.js"></script>
	
		<div class="container">
	<footer>
		<div class="logo">
			<a href="https://www.portalsamorzadowy.pl/edukacja/"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-logo-1.svg" alt=""></a>
		</div>
		<div class="desc">
			<span>Dziękujemy, że tworzysz z nami społeczność największego portalu dla nauczycieli. Zapraszamy także do naszej sieci społecznościowej.</span>
		</div>
		<div class="soc">
			<ul>
				<li>
					<a href="https://www.facebook.com/portalsamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-fb.svg" alt=""></a>
				</li>
								<li>
					<a href="https://twitter.com/PSamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/dlaedukacji/de-b-tt.svg" alt=""></a>
				</li>
			</ul>
		</div>
		<div class="desc-small">
			<span class="info">Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</span>
		</div>

		<div class="footer-small">
			<ul>
				<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt z redakcją</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/reklama.html">Reklama</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Regulamin Serwisu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/moduly.html">Moduły informacji</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">Powiadomienia</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">Partnerzy</a></li>
			</ul>
		</div>
	</footer>  
</div>
		

		
		<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="PTWP.popups.closeWindow('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h3>Logowanie</h3>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>                               
	<!-- ampd-framework:v3.03|uid:7cb52fc6d1694efaadc72a931757bde8_vars, fp_cached:no, fp_cache:disabled, rt:0.0324, mc:14 -->
</body>
</html>