<!DOCTYPE html>
<html lang="pl">
<head>
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Dolnośląski samorząd chce stworzyć kolej aglomeracyjną wokół dużych miast - Gospodarka komunalna</title>
	<meta property="og:title" content="Dolnośląski samorząd chce stworzyć kolej aglomeracyjną wokół dużych miast - Gospodarka komunalna" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Dolnośląski sejmik przyjął jednogłośnie uchwałę o podjęciu działań na rzecz stworzenia kolei aglomeracyjnych wokół największych miast regionu. Samorząd od kilku lat przejmuje linie kolejowe i je rewitalizuje." />
	<meta property="og:description" content="Dolnośląski sejmik przyjął jednogłośnie uchwałę o podjęciu działań na rzecz stworzenia kolei aglomeracyjnych wokół największych miast regionu. Samorząd od kilku lat przejmuje linie kolejowe i je rewitalizuje." />
	<meta property="twitter:description" content="Dolnośląski sejmik przyjął jednogłośnie uchwałę o podjęciu działań na rzecz stworzenia kolei aglomeracyjnych wokół największych miast regionu. Samorząd od kilku lat przejmuje linie kolejowe i je rewitalizuje." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/45/05/184505_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=319" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=65"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Dolno\u015bl\u0105ski samorz\u0105d chce stworzy\u0107 kolej aglomeracyjn\u0105 wok\u00f3\u0142 du\u017cych miast","author":{"@type":"Person","name":"PAP\/AT"},"creator":{"@type":"Person","name":"PAP\/AT"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/45\/05\/184505.JPG"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/45\/05\/184505_300.jpg","datePublished":"2021-10-28T16:27:47+02:00","dateModified":"2021-10-28T16:27:47+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html","headline":"Dolno\u015bl\u0105ski sejmik przyj\u0105\u0142 jednog\u0142o\u015bnie uchwa\u0142\u0119 o podj\u0119ciu dzia\u0142a\u0144 na rzecz stworzen...","description":"Dolno\u015bl\u0105ski sejmik przyj\u0105\u0142 jednog\u0142o\u015bnie uchwa\u0142\u0119 o podj\u0119ciu dzia\u0142a\u0144 na rzecz stworzenia kolei aglomeracyjnych wok\u00f3\u0142 najwi\u0119kszych miast regionu. Samorz\u0105d od kilku lat przejmuje linie kolejowe i je rewitalizuje.","keywords":[{"@type":"DefinedTerm","name":"Serwis Us\u0142ugi komunalne","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/podserwis\/serwis-uslugi-komunalne,11,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Dolno\u015bl\u0105skie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-dolnoslaskie,351,0.html"},{"@type":"DefinedTerm","name":"koleje","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/koleje,387,0.html"},{"@type":"DefinedTerm","name":"Cezary Przybylski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/cezary-przybylski,4063,0.html"},{"@type":"DefinedTerm","name":"Tymoteusz Myrda","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/tymoteusz-myrda,7777,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-8');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad7165-20723.2.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["7165","20723.2.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																							</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wzrosnie-oplata-uzdrowiskowa-w-kolobrzegu,323548.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/41/184441_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wzrośnie opłata uzdrowiskowa w Kołobrzegu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/skarga-inwestora-na-uchwale-blokujaca-powstanie-kopalni-w-rybniku-odrzucona,323530.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/20/184420_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Skarga inwestora na uchwałę blokującą powstanie kopalni w Rybniku odrzucona</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/maksymalne-stawki-podatku-od-nieruchomosci-na-2022-r-w-slupsku,323505.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/10/184410_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W 2022 r. mieszkańcy zapłacą maksymalne stawki podatku od nieruchomości</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/radni-krakowa-jednoglosni-ws-podtopien-na-pradniku-sama-uchwala-jednak-nie-wystarczy,323131.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/97/184397_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni Krakowa jednogłośni ws. podtopień na Prądniku. Sama uchwała jednak nie wystarczy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rada-warszawy-znow-zajmie-sie-sprawa-zmiany-nazwy-ronda-dmowskiego,323405.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/88/184388_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rada Warszawy znów zajmie się sprawą zmiany nazwy Ronda Dmowskiego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/turow-i-j-nschwalde-lustrzane-odbicie-wojt-kowalczuk-nie-chce-juz-siedziec-cicho,321768.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/40/63/184063_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Węgiel i woda: wójt ujawnia kulisy sporu z Czechami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rownosciowy-budzet-czy-nowa-idea-ma-szanse-przyjac-sie,320915.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/40/29/184029_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Równościowy budżet - czy nowa idea ma szansę przyjąć się?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pracy-nauczycieli-sa-dobre-wymagaja-zrozumienia,321672.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/82/41/138241_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmiany w pracy nauczycieli są dobre. "Wymagają zrozumienia"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/rzad-likwiduje-ruch-prosumencki,321159.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/39/14/183914_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd likwiduje ruch prosumencki?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/drony-w-miastach-po-co-kiedy-na-jakich-zasadach-ewolucja-zamiast-rewolucji,321189.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/39/44/183944_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dron lepszy niż wścibski sąsiad. Do rewolucji w miastach jednak daleko</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mniej-nowych-mieszkan-na-sprzedaz-w-szesciu-najwiekszych-miastach,323596.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/53/184453_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Mniej nowych mieszkań na sprzedaż w sześciu największych miastach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-najblizszych-dwoch-latach-ceny-mieszkan-wyhamuja,323559.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/55/184455_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W najbliższych dwóch latach ceny mieszkań wyhamują</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/20-mln-zl-w-rezerwie-na-doplaty-do-pradu-w-2022-r,323697.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/62/184462_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>20 mln zł w rezerwie na dopłaty do prądu w 2022 r.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/nfosigw-uruchomil-kanal-o-elektromobilnosci-na-youtube,323556.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/46/184446_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>NFOŚiGW uruchomił kanał o elektromobilności na YouTube</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/po-25-latach-znow-bedzie-mozna-pojechac-pociagiem-z-plocka-i-sierpca-do-trojmiasta,323624.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/49/184449_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Po 25 latach znów będzie można pojechać pociągiem z Płocka i Sierpca do Trójmiasta</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/w-stalowej-woli-powstanie-zlobek-i-przedszkole-w-technologii-pasywnej,323629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/50/184450_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Stalowej Woli powstanie żłobek i przedszkole w technologii pasywnej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/kolejna-przeprawa-nad-trasa-rail-baltica-oddana-do-uzytku,323566.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/28/184428_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejna przeprawa nad trasą Rail Baltica oddana do użytku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/powiat-sam-wybuduje-szkolna-hale-sportowa,323555.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/36/184436_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powiat sam wybuduje szkolną halę sportową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/marcin-horala-uwaza-ze-lodzkie-najwiecej-wygra-na-programie-inwestycyjnym-cpk,323575.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/19/27/151927_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marcin Horała uważa, że łódzkie najwięcej wygra na programie inwestycyjnym CPK</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/skarga-inwestora-na-uchwale-blokujaca-powstanie-kopalni-w-rybniku-odrzucona,323530.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/20/184420_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Skarga inwestora na uchwałę blokującą powstanie kopalni w Rybniku odrzucona</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mniej-nowych-mieszkan-na-sprzedaz-w-szesciu-najwiekszych-miastach,323596.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/53/184453_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Mniej nowych mieszkań na sprzedaż w sześciu największych miastach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-najblizszych-dwoch-latach-ceny-mieszkan-wyhamuja,323559.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/55/184455_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W najbliższych dwóch latach ceny mieszkań wyhamują</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/20-mln-zl-w-rezerwie-na-doplaty-do-pradu-w-2022-r,323697.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/62/184462_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>20 mln zł w rezerwie na dopłaty do prądu w 2022 r.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/takich-pieniedzy-na-inwestycje-samorzadowe-nie-bylo-nigdy,323668.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/58/184458_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Takich pieniędzy na inwestycje samorządowe nie było nigdy"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/finanse/komisja-pozytywnie-o-czesci-budzetu-na-2022-r-dot-gospodarki,502137.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/56/184456_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komisja pozytywnie o części budżetu na 2022 r. dot. gospodarki</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/w-stalowej-woli-powstanie-zlobek-i-przedszkole-w-technologii-pasywnej,323629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/50/184450_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Stalowej Woli powstanie żłobek i przedszkole w technologii pasywnej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzadowcy-nie-chca-by-decyzje-w-kwestiach-finansowych-ich-omijaly,323628.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/48/184448_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy nie chcą, by decyzje w kwestiach finansowych ich omijały</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/prow-nie-na-wiejska-infrastrukture-nowy-minister-rolnictwa-wyjasnia,323404.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/87/184387_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PROW nie na wiejską infrastrukturę. Nowy minister rolnictwa wyjaśnia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/malopolska-wraca-do-rozmow-z-ke-w-sprawie-funduszy-unijnych,323312.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/70/184370_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolska wraca do rozmów z KE w sprawie funduszy unijnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zainteresowanie-pakietem-dla-srednich-miast-niewielkie-ale-warto-go-kontynuowac,323218.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/46/184346_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do wzięcia było 3,5 mld zł. Chętnych niewielu. Co się stało?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/109-ognisk-zakazen-w-slaskich-szkolach,323684.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/60/184460_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>109 ognisk zakażeń w śląskich szkołach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/miliard-zlotych-dla-szkol-na-budowanie-kompetencji-wsrod-uczniow,323664.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/57/184457_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miliard złotych dla szkół na budowanie kompetencji wśród uczniów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-stalowej-woli-powstanie-zlobek-i-przedszkole-w-technologii-pasywnej,323629.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/50/184450_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Stalowej Woli powstanie żłobek i przedszkole w technologii pasywnej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/powiat-sam-wybuduje-szkolna-hale-sportowa,323555.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/36/184436_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powiat sam wybuduje szkolną halę sportową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ponad-1-mld-zl-wiecej-na-subwencje-oswiatowa-w-2022-r-projekt-pozytywnie-zaopiniowany,323602.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/38/184438_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 1 mld zł więcej na subwencję oświatową w 2022 r.</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzad-szuka-domu-dla-koziolka,323541.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/59/184459_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Urząd szuka domu dla koziołka</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/109-ognisk-zakazen-w-slaskich-szkolach,323684.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/60/184460_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>109 ognisk zakażeń w śląskich szkołach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/poziom-dyscypliny-niewystarczajacy-w-listopadzie-apogeum-czwartej-fali,323558.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/45/184445_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poziom dyscypliny niewystarczający. W listopadzie apogeum czwartej fali</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-wielkopolsce-bedzie-wiecej-jadlodzielni-wsparcie-uzyskaly-m-in-rawicz-swarzedz-i-kolo,323578.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/29/184429_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie wyrzucaj, podziel się z innymi. Osiem gminy stworzy jadłodzielnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/maseczki-na-cmentarzach-minister-zdrowia-wyjasnia,323547.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/22/184422_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Maseczki na cmentarzach? Minister zdrowia wyjaśnia</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sa-przeciwko-sadzeniu-drzew-na-zabytkowych-ulicach-dlaczego,323407.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/89/184389_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Są przeciwko sadzeniu drzew na zabytkowych ulicach. Dlaczego?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/narodowy-spis-powszechny-2021-skontroluja-100-tysiecy-mieszkan-nie-mozna-odmowic,323320.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/65/184365_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Skontrolują aż 100 tysięcy mieszkań. Nie można odmówić</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/samorzadowe-nagrody-i-stypendia-wsrod-laureatow-maja-wloszczowska-hubert-hurkacz-i-lukasz-kubot,323290.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/59/184359_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowe nagrody i stypendia. Wśród laureatów Maja Włoszczowska, Hubert Hurkacz i Łukasz Kubot</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/prawie-1-9-mld-zl-platnosci-zrealizowanych-bonem-turystycznym,323062.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/00/184300_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie 1,9 mld zł płatności zrealizowanych bonem turystycznym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/polska-agencja-inwestycji-i-handlu-pomoze-w-promocji-rybnika,322939.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/42/61/184261_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sektor usług dla biznesu wchodzi do mniejszych miast</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/wojtowie-zarobia-od-listopada-nawet-8-tys-zl-wiecej,323458.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/37/184437_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wójtowie zarobią nawet 8 tys. zł więcej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzadowcy-nie-chca-by-decyzje-w-kwestiach-finansowych-ich-omijaly,323628.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/48/184448_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy nie chcą, by decyzje w kwestiach finansowych ich omijały</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/podwyzki-dla-starostow-kto-dostanie-najwiecej,323153.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/43/184343_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżki dla starostów. Kto dostanie najwięcej?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/kiedy-uchwaly-w-sprawie-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-wszedzie-beda-konieczne,323166.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/34/184334_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżki dla samorządowców. Kiedy uchwały?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/premier-przedstawil-zmiany-w-rzadzie,323331.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/69/184369_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Premier przedstawił zmiany w rządzie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/miasto-z-klimatem-2021-lista-laureatow-i-wyroznionych,323627.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/44/184444_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Oto polskie miasta z klimatem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/polskie-miasta-na-bakier-z-normami-wszystko-przez-diesle,323484.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/06/184406_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polskie miasta na bakier z normami. Wszystko przez diesle</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/program-czyste-powietrze-obchodzi-trzecie-urodziny-nfosigw-zapowiada-kolejne-zmiany,323409.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/93/184393_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Program "Czyste Powietrze" obchodzi trzecie urodziny. NFOŚiGW zapowiada kolejne zmiany</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/te-polskie-miasta-najlepiej-dbaja-o-wode-najnowszy-ranking,323118.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/24/184324_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Te polskie miasta najlepiej dbają o wodę. Najnowszy ranking</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kilkadziesiat-drzew-pojawilo-sie-w-katowicach-zasadzili-je-pracownicy,323110.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/09/184309_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kilkadziesiąt drzew pojawiło się w Katowicach. Zasadzili je pracownicy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/miliard-zlotych-dla-szkol-na-budowanie-kompetencji-wsrod-uczniow,323664.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/57/184457_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miliard złotych dla szkół na budowanie kompetencji wśród uczniów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/w-kazdej-gminie-powstanie-klub-rozwoju-cyfrowego,323685.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/61/184461_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W każdej gminie powstanie klub rozwoju cyfrowego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/nfosigw-uruchomil-kanal-o-elektromobilnosci-na-youtube,323556.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/46/184446_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>NFOŚiGW uruchomił kanał o elektromobilności na YouTube</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/od-listopada-nowe-dowody-osobiste-czy-trzeba-wymieniac-dokumenty,323175.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/33/184333_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Od listopada nowe dowody osobiste. Czy trzeba wymieniać dokumenty?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/program-cyfrowa-gmina-wkracza-do-kolejnych-samorzadow,323172.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/35/184335_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Program „Cyfrowa gmina” wkracza do kolejnych samorządów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/unijne-dofinansowanie-na-testy-na-koronawirusa-w-swietokrzyskim,323643.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/52/184452_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Unijne dofinansowanie na testy na koronawirusa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/instytut-matki-i-dziecka-oraz-szpital-wolskim-z-dofinansowaniem-do-walki-z-pandemia-dolozy-swietokrzyskie,323600.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/35/184435_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałkowie dołożyli do służby zdrowia. Pieniądze pochłoną remonty i walka z pandemią</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/maseczki-na-cmentarzach-minister-zdrowia-wyjasnia,323547.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/22/184422_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Maseczki na cmentarzach? Minister zdrowia wyjaśnia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/dostep-do-poradni-psychologiczno-psychoterapeutycznych-w-kazdym-powiecie,323529.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/19/184419_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dostęp do poradni psychologiczno-psychoterapeutycznych w każdym powiecie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/gmina-swilcza-przekazala-tereny-pod-budowe-szpitala-uniwersyteckiego,323520.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/13/184413_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gmina przekazała tereny pod budowę szpitala uniwersyteckiego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wzrosnie-oplata-uzdrowiskowa-w-kolobrzegu,323548.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/41/184441_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wzrośnie opłata uzdrowiskowa w Kołobrzegu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wzmozone-kontrole-zakrywania-ust-i-nosa-prawie-14-tys-interwencji-policji-w-regionie,323498.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/44/08/184408_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wzmożone kontrole zakrywania ust i nosa. Prawie 14 tys. interwencji policji w regionie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/radni-krakowa-jednoglosni-ws-podtopien-na-pradniku-sama-uchwala-jednak-nie-wystarczy,323131.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/97/184397_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni Krakowa jednogłośni ws. podtopień na Prądniku. Sama uchwała jednak nie wystarczy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/logistyka/drozejacy-wegiel-powaznym-problemem-dla-ostatniej-takiej-parowozowni,501953.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/96/184396_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Drożejący węgiel poważnym problemem dla Parowozowni Wolsztyn</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/167-mln-zl-na-petle-mazurska-oto-optymalne-rozwiazanie,323411.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/43/90/184390_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>167 mln zł na Pętlę Mazurską. Oto optymalne rozwiązanie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-323989">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
						</div>
		
			<h1 class="title">Dolnośląski samorząd chce stworzyć kolej aglomeracyjną wokół dużych miast</h1>

			<ul class="inline">
                                
													<a 						href="https://www.portalsamorzadowy.pl/autor/pap,25,0.html"
					>PAP/AT </a>   &nbsp;<strong>&bull;</strong>&nbsp; 28 października 2021 - 16:27</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_323989" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_323989").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fdolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast%2C323989.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fdolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast%2C323989.html&text=Dolno%C5%9Bl%C4%85ski+samorz%C4%85d+chce+stworzy%C4%87+kolej+aglomeracyjn%C4%85+wok%C3%B3%C5%82+du%C5%BCych+miast" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fdolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast%2C323989.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fdolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast%2C323989.html&text=Dolno%C5%9Bl%C4%85ski+samorz%C4%85d+chce+stworzy%C4%87+kolej+aglomeracyjn%C4%85+wok%C3%B3%C5%82+du%C5%BCych+miast" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =323989;
		var articles = [
				    	"323970",
				    	"323820",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/45/05/184505_r0_940.jpg" alt="Dolnośląski samorząd chce stworzyć kolej aglomeracyjną wokół dużych miast"  title="Dolnośląski samorząd od wielu lat realizuje projekt rewitalizacji linii kolejowych w całym regionie (fot. umwd.dolnyslask.pl)" />

								<div class="desc">
					<small>Dolnośląski samorząd od wielu lat realizuje projekt rewitalizacji linii kolejowych w całym regionie (fot. umwd.dolnyslask.pl)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Dolnośląski sejmik przyjął jednogłośnie uchwałę o podjęciu działań na rzecz stworzenia kolei aglomeracyjnych wokół największych miast regionu. Samorząd od kilku lat przejmuje linie kolejowe i je rewitalizuje.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad6801-20723.2.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["6801","20723.2.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<p>"Dolnoślązacy, w tym wrocławianie, coraz chętniej wybierają kolej, zarówno podróżując po regionie, jak i poruszając się w granicach administracyjnych jego stolicy. Dlatego rozwój i rozbudowa systemu połączeń w ramach Wrocławskiej Kolei Aglomeracyjnej jest wyzwaniem i szansą, którą samorządy powinny wykorzystać. Mam nadzieję, że do organizacji tego przedsięwzięcia zaangażują się wszystkie zainteresowane jego funkcjonowaniem samorządy" - powiedział marszałek Cezary Przybylski.</p>
<p><div class="fb-post" data-href="https://www.facebook.com/UMWDpl/posts/1709167555939138"></div></p>
<p>Dolnośląski samorząd od wielu lat realizuje projekt rewitalizacji linii kolejowych w całym regionie. Wykorzystanie tego potencjału wymaga dodatkowych nakładów finansowych na poprawę infrastruktury kolejowej, poszerzenia oferty przewozowej oraz jej skoordynowania z ofertą poszczególnych gmin, a także zapewnienia możliwie najbardziej komfortowych warunków przejazdów.</p>
<p>"Podejmując dzisiejszą uchwałę, samorząd województwa wyraził wolę współuczestnictwa w tworzeniu zintegrowanego systemu komunikacyjnego w obszarze metropolitalnym największych dolnośląskich miast" - napisano w komunikacie wydanym po sesji sejmiku.</p>
<p>"Regularnie zagęszczamy siatkę połączeń kolejowych, rewitalizujemy linie kolejowe i kupujemy nowy tabor, by jak najbardziej usprawnić komunikację w regionie. Często kursujące pociągi kolei aglomeracyjnej byłyby ważnym uzupełnieniem połączeń regionalnych, ułatwiając mieszkańcom Dolnego Śląska dojazd do stolicy regionu, a wrocławianom dotarcie do innych części województwa, chociażby w celach turystycznych. Kolej to także bardzo dobra alternatywa do podróży samochodem, bo jest tańsza, bardziej ekologiczna i bezpieczniejsza" - powiedział Tymoteusz Myrda, członek zarządu woj. dolnośląskiego odpowiedzialny za transport.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/dolnoslaski-samorzad-chce-stworzyc-kolej-aglomeracyjna-wokol-duzych-miast,323989.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">SERWIS USŁUGI KOMUNALNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/koleje,387,0.html">KOLEJE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_387.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/cezary-przybylski,4063,0.html">CEZARY PRZYBYLSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4063.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/tymoteusz-myrda,7777,0.html">TYMOTEUSZ MYRDA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_7777.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>


	
    		
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_323989"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_323989()" id="get-comment-form_323989">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_323989"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_323989(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 323989
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_323989").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pracy-nauczycieli-sa-dobre-wymagaja-zrozumienia,321672.html#comment">Zmiany w pracy nauczycieli są dobre. "Wymagają zrozumienia"</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/proksa-mein-pokazalo-brak-szacunku-broniarz-pan-proksa-rozczarowany,314266.html#comment">Proksa: MEiN pokazało brak szacunku. Broniarz: Pan Proksa rozczarowany?</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-statusie-nauczycieli-metropolie-wstepnie-za-czekaja-na-konkrety,319362.html#comment">Zmiany w statusie nauczycieli. Metropolie wstępnie za – czekają na konkrety</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/bez-podwyzek-oswiate-czeka-kadrowa-zapasc-rzecznik-praw-obywatelskich-apeluje-o-zmiany,312808.html#comment">Bez podwyżek oświatę czeka kadrowa zapaść. Rzecznik Praw Obywatelskich apeluje o zmiany</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/gminy-wiejskie-dosc-fikcji-przestanmy-mitologizowac-prace-nauczycieli,317355.html#comment">Gminy wiejskie: Dość fikcji. Przestańmy mitologizować pracę nauczycieli</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad489-20723.2.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["489","20723.2.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
		           <script>
						(function(){
							var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
							var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
							var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

							document.addEventListener("scroll",  function () {
								const pos = el.getBoundingClientRect();
								if ((pos.bottom - vh) < 0) {
				                        if (typeof adsbygoogle == "undefined" ) {
				                            var script = document.createElement("script");
				                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				                            script.async = 1;
				                            document.head.append(script);
				                        }
									setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); }, 1000);
									document.removeEventListener('scroll', arguments.callee);
								}
							});
						})();
		            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:519a6b9c1961fe584c0627a9cf3fbe0e_vars, fp_cached:no, fp_cache:disabled, rt:0.083, mc:23 -->
</body>
</html>