<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Jeden z największych takich przetargów. Oddają prywatnym firmom trzecią część rynku - Gospodarka komunalna</title>
	<meta property="og:title" content="Jeden z największych takich przetargów. Oddają prywatnym firmom trzecią część rynku - Gospodarka komunalna" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="O kondycji transportu zbiorowego po trzech falach pandemii, jednym z największych w Polsce przetargu na usługi przewozowe, o nowych zasadach współpracy z operatorami oraz o sytuacji kierowców w komunikacji miejskiej rozmawiamy z Małgorzatą Gutowską, dyrektor Zarządu Transportu Metropolitalnego w Górnośląsko-Zagłębiowskiej Metropolii (GZM)." />
	<meta property="og:description" content="O kondycji transportu zbiorowego po trzech falach pandemii, jednym z największych w Polsce przetargu na usługi przewozowe, o nowych zasadach współpracy z operatorami oraz o sytuacji kierowców w komunikacji miejskiej rozmawiamy z Małgorzatą Gutowską, dyrektor Zarządu Transportu Metropolitalnego w Górnośląsko-Zagłębiowskiej Metropolii (GZM)." />
	<meta property="twitter:description" content="O kondycji transportu zbiorowego po trzech falach pandemii, jednym z największych w Polsce przetargu na usługi przewozowe, o nowych zasadach współpracy z operatorami oraz o sytuacji kierowców w komunikacji miejskiej rozmawiamy z Małgorzatą Gutowską, dyrektor Zarządu Transportu Metropolitalnego w Górnośląsko-Zagłębiowskiej Metropolii (GZM)." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/12/24/181224_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=311" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=65"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jeden z najwi\u0119kszych takich przetarg\u00f3w. Oddaj\u0105 prywatnym firmom trzeci\u0105 cz\u0119\u015b\u0107 rynku","author":{"@type":"Person","name":"Micha\u0142 Wro\u0144ski"},"creator":{"@type":"Person","name":"Micha\u0142 Wro\u0144ski"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/12\/24\/181224.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/12\/24\/181224_300.jpg","datePublished":"2021-08-10T11:44:01+02:00","dateModified":"2021-08-11T11:02:57+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/zarzad-transportu-metropolitalnego-oddaje-prywatnym-firmom-trzecia-czesc-rynku,303692.html","headline":"O kondycji transportu zbiorowego po trzech falach pandemii, jednym z najwi\u0119kszych w Polsce prz...","description":"O kondycji transportu zbiorowego po trzech falach pandemii, jednym z najwi\u0119kszych w Polsce przetargu na us\u0142ugi przewozowe, o nowych zasadach wsp\u00f3\u0142pracy z operatorami oraz o sytuacji kierowc\u00f3w w komunikacji miejskiej rozmawiamy z Ma\u0142gorzat\u0105 Gutowsk\u0105, dyrektor Zarz\u0105du Transportu Metropolitalnego w G\u00f3rno\u015bl\u0105sko-Zag\u0142\u0119biowskiej Metropolii (GZM).","keywords":[{"@type":"DefinedTerm","name":"Serwis Us\u0142ugi komunalne","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/podserwis\/serwis-uslugi-komunalne,11,0.html"},{"@type":"DefinedTerm","name":"komunikacja miejska","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/komunikacja-miejska,151,0.html"},{"@type":"DefinedTerm","name":"przetargi","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/przetargi,3149,0.html"},{"@type":"DefinedTerm","name":"kierowcy","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/kierowcy,9105,0.html"},{"@type":"DefinedTerm","name":"transport zbiorowy","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/transport-zbiorowy,10383,0.html"},{"@type":"DefinedTerm","name":"G\u00f3rno\u015bl\u0105sko-Zag\u0142\u0119biowska Metropolia","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/gornoslasko-zaglebiowska-metropolia,13758,0.html"},{"@type":"DefinedTerm","name":"Zarz\u0105d Transportu Metropolitalnego","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/zarzad-transportu-metropolitalnego,15245,0.html"},{"@type":"DefinedTerm","name":"Ma\u0142gorzata Gutowska","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/malgorzata-gutowska,16941,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-8');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad9235-20723.2.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["9235","20723.2.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																		<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2021,96/"><i class="icon cid-barometr"></i> <span>Top Inwestycje Komunalne - Zagłosuj</span></a>
											</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/samorzadowcy-za-ograniczeniem-wplywu-rad-na-wynagrodzenie-wlodarzy,303689.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/23/181223_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorządowcy za ograniczeniem wpływu rad na wynagrodzenie włodarzy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydenci-miast-apeluja-o-uchylenie-deklaracji-sejmiku-ws-lgbt,303646.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/14/181214_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydenci miast apelują o uchylenie deklaracji sejmiku ws. LGBT</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/gminy-bez-wegla-i-smogu-uchwala-antysmogowa-dla-mazowsza-w-konsultacjach,303567.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/82/179182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy bez węgla i smogu. Uchwała antysmogowa dla Mazowsza w konsultacjach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/polska-2050-przejmuje-kolejnych-samorzadowcow,303555.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/88/181188_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska 2050 przejmuje kolejnych samorządowców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/religia-w-szkole-radni-nowej-lewicy-protestuja,303485.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/75/53/177553_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Religia w szkole. Radni Nowej Lewicy protestują</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/gminy-wiejskie-przylacza-sie-do-buntu-w-oswiacie-jestesmy-zbulwersowani-zmianami,303560.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/94/181194_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gminy wiejskie przyłączą się do buntu w oświacie? "Jesteśmy...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/walka-ideologiczna-w-szkole-to-nic-dobrego-przede-wszystkim-dla-dzieci,302994.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/03/181103_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sporu o polską szkołę ciąg dalszy: "rozwój - tak, ideologia - nie"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podlasie-bardzo-sie-rozwinelo-ale-na-laurach-trudno-spoczac,301382.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/07/86/180786_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podlasie bardzo się rozwinęło, ale na laurach trudno spocząć</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/burmistrz-leby-o-wakacjach-wylaczylismy-rozum-to-jest-armagedon,300365.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/06/23/180623_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Odreagować pandemię, czyli horror nad Bałtykiem. Czym to się skończy?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mozliwosc-doplacania-do-odpadow-stanie-sie-narzedziem-gry-politycznej,297883.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/02/24/180224_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Możliwość dopłacania do odpadów stanie się narzędziem gry politycznej"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/rzadowy-program-budowy-drog-gdzie-trafia-pieniadze,303852.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/68/74/176874_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rządowy program budowy dróg. Gdzie trafią pieniądze?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/we-wrzesniu-czestochowskie-tramwaje-wroca-na-zmodernizowana-linie,303833.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/85/03/178503_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>We wrześniu częstochowskie tramwaje wrócą na zmodernizowaną linię</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/prezydent-krakowa-powolal-zespol-ds-przeciwdzialania-nastepstwom-nawalnych-deszczow,303815.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/54/181254_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Krakowa powołał zespół ds. przeciwdziałania następstwom nawalnych deszczów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ministerstwo-liczy-na-7-5-tys-mieszkan-w-ramach-spolecznych-inicjatyw-mieszkaniowych,303800.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/41/60/124160_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministerstwo liczy na 7,5 tys. mieszkań w ramach Społecznych Inicjatyw Mieszkaniowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gminy-alarmuja-wytwarzamy-coraz-wiecej-odpadow,303667.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/19/181219_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy alarmują. Wytwarzamy coraz więcej odpadów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/rzadowy-program-budowy-drog-gdzie-trafia-pieniadze,303852.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/68/74/176874_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rządowy program budowy dróg. Gdzie trafią pieniądze?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/ochrona-przeciwpozarowa-przy-inwestycjach-jest-projekt-rozporzadzenia,303772.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/51/181251_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ochrona przeciwpożarowa przy inwestycjach. Jest projekt rozporządzenia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/mieszkanie-bez-wkladu-wlasnego-premier-zdradza-szczegoly-programu,303720.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/34/181234_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkanie bez wkładu własnego. Premier zdradza szczegóły programu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ponad-9-proc-srodkow-nowego-rzadowego-programu-drog-dla-tego-regionu,303713.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/39/181239_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 9 proc. środków nowego rządowego programu dróg dla tego regionu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/budownictwo/boom-na-magazyny-miejskie-wokol-najwiekszych-aglomeracji,486411.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/32/181232_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Boom na magazyny miejskie wokół największych aglomeracji</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/polski-lad-bedzie-nowy-algorytm-subwencji-inwestycyjnej-dla-samorzadow,303821.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/55/181255_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorządy nie stracą na Polskim Ładzie. "Są w bardzo dobrej sytuacji" -...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/znamy-maksymalne-stawki-podatkow-i-oplat-lokalnych-na-2022-rok,303729.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/05/62/100562_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Znamy maksymalne stawki podatków i opłat lokalnych na 2022 rok</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/mieszkanie-bez-wkladu-wlasnego-premier-zdradza-szczegoly-programu,303720.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/34/181234_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mieszkanie bez wkładu własnego. Premier zdradza szczegóły programu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ponad-9-proc-srodkow-nowego-rzadowego-programu-drog-dla-tego-regionu,303713.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/39/181239_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 9 proc. środków nowego rządowego programu dróg dla tego regionu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/niemal-4-mld-zl-na-rozbudowe-s19-i-budowe-s74-na-podkarpaciu,303707.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/33/181233_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Niemal 4 mld zł na rozbudowę S19 i budowę S74 na Podkarpaciu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/unijne-miliony-na-sciezki-rowerowe-modernizacje-budynkow-odnowe-zabytkow-na-mazowszu,303754.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/40/181240_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Unijne miliony na ścieżki rowerowe, modernizacje budynków, odnowę...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydenci-miast-apeluja-o-uchylenie-deklaracji-sejmiku-ws-lgbt,303646.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/14/181214_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydenci miast apelują o uchylenie deklaracji sejmiku ws. LGBT</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/w-miastach-trwaja-prace-nad-wdrozeniem-ochrony-sygnalistow,303451.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/64/181164_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W miastach trwają prace nad wdrożeniem ochrony sygnalistów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/unia-naciska-negocjacje-programow-moga-utknac-przez-uchwaly-antylgbt,302652.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/10/38/181038_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uchwały antyLGBT i unijne pieniądze. Pięć regionów może mieć problem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/podnosza-kwalifikacje-zawodowe-wiezniow-w-regionie,302662.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/10/43/181043_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podnoszą kwalifikacje zawodowe więźniów w regionie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/rzecznik-praw-dziecka-przeciw-przetwarzaniu-danych-biometrycznych-dzieci,303724.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/28/181228_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rzecznik Praw Dziecka przeciw przetwarzaniu danych biometrycznych dzieci</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/mozna-oczekiwac-wprowadzenia-nauki-hybrydowej-kiedy,303618.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/08/181208_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Można oczekiwać wprowadzenia nauki hybrydowej. Kiedy?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/gminy-wiejskie-przylacza-sie-do-buntu-w-oswiacie-jestesmy-zbulwersowani-zmianami,303560.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/94/181194_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy wiejskie przyłączą się do buntu w oświacie? "Jesteśmy zbulwersowani zmianami"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/przez-trzy-lata-gorzow-wielkopolski-zainwestowal-w-oswiate-162-mln-zl,303553.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/90/181190_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przez trzy lata Gorzów Wielkopolski zainwestował w oświatę 162 mln zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/religia-w-szkole-radni-nowej-lewicy-protestuja,303485.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/75/53/177553_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Religia w szkole. Radni Nowej Lewicy protestują</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/punkty-szczepien-w-szkolach-rusza-w-polowie-wrzesnia,303844.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/56/181256_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Punkty szczepień w szkołach ruszą w połowie września</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/lubin-sa-wyniki-sekcji-zwlok-34-latka,303764.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/49/181249_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubin: są wyniki sekcji zwłok 34-latka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/uniwersytety-trzeciego-wieku-w-kazdym-powiecie,303722.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/36/181236_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uniwersytety Trzeciego Wieku w każdym powiecie?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydenci-miast-apeluja-o-uchylenie-deklaracji-sejmiku-ws-lgbt,303646.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/14/181214_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydenci miast apelują o uchylenie deklaracji sejmiku ws. LGBT</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/mozna-oczekiwac-wprowadzenia-nauki-hybrydowej-kiedy,303618.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/08/181208_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Można oczekiwać wprowadzenia nauki hybrydowej. Kiedy?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sypia-sie-nagrody-w-loterii-szczepionkowej-11-sierpnia-kolejne-losowanie,303467.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/76/181176_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sypią się nagrody w loterii szczepionkowej. 11 sierpnia kolejne losowanie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/administracja-glownym-partnerem-ngo-sow-ale-do-partnerstwa-daleko,303436.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/63/181163_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Administracja głównym partnerem NGO-sów, ale do partnerstwa daleko</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/w-miastach-trwaja-prace-nad-wdrozeniem-ochrony-sygnalistow,303451.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/64/181164_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W miastach trwają prace nad wdrożeniem ochrony sygnalistów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/9-sierpnia-startuje-tour-de-pologne-w-miastach-ostatnie-przygotowania,302659.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/10/42/181042_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolarskie święto od Lublina do Krakowa. Uwaga na utrudnienia w ruchu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/nowe-swieto-narodowe-petycje-mozna-podpisac-przez-internet,303093.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/38/181138_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe święto narodowe? Petycję można podpisać przez internet</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/dyrektor-teatru-w-olsztynie-oskarzony-o-utrudnianie-dzialalnosci-zwiazkowej,303774.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/53/181253_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dyrektor teatru w Olsztynie oskarżony o utrudnianie działalności związkowej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.pulshr.pl/wynagrodzenia/zarobki-polakow-w-dol-gus-opublikowal-dokladne-dane,83482.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/26/181226_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zarobki Polaków w dół. GUS opublikował dokładne dane</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/samorzadowcy-za-ograniczeniem-wplywu-rad-na-wynagrodzenie-wlodarzy,303689.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/23/181223_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy za ograniczeniem wpływu rad na wynagrodzenie włodarzy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/gminy-wiejskie-przylacza-sie-do-buntu-w-oswiacie-jestesmy-zbulwersowani-zmianami,303560.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/94/181194_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy wiejskie przyłączą się do buntu w oświacie? "Jesteśmy zbulwersowani zmianami"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/wystarczy-nie-bojkotowac-rozmow-minister-czarnek-w-sprawie-plac-nauczycieli,303476.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/87/63/148763_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Wystarczy nie bojkotować rozmów". Minister Czarnek w sprawie płac nauczycieli</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nawigacja-poprowadzi-londynczykow-przez-rejony-z-najczystszym-powietrzem,303777.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/52/181252_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nawigacja poprowadzi Londyńczyków przez rejony z najczystszym powietrzem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ptaki-zasiedlily-sztuczna-wyspe-ornitolodzy-ze-slaska-pojechali-do-nich-z-wizyta,303765.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/45/181245_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ptaki zasiedliły sztuczną wyspę. Ornitolodzy ze Śląska pojechali do nich z wizytą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/odbetonowali-aleje-duszniki-zdroj-daja-przyklad-jak-walczyc-z-betonoza,303647.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/13/181213_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Odbetonowali aleję. Duszniki Zdrój dają przykład jak walczyć z betonozą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/gminy-bez-wegla-i-smogu-uchwala-antysmogowa-dla-mazowsza-w-konsultacjach,303567.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/82/179182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy bez węgla i smogu. Uchwała antysmogowa dla Mazowsza w konsultacjach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/gliwice-rozpoczely-nabor-wnioskow-o-dotacje-do-ekoinwestycji-mieszkancow,303579.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/98/181198_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gliwice rozpoczęły nabór wniosków o dotacje do ekoinwestycji mieszkańców</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nocny-bus-na-zamowienie-zastapil-tramwaj-i-sie-sprawdzil,303654.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/17/181217_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nocny bus "na zamówienie" zastąpił tramwaj. I się sprawdził</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/o-pieniadze-na-inwestycje-it-moze-byc-latwiej-niz-sie-wydaje,303643.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/10/181210_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>O pieniądze na inwestycje IT może być łatwiej niż się wydaje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/ponowne-wykorzystanie-danych-coraz-blizej-senat-zaproponowal-poprawki-do-ustawy,303000.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/11/06/181106_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponowne wykorzystanie danych coraz bliżej. Senat zaproponował poprawki do ustawy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/trwa-spis-powszechny-ktore-gminy-wypadaja-najlepiej,302645.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/10/36/181036_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie 100 procent. Ta gmina spisała się na medal</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ogladaj-polskie-perelki-na-portalu-zabytek-pl,302412.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/09/99/180999_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oglądaj polskie perełki na portalu Zabytek.pl</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/pracownicy-punktow-szczepien-maja-miec-status-funkcjonariusza-publicznego,303737.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/85/87/178587_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pracownicy punktów szczepień mają mieć status funkcjonariusza publicznego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/strazacy-dolaczaja-do-promocji-szczepien-moga-zdobyc-nawet-milion-zlotych-dla-osp,303712.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/31/181231_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Strażacy dołączają do promocji szczepień. Mogą zdobyć nawet milion złotych dla OSP</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/200-nowych-zakazen-koronawirusem-w-tych-regionach-najwiecej,303673.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/21/181221_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>200 nowych zakażeń koronawirusem. W tych regionach najwięcej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/szantazem-albo-sie-zaszczepicie-albo-bedzie-lockdown-rzad-niewiele-zdziala,303608.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/07/181207_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szantażem "albo się zaszczepicie, albo będzie lockdown" rząd niewiele zdziała</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-polsce-wykonano-ponad-35-mln-szczepien-w-pelni-zaszczepionych-jest-ponad-17-88-mln-osob,303604.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/05/181205_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Polsce wykonano ponad 35 mln szczepień; w pełni zaszczepionych jest ponad 17,88 mln osób</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/dyrektor-teatru-w-olsztynie-oskarzony-o-utrudnianie-dzialalnosci-zwiazkowej,303774.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/53/181253_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dyrektor teatru w Olsztynie oskarżony o utrudnianie działalności związkowej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/lubin-sa-wyniki-sekcji-zwlok-34-latka,303764.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/49/181249_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubin: są wyniki sekcji zwłok 34-latka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/pracownicy-punktow-szczepien-maja-miec-status-funkcjonariusza-publicznego,303737.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/85/87/178587_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pracownicy punktów szczepień mają mieć status funkcjonariusza publicznego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/place-zabaw-w-miescie-pod-kontrola-sa-tez-nowe-miejsca-dla-dzieci,303702.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/27/181227_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Place zabaw w mieście pod kontrolą. Są też nowe miejsca dla dzieci</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/logistyka/po-raz-pierwszy-w-tym-roku-obsluzono-milionowego-pasazera,486380.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/12/09/181209_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W lipcu po raz pierwszy w tym roku obsłużono milionowego pasażera</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="combo">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        	<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2021,96/">Top Inwestycje Komunalne - Zagłosuj</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-303692">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
							<a href="https://www.portalsamorzadowy.pl/artykuly/"><span>ZAMÓWIENIA PUBLICZNE</span></a>
							<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><span>ROZMOWA TYGODNIA</span></a>
						</div>
		
			<h1 class="title">Jeden z największych takich przetargów. Oddają prywatnym firmom trzecią część rynku</h1>

			<ul class="inline">
                                
													<a 						href="https://www.portalsamorzadowy.pl/autor/michal-wronski,681,0.html"
					>Michał Wroński </a>   &nbsp;<strong>&bull;</strong>&nbsp; 11 sierpnia 2021 - 06:00</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_303692" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_303692").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fjeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku%2C303692.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fjeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku%2C303692.html&text=Jeden+z+najwi%C4%99kszych+takich+przetarg%C3%B3w.+Oddaj%C4%85+prywatnym+firmom+trzeci%C4%85+cz%C4%99%C5%9B%C4%87+rynku" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fjeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku%2C303692.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fjeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku%2C303692.html&text=Jeden+z+najwi%C4%99kszych+takich+przetarg%C3%B3w.+Oddaj%C4%85+prywatnym+firmom+trzeci%C4%85+cz%C4%99%C5%9B%C4%87+rynku" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =303692;
		var articles = [
				    	"304074",
				    	"304038",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/12/24/181224_r0_940.jpg" alt="Jeden z największych takich przetargów. Oddają prywatnym firmom trzecią część rynku"  title="Większość rynku przewozów w miastach GZM nadal obsługiwać będą Przedsiębiorstwa Komunikacji Miejskiej (fot. Śląski Urząd Marszałkowski)" />

								<div class="desc">
					<small>Większość rynku przewozów w miastach GZM nadal obsługiwać będą Przedsiębiorstwa Komunikacji Miejskiej (fot. Śląski Urząd Marszałkowski)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">O kondycji transportu zbiorowego po trzech falach pandemii, jednym z największych w Polsce przetargu na usługi przewozowe, o nowych zasadach współpracy z operatorami oraz o sytuacji kierowców w komunikacji miejskiej rozmawiamy z Małgorzatą Gutowską, dyrektor Zarządu Transportu Metropolitalnego w Górnośląsko-Zagłębiowskiej Metropolii (GZM).</p></div>
<hr />
<div class="ad acenter">
		<div id='ad9436-20723.2.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["9436","20723.2.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Wpływy z biletów po pierwszym półroczu odbiegają od zakładanego poziomu, chociaż wyniki za czerwiec to światełko w tunelu. To pierwszy miesiąc w roku, kiedy poziom sprzedaży biletów był wyższy aniżeli w analogicznym okresie roku ubiegłego.</strong></li>
<li><strong>- Odchodzimy od modelu, który zakładał organizację przetargu na pojedyncze linie. Teraz będziemy wprowadzać pakiety kilometrów, co sprawi, że operatorów na poszczególnych liniach może być kilku – tłumaczy dyrektor Małgorzata Gutowska.</strong></li>
<li><strong>W nowym przetargu umieszczono mechanizm waloryzacji. Uwzględniono w nim nie tylko inflację i zmiany cen paliwa, ale także zmiany wynagrodzeń.</strong></li>
</ul>
<p><strong>W jakiej kondycji znajduje się obecnie metropolitalny transport? Ubiegły rok zakończyliście ze stratą ok. 100 mln zł, czy w tym roku jest szansa na odbicie?</strong></p>
<p><strong>Małgorzata Gutowska:</strong> Widzimy pewien powrót pasażerów, ale to nie jest jeszcze ten poziom, który był przed pandemią. Pamiętajmy, że od początku roku w transporcie zbiorowym obowiązywały limity liczby pasażerów, które dopiero w kolejnych miesiącach były stopniowo łagodzone. Na dynamikę sprzedaży biletów wpływały również zawirowania wokół trybu nauki szkolnej.</p>
<p>Obecnie limitów już nie ma, ale okres wakacyjny tradycyjnie wiąże się z mniejszą frekwencją – uczniowie mają wakacje, dorośli urlopy – tak więc te dwa miesiące bez limitów nie pozwoliły nadgonić tych poprzednich, podczas których obowiązywały ograniczenia.</p>
<p>Jesteśmy gotowi i chcielibyśmy na powrót widzieć podróżnych w autobusach i tramwajach. Wydaliśmy ogromne pieniądze, by podnieść poziom bezpieczeństwa i czystości w pojazdach. Tylko na samą dodatkową dezynfekcję ściśle związaną z przeciwdziałaniem COVID-owi wyłożyliśmy prawie 5 mln zł.</p>
<div class="aside full" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.portalsamorzadowy.pl/i/18/12/25/181225.jpg"><img alt="Dyrektor Małgorzata Gutowska Fot. ZTM Mateusiak" src="https://pliki.portalsamorzadowy.pl/i/18/12/25/181225.jpg" /> <small>Dyrektor Małgorzata Gutowska Fot. ZTM Mateusiak</small></a></div>
</div>
<p><strong>Czyli, mówiąc wprost, trzeba nastawić się na kolejny rok ze stratą?</strong></p>
<p>- Wpływy z biletów po pierwszym półroczu odbiegają od tego poziomu, który zakładaliśmy, chociaż pewne światełko w tunelu stanowił czerwiec. Był on pierwszym miesiącem w roku, kiedy poziom sprzedaży biletów był wyższy aniżeli w czerwcu ubiegłego roku.</p>
<p>Cały czas staramy się dostosowywać naszą podaż do popytu, ale tu nie ma prostej recepty. Jesteśmy związani umowami z przewoźnikami do zapewniania im określonego poziomu pracy eksploatacyjnej. W zeszłym roku przenegocjowaliśmy porozumienie ze spółką Tramwaje Śląskie, co pozwoliło ograniczyć nam pracę przewozową i przyniosło realne oszczędności w ramach płaconej przez miasta składki.</p>
<p><a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wydatki-miast-na-transport-zbiorowy-w-2021-r-kto-doplaci-najwiecej,247480.html">Czytaj:&nbsp;Wydatki miast na transport zbiorowy w 2021 r. Kto dopłaci najwięcej?</a></p>

	
	

	</div>
<br /><br />



	
	<div class="id303692 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id303692 body_load" style="display:none">
		<div class="article"><p><strong>I w takich właśnie okolicznościach ogłaszacie – jak sami mówicie – jeden z największych przetargów na usługi przewozowe w Polsce. Czy on obejmuje całą waszą pracę przewozową?</strong></p>
<p>- To przetarg na część naszej pracy przewozowej – mniej więcej 1/3 całości. Tę część przeznaczamy dla operatorów prywatnych. Pozostałe 2/3 rynku przeznaczamy w drodze powierzenia komunalnym PKM-om. Mają one jeszcze obsługiwać linie metropolitalne, co będzie dodatkową pracą przewozową w systemie. Generalnie proporcja podziału rynku między przewoźników komunalnych i prywatnych będzie mniej więcej zachowana w stosunku do tego, co było do tej pory.</p>
<p><strong>A co się zmieni?</strong></p>
<p>- Odchodzimy od modelu, który zakładał organizację przetargu na pojedyncze linie. Dotychczas działało to w ten sposób, że na jednej linii był jeden operator – teraz będziemy wprowadzać pakiety kilometrów, co sprawi, że operatorów na poszczególnych liniach może być kilku.</p>
<p>Dzięki temu w sytuacji np. zwiększonej liczby zwolnień lekarskich wśród kierowców czy nagłych zdarzeń losowych możemy wprowadzić innego przewoźnika, który obsłuży nam tę linię, więc nie będziemy mieli problemu z zastępowalnością. Taki model zapewnia ogromną elastyczność. To właśnie jedna z lekcji, którą wynieśliśmy z pandemii.</p>
<p><strong>Jak ta zmiana ma wyglądać w praktyce?</strong></p>
<p>- We współpracy z Politechniką Krakowską podzieliliśmy cały nasz rynek na 12 pakietów – pięć z nich przeznaczonych jest dla podmiotów komunalnych, w których GZM jest też udziałowcem, natomiast pozostałe siedem trafi na rynek otwarty.</p>
<p>Te pakiety skonstruowane są mniej więcej na 50 autobusów, przy czym można złożyć ofertę maksymalnie na dwa pakiety. Nie zamykamy nikomu drogi. Obecnie współpracujemy z kilkudziesięcioma prywatnymi przewoźnikami. Część z nich ma pod względem taborowym potencjał, by samodzielnie wystartować, ale inni organizując się w konsorcja, też mają taką możliwość. Być może uda się również przyciągnąć nowe duże podmioty, choć nie chcieliśmy, aby całą tę 1/3 rynku przejął jeden duży podmiot prywatny. Stąd ograniczenie dotyczące liczby pakietów, o obsługę których można występować.</p>
<p><strong>Na ile standardy w obu częściach rynku, tej powierzonej PKM-om i tej oddanej prywatnym podmiotom, będą ujednolicone? Czy nie będzie to skutkować różną jakością obsługi pasażera pod jednym szyldem?</strong></p>
<p>- W obu przypadkach pracujemy na bardzo zbliżonym wzorze umowy. Pewne różnice są – w przypadku przewoźników komunalnych zdecydowaliśmy się na pojazdy z napędem wodorowym, w przypadku przewoźników prywatnych nie mamy takich wymagań, choć mamy wymagania co do wieku pojazdów. Na początek, w pierwszych dwóch latach realizacji usługi, mają być one nie starsze niż 12 lat, przy czym średnia wieku ma być nie większa niż 8 lat. W kolejnych dwóch latach autobusy mają być nie starsze niż 10 lat, a po czterech latach ich wiek nie może przekraczać 8 lat.</p>
<p>Dla porównania powiem, że obecnie najstarszy z autobusów u współpracujących z nami prywatnych przewoźników ma ponad 20 lat. Nasze oczekiwania determinują możliwości finansowe gmin. Zakładamy, że nasze przychody będą się odbudowywały, a wówczas razem z nimi będą rosły też nasze oczekiwania. Chcemy stymulować operatorów do systematycznej wymiany taboru.</p>
<p><a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mpk-wroclaw-uzyska-prawie-pol-miliarda-zlotych-z-emisji-obligacji-bedzie-na-tramwaje-i-modernizacje-zajezdni,296624.html">Czytaj:&nbsp;MPK Wrocław uzyska prawie pół miliarda złotych z emisji obligacji. Będzie na tramwaje i modernizacje zajezdni</a></p>
<p><strong>Ze specyfikacji zamówienia wynika, że w skład zamawianego taboru mają wchodzić nie tylko autobusy, ale też mniejsze pojazdy. Dlaczego?</strong></p>
<p>- To wynika z tego, że w niektórych miejscowościach zabudowa jest dosyć wąska i duży pojazd się nie zmieści, a jest potrzeba obsłużenia tych obszarów. Bywa też, że na jakiejś linii nie ma aż takiego popytu i wtedy lepiej jest skierować tam mniejsze pojazdy. Musimy zachowywać się bardzo elastycznie.</p>
<p><strong>Czy nie obawiacie się, że rosnące koszty pracy skomplikują realizację tego przetargu?</strong></p>
<p>- Umieściliśmy w tym postępowaniu mechanizm waloryzacji. Przy czym o ile do tej pory te mechanizmy u większości organizatorów opierały się na paliwie oraz inflacji, to w tym przypadku wprowadzamy też element waloryzacji wynagrodzenia. Tak więc jeśli będą następować zmiany wynagrodzeń, to i nasza stawka będzie ulegała korekcie.</p>
<p><a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/autobus-nie-przyjezdza-bo-nie-ma-kierowcow-chodzi-nie-tylko-o-wynagrodzenia,300415.html">Czytaj:&nbsp;Autobus nie przyjeżdża, bo nie ma kierowców. Chodzi nie tylko o wynagrodzenia</a></p>
<p><strong>Rozmawiamy o taborze, a jak to wygląda z zapleczem kadrowym? Już dziś w mediach społecznościowych przyznajecie, że w ostatnim czasie zdarzały się przypadki braku realizacji niektórych kursów z powodu braku kierowców.</strong></p>
<p>- Ta sfera należy do zarządów poszczególnych spółek. Trudno mi się wypowiadać jednoznacznie o tym, jak zarządy przewoźników przygotowują sobie kadrę rezerwową. My ze swej strony oczekujemy od operatora, który podpisuje z nami umowę, nie tylko taboru, ale całej kompleksowej usługi.</p>
<p>Natomiast w politykę kadrową operatorów staramy się nie wchodzić, choć nie jest też tak, że jako ZTM jesteśmy głusi na problemy kierowców. O tym, że jest dla nas również istotne bezpieczeństwo kierowców, świadczy choćby to, że w specyfikacji ogłoszonego właśnie przetargu zawarliśmy wymóg zatrudniania kierowców na podstawie umowy o pracę. Spotykamy się też z organizacjami związkowymi. Ostatni raz miało to miejsce 13 lipca.</p>
<p><strong>Po&nbsp;<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/po-tragedii-w-katowicach-beda-dodatkowe-kontrole-w-komunikacji-miejskiej,302006.html">ostatnich tragicznych wydarzeniach w Katowicach</a> mnożą się też pytania o kontrolę tego, kto siada za kierownicą miejskich autobusów.</strong></p>
<p>- Ta sytuacja stanowiła dla nas ogromny wstrząs, ale my nie działamy dorywczo i akcyjnie. Już w 2019 r. podpisaliśmy list intencyjny z Inspekcją Transportu Drogowego i od tego czasu realizujemy wspólnie z nią kontrole. Na nasz wniosek odbyło się już ich 700.</p>
<p>Teraz, po tym zdarzeniu, także z ITD realizujemy w terenie dodatkowe kontrole. Trzeba pamiętać o tym, że ZTM nie jest instytucją, która może weryfikować badania lekarskie czy stan trzeźwości kierowcy. W tym celu prosimy o współpracę odpowiednie służby.</p>
<p>Przy czym nie wszystkie przepisy pozwalają w sposób jednoznaczny Inspekcji czy policji na pewne ingerencje, gdyż mogłoby się to spotkać się z zarzutem o nękanie lub łamanie tajemnicy lekarskiej. Premier zapowiedział w ostatnich dniach, że nastąpi zmiana przepisów – myślę, że nie tylko my, ale też inni organizatorzy transportu bardzo na to liczą, gdyż zwiększy to możliwości jeśli idzie o nadzór.</p>
<p><strong>7 sierpnia rozpoczęły działalność kolejne dwie metrolinie, w sumie jest ich już dziesięć. Jakim do tej pory cieszą się one zainteresowaniem?</strong></p>
<p>- Trochę trudno to jeszcze oceniać, gdyż trafiliśmy na rok pandemiczny. Kiedy projektowaliśmy tę siatkę w 2019 r., nikt nie myślał o koronawirusie. Potrzeby i oczekiwania pasażerów były trochę inne w czasie jej projektowania, a inne w momencie jej faktycznego startu. Monitorujemy jednak, jak wygląda frekwencja i zachowania pasażerów oraz gdzie następują największe wymiany pasażerów.</p>
<p><strong>I co z tego wynika?</strong></p>
<p>- Pasażerowie mają do metrolinii podejście jak do komunikacji dalekobieżnej służącej głównie do przemieszczania się z jednego krańca metropolii na drugi. Szczególnie widać to w przypadku linii szkieletowych, które uruchomiliśmy w pierwszym etapie – np. na trasie z Tarnowskich Gór do Katowic napełnienie autobusu następuje na samym początku, potem ma miejsce duża wymiana w Bytomiu i już docelowo w Katowicach.</p>
<p>Natomiast osoby mieszkające w samych Katowicach już nie wsiadają do tego autobusu. Założyliśmy sobie, że co pół roku – po przeprowadzeniu obserwacji, ankiet, badań napełnienia i rozmów z pasażerami - będziemy te linie korygować. Uruchomienie kolejnych metrolinii nastąpi jesienią.</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/jeden-z-najwiekszych-takich-przetargow-oddaja-prywatnym-firmom-trzecia-czesc-rynku,303692.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id303692.button_load',function(){
			$(".id303692.body_load").show();
			$(".id303692.button_load").remove();

			return true;
		});

// 	});
	</script>
	

    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">SERWIS USŁUGI KOMUNALNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/komunikacja-miejska,151,0.html">KOMUNIKACJA MIEJSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_151.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/przetargi,3149,0.html">PRZETARGI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_3149.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/kierowcy,9105,0.html">KIEROWCY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9105.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/transport-zbiorowy,10383,0.html">TRANSPORT ZBIOROWY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_10383.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/gornoslasko-zaglebiowska-metropolia,13758,0.html">GÓRNOŚLĄSKO-ZAGŁĘBIOWSKA METROPOLIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_13758.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zarzad-transportu-metropolitalnego,15245,0.html">ZARZĄD TRANSPORTU METROPOLITALNEGO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_15245.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/malgorzata-gutowska,16941,0.html">MAŁGORZATA GUTOWSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_16941.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>


	<br />
  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>

    <br /><br />

	
    			
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_303692"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_303692()" id="get-comment-form_303692">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_303692"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_303692(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 303692
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_303692").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/kto-bedzie-uczyl-kadrowy-kryzys-w-polskiej-oswiacie,300954.html#comment">Kto będzie uczył? Kadrowy kryzys w polskiej oświacie</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/to-koniec-nauczyciele-wycofuja-sie-z-negocjacji-z-rzadem,290414.html#comment">To koniec. Nauczyciele wycofują się z negocjacji z rządem</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/pensje-nauczycieli-w-2021-roku-czy-jest-szansa-na-podwyzki,299908.html#comment">Pensje nauczycieli w 2021 roku. Czy jest szansa na podwyżki?</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/etyka-coraz-blizej-szkol-ale-jeszcze-nie-teraz,298307.html#comment">Etyka coraz bliżej szkół, ale jeszcze nie teraz</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/sa-spore-szanse-ze-szkola-we-wrzesniu-zacznie-sie-normalnie,296623.html#comment">Są spore szanse, że szkoła we wrześniu zacznie się normalnie</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad2257-20723.2.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["2257","20723.2.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:89fa449527794faa21c3d0ae2165827a_vars, fp_cached:no, fp_cache:disabled, rt:0.0306, mc:23 -->
</body>
</html>