	<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Październik w komunikacji miejskiej. Wakaty kierowców dadzą się nam we znaki</title>
	<meta property="og:title" content="Październik w komunikacji miejskiej. Wakaty kierowców dadzą się nam we znaki" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="W październiku po ulicach stolicy i gmin sąsiednich, gdzie organizacją transportu zbiorowego zajmuje się Zarząd Transportu Miejskiego w Warszawie, kursować będzie mniej autobusów niż w okresie przedwakacyjnym - z powodu braku kierowców. Problemy kadrowe mają też m.in. szczecińscy i poznańscy przewoźnicy. Tymczasem pasażerów przybędzie w związku z rozpoczynającym się rokiem akademickim." />
	<meta property="og:description" content="W październiku po ulicach stolicy i gmin sąsiednich, gdzie organizacją transportu zbiorowego zajmuje się Zarząd Transportu Miejskiego w Warszawie, kursować będzie mniej autobusów niż w okresie przedwakacyjnym - z powodu braku kierowców. Problemy kadrowe mają też m.in. szczecińscy i poznańscy przewoźnicy. Tymczasem pasażerów przybędzie w związku z rozpoczynającym się rokiem akademickim." />
	<meta property="twitter:description" content="W październiku po ulicach stolicy i gmin sąsiednich, gdzie organizacją transportu zbiorowego zajmuje się Zarząd Transportu Miejskiego w Warszawie, kursować będzie mniej autobusów niż w okresie przedwakacyjnym - z powodu braku kierowców. Problemy kadrowe mają też m.in. szczecińscy i poznańscy przewoźnicy. Tymczasem pasażerów przybędzie w związku z rozpoczynającym się rokiem akademickim." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.amp" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/20/14/46/201446_620.jpg" />
			<meta property="twitter:image" content="https://pliki.portalsamorzadowy.pl/i/20/14/46/201446_620.jpg" />
		<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons2/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons2/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons2/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.ico?v=2bAz9n2Bvd">
<link rel="icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.svg?v=2bAz9n2Bvd" type="image/svg+xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons2/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,400;0,600;0,700;0,800;1,400&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2022.min.css?v=1663848189" />

	

<script>!function(){window.PTWP=window.PTWP||{},window.PTWP.defer={functions:[],emited:!1,add:function(i){this.functions.push(i),this.emited&&i()},remove:function(i){this.functions=this.functions.filter((function(n){return n!==i}))},emit:function(i){this.functions.forEach((function(n){n(i)})),this.emited=!0}};var i=0;window.PTWP.pubSub={subscribers:{},on:function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",s=1<arguments.length?arguments[1]:void 0;return void 0===this.subscribers[n]&&(this.subscribers[n]=[]),this.subscribers[n].push({id:++i,fn:s}),i},off:function(){var i=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",n=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[i]&&("function"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.fn!==n}))),"number"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.id!==n}))))},emit:function(i,n){void 0!==this.subscribers[i]&&this.subscribers[i].forEach((function(i){return i.fn(n)}))}},window.PTWP.utility={},window.PTWP.readmore=[]}();
//# sourceMappingURL=ptwp2022.min.js.map</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js" as="script">
<script src="https://www.portalsamorzadowy.pl/js/jquery-3.6.0.min.js"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>


<script importance="high" src="https://www.portalsamorzadowy.pl/js/bundle2022.min.js?v=1660914727" defer></script>	
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Piotr Wiewi\u00f3ra","url":"https:\/\/www.portalsamorzadowy.pl\/autor\/piotr-wiewiora,765,0.html"},"creator":{"@type":"Person","name":"Piotr Wiewi\u00f3ra"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/20\/14\/46\/201446.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/20\/14\/46\/201446_300.jpg","datePublished":"2022-09-30T15:00:37+02:00","dateModified":"2022-09-30T18:57:45+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html","headline":"Pa\u017adziernik w komunikacji miejskiej. Wakaty kierowc\u00f3w dadz\u0105 si\u0119 nam we znaki...","description":"W pa\u017adzierniku po ulicach stolicy i gmin s\u0105siednich, gdzie organizacj\u0105 transportu zbiorowego zajmuje si\u0119 Zarz\u0105d Transportu Miejskiego w Warszawie, kursowa\u0107 b\u0119dzie mniej autobus\u00f3w ni\u017c w okresie przedwakacyjnym - z powodu braku kierowc\u00f3w. Problemy kadrowe maj\u0105 te\u017c m.in. szczeci\u0144scy i pozna\u0144scy przewo\u017anicy. Tymczasem pasa\u017cer\u00f3w przyb\u0119dzie w zwi\u0105zku z rozpoczynaj\u0105cym si\u0119 rokiem akademickim.","keywords":[{"@type":"DefinedTerm","name":"Serwis Us\u0142ugi komunalne","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/podserwis\/serwis-uslugi-komunalne,11,0.html"},{"@type":"DefinedTerm","name":"Bydgoszcz","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/bydgoszcz,57,0.html"},{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/warszawa,63,0.html"},{"@type":"DefinedTerm","name":"Szczecin","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/szczecin,104,0.html"},{"@type":"DefinedTerm","name":"Pozna\u0144","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/poznan,110,0.html"},{"@type":"DefinedTerm","name":"Kielce","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/kielce,131,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Zachodniopomorskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-zachodniopomorskie,238,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Wielkopolskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-wielkopolskie,250,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo \u015awi\u0119tokrzyskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-swietokrzyskie,259,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Kujawsko-Pomorskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-kujawsko-pomorskie,269,0.html"},{"@type":"DefinedTerm","name":"metro","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/metro,389,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Mazowieckie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-mazowieckie,565,0.html"},{"@type":"DefinedTerm","name":"tramwaje","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/tramwaje,2977,0.html"},{"@type":"DefinedTerm","name":"autobusy","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/autobusy,3293,0.html"},{"@type":"DefinedTerm","name":"kierowcy","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/kierowcy,9105,0.html"},{"@type":"DefinedTerm","name":"Zarz\u0105d Transportu Miejskiego","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/zarzad-transportu-miejskiego,11064,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalsamorzadowy.pl\/"},{"@type":"ListItem","position":2,"name":"Gospodarka komunalna","item":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/"},{"@type":"ListItem","position":3,"name":"Pa\u017adziernik w komunikacji miejskiej. Wakaty kierowc\u00f3w dadz\u0105 si\u0119 nam we znaki","item":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html"}]}]</script>

</head>
	<body>
				 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


				
		<header class="p-header">
	<div class="p-header-container container">
		<a class="p-logo" href="https://www.portalsamorzadowy.pl/"><h1><img src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt="Portal Samorządowy - samorządy, finanse, zarządzanie"></h1></a>

		<nav class="p-menu">
			<button class="p-menu-toggle">
                <span></span>
                <span></span>
                <span></span>
				<strong>menu</strong>
            </button>

            <div class="p-menu-panel">
	            <div class="p-menu-panel-bg"></div>
	            <div class="p-menu-panel-inner">
                    <div class="p-menu-panel-shield">
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/dolnoslaskie/" data-tooltip="Województwo dolnośląskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt="Województwo dolnośląskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/" data-tooltip="Województwo kujawsko-pomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt="Województwo kujawsko-pomorskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lubelskie/" data-tooltip="Województwo lubelskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt="Województwo lubelskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lubuskie/" data-tooltip="Województwo lubuskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt="Województwo lubuskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lodzkie/" data-tooltip="Województwo łódzkie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt="Województwo łódzkie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/malopolskie/" data-tooltip="Województwo małopolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt="Województwo małopolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/mazowieckie/" data-tooltip="Województwo mazowieckie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt="Województwo mazowieckie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/opolskie/" data-tooltip="Województwo opolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt="Województwo opolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/podkarpackie/" data-tooltip="Województwo podkarpackie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt="Województwo podkarpackie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/podlaskie/" data-tooltip="Województwo podlaskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt="Województwo podlaskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/pomorskie/" data-tooltip="Województwo pomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt="Województwo pomorskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/slaskie/" data-tooltip="Województwo śląskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt="Województwo śląskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/swietokrzyskie/" data-tooltip="Województwo świętokrzyskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt="Województwo świętokrzyskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/" data-tooltip="Województwo warmińsko-mazurskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt="Województwo warmińsko-mazurskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/wielkopolskie/" data-tooltip="Województwo wielkopolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt="Województwo wielkopolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/zachodniopomorskie/" data-tooltip="Województwo zachodniopomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt="Województwo zachodniopomorskie">
						</a>
											</div>

					<div class="p-menu-panel-top">
						<div class="p-menu-panel-search-panel">
		                    <form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj" class="p-menu-panel-search-form">
			                    <label class="p-menu-panel-search-form-label" for="fraza">Wyszukaj</label>
		                        <input id="fraza" type="text" name="q" class="p-menu-panel-search-form-input" placeholder="Wyszukaj w portalu">
		                        <button class="p-menu-panel-search-form-button" type="submit" value="Submit">
		                            <img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
		                        </button>
		                    </form>
		                </div>

						<ul class="p-menu-panel-top-social">
							<li>
								<a href="https://www.portalsamorzadowy.pl/newsletter.html">
									<img src="https://www.portalsamorzadowy.pl/images/icons-2022/email22.svg" alt="">
								</a>
							</li>
							<li>
								<a href="javascript:void(0);">
									<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share22.svg" alt="">
								</a>
							</li>
							<li class="p-menu-panel-top-social-user">
								<ins id="userinfo"></ins>
							</li>
						</ul>
					</div>

					<ul class="p-menu-panel-links">
						<li class="p-menu-panel-links-el"><a class="p-menu-panel-links-link is-premium" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">Strefa premium</a></li>
						<li class="p-menu-panel-links-el"><a class="p-menu-panel-links-link" href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">Oceń samorządowca</a></li>
					</ul>

					<div class="p-menu-list-cnt">
						<ul class="p-menu-list">
																								<li class="p-menu-list-el">
										<a class="p-menu-list-link active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html">
											Strefa radnych
										</a>
									</li>
																																<li class="p-menu-list-el">
										<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/">
											Nasze rozmowy
										</a>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/">
												Gospodarka komunalna
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-mieszkalnictwo,6,0.html">
															Mieszkalnictwo
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-wodociagi-i-kanalizacja,7,0.html">
															Wodociągi i kanalizacja
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-energia-gaz-cieplo,392,0.html">
															Energia, gaz, ciepło
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-gospodarka-odpadami,10,0.html">
															Gospodarka odpadami
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">
															Usługi komunalne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/inwestycje/">
												Inwestycje
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-drogi,9,0.html">
															Drogi
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-nieruchomosci,102,0.html">
															Nieruchomości
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-media-komunalne,12,0.html">
															Media komunalne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-rewitalizacja,15,0.html">
															Rewitalizacja
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/prawo-i-finanse/">
												Prawo i finanse
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-budzet,16,0.html">
															Budżet
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-podatki,17,0.html">
															Podatki
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zamowienia-publiczne,659,0.html">
															Zamówienia publiczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-finansowanie-inwestycji,20,0.html">
															Finansowanie inwestycji
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zmiany-w-prawie,21,0.html">
															Zmiany w prawie
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/fundusze-europejskie/">
												Fundusze europejskie
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-programy,26,0.html">
															Programy
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-konkursy,27,0.html">
															Konkursy
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-prawo-unii-europejskiej,218,0.html">
															Prawo Unii Europejskiej
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/edukacja/">
												Edukacja
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-inwestycje-i-finanse-w-oswiacie,4092,0.html">
															Inwestycje i finanse w oświacie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">
															Zarządzanie oświatą
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-projekty-edukacyjne-szkolenia,4099,0.html">
															Projekty i szkolenia
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/">
												Polityka i Społeczeństwo
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-wybory,496,0.html">
															Wybory
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">
															Problemy społeczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-personalia,498,0.html">
															Personalia
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/">
												Komunikacja społeczna
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podserwis/serwis-marketing-reklama-i-pr,499,0.html">
															Marketing, reklama i PR
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podserwis/serwis-konsultacje-spoleczne,500,0.html">
															Konsultacje społeczne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/praca/">
												Praca
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">
															Zarządzanie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">
															Płace
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-kariera,34,0.html">
															Kariera
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-rynek-pracy,35,0.html">
															Rynek pracy
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/">
												Ochrona środowiska
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-inwestycje-proekologiczne,49,0.html">
															Inwestycje proekologiczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-nowe-technologie,37,0.html">
															Nowe technologie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-dobre-praktyki,38,0.html">
															Dobre praktyki
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-zanieczyszczenie-srodowiska,11882,0.html">
															Zanieczyszczenie środowiska
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el">
										<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/smart-city/">
											Smart City
										</a>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/">
												Ochrona zdrowia
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-zarzadzanie-sluzba-zdrowia,45,0.html">
															Zarządzanie służbą zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-inwestycje-w-sluzbie-zdrowia,46,0.html">
															Inwestycje w służbie zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-finanse-sluzby-zdrowia,40,0.html">
															Finanse służby zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-programy-profilaktyczne,11884,0.html">
															Programy profilaktyczne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/">
												Wydarzenia lokalne
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-kultura,501,0.html">
															Kultura i rekreacja
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-bezpieczenstwo,503,0.html">
															Bezpieczeństwo
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-gospodarka,504,0.html">
															Gospodarka
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-turystyka,505,0.html">
															Turystyka
														</a>
													</li>
																							</ul>
										</div>
									</li>
																					</ul>
					</div>
		        </div>
			</div>
		</nav>
		
		<ul class="p-header-links">
			<li class="p-header-links-el"><a class="p-header-links-link is-premium" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">Strefa premium</a></li>
			<li class="p-header-links-el"><a class="p-header-links-link" href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">Oceń samorządowca</a></li>
		</ul>
		
		<ul class="p-header-social">
			<li class="p-header-social-el">
				<div class="search-panel-cnt">
					<button class="p-header-social-link search-panel-toggle">
						<img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
					</button>

					<div class="search-panel">
						<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj" class="search-form">
		                    <label class="search-form-label" for="fraza2">Wyszukaj</label>
	                        <input id="fraza2" type="text" name="q" class="search-form-input" placeholder="Wyszukaj w portalu">
	                        <button class="search-form-button" type="submit" value="Submit">
	                            <img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
	                        </button>
	                    </form>
	                </div>
				</div>
			</li>
			<li class="p-header-social-el mobile-hide">
				<a class="p-header-social-link" href="https://www.portalsamorzadowy.pl/newsletter.html">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/email22.svg" alt="">
				</a>
			</li>
			<li class="p-header-social-el mobile-hide p-header-social-share">
				<a class="p-header-social-link" href="javascript:void(0);">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share22.svg" alt="">
				</a>

				<div class="p-header-social-share-icons">
					<a target="_blank" href="https://www.facebook.com/portalsamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/fb22.svg" alt=""></a>
					<a target="_blank" href="https://twitter.com/PSamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/tt22.svg" alt=""></a>
				</div>
			</li>
			<li class="p-header-social-el mobile-hide user">
				<ins id="userinfo"></ins>
			</li>
		</ul>
		<div id="target-1"></div>
	</div>
</header>
		
<div class="dyn_content main_content active">	<section class="partners">
		<div class="container">
			<section class="ad">
				<section class="sad">
		    <div class="sad-container d-200 m-100">
			<div class="sad-inside">
				<div data-ad-set="false" class="wrap" data-ad-slot="20723.2.1.1" style="position: relative;"></div>
				<script>
					(adsbyptwp = window.adsbyptwp || []).push({});
				</script>
			</div>
		</div>
	</section>

									
		<div class="partners">
		<span>Partner portalu</span>
		<ul class="slideable" data-active-page="1" data-count="1" data-per-page="1">
							<li class="el-1 show">
					<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
						<img src="https://www.portalsamorzadowy.pl/images/partner/bgk2.svg" alt="partner portalu"  />
					</a>
				</li>
					</ul>
		<div class="count">
			<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-up.svg" alt=""></a>
			<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-down.svg" alt=""></a>
		</div>
	</div>

		

							</section>
		</div>
	</section>


	<div class="container">
		
		
		<div class="main">
			<div class="grid-big">
				<div class="grid-item-1">
					<main class="post">
						<div class="head">
	<ul>
		<li><a href="https://www.portalsamorzadowy.pl/">PORTALSAMORZĄDOWY.PL</a></li>
		<li><a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/">GOSPODARKA KOMUNALNA</a></li>
	</ul>
</div>
<h1>Październik w komunikacji miejskiej. Wakaty kierowców dadzą się nam we znaki</h1>
<div class="meta">
	<div class="author">
							<div class="img">
			<a href="https://www.portalsamorzadowy.pl/autor/piotr-wiewiora,765,0.html" rel="external nofollow">				<img src="https://pliki.ptwp.pl/pliki/05/53/35/055335.png" />
			</a>			</div>
					<ul>
		<li>
			<a href="https://www.portalsamorzadowy.pl/autor/piotr-wiewiora,765,0.html">
							Piotr Wiewióra
						</a>
		</li>
		<li>3 października 2022 - 06:00</li>
	</ul>
		</div>
	
	<div class="soc">
		<ul>
			<li class="share">
				<a href="javascript:void();">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share.svg" alt="">Podziel się
				</a>

				<div class="social-small">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/fb.svg" alt=""></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/ln.svg" alt=""></a>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fpazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki%2C408083.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fpazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki%2C408083.html&text=Pa%C5%BAdziernik+w+komunikacji+miejskiej.+Wakaty+kierowc%C3%B3w+dadz%C4%85+si%C4%99+nam+we+znaki" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/tt.svg" alt=""></a>
				</div>
			</li>
			<li><a href="#comment"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/mess.svg" alt="">0</a></li>
		</ul>
	</div>
</div>
						
			
		<script type="text/javascript">
			if (!PTWP.readmore.length){
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/gospodarka-komunalna/tychy-zaplaca-o-30-proc-mniej-za-oswietlenie-ulic-dzieki-automatyzacji,408631.html", 'id': "408631"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/gospodarka-komunalna/rusza-sprzedaz-wegla-25-ton-wegla-dla-kazdego-za-2100-zl-vat,408624.html", 'id': "408624"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/gospodarka-komunalna/beda-kolejne-dodatki-do-wegla,408603.html", 'id': "408603"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/gospodarka-komunalna/dodatek-elektryczny-nie-dla-wszystkich-kto-zostanie-bez-wsparcia,408546.html", 'id': "408546"});
							}
	</script>

	<div class="article post post408083" data-id="408083">
		<meta itemprop="mainEntityOfPage" content="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html"> 
						
					
			<div class="gallery gallery--single-image">
			    <div class="gallery-inside gallery-inside-has-description ">
					<picture>
						<source srcset="https://pliki.portalsamorzadowy.pl/i/20/14/46/201446_r0_300.jpg" media="(max-width: 425px)">
						<source srcset="https://pliki.portalsamorzadowy.pl/i/20/14/46/201446_r0_620.jpg" media="(max-width: 768px)">
						<img importance="high" src="https://pliki.portalsamorzadowy.pl/i/20/14/46/201446_r0_940.jpg" alt="W porównaniu do czerwca w Warszawie kursować będzie 50 autobusów mniej (Fot. Warszawski Transport Publiczny)" title="W porównaniu do czerwca w Warszawie kursować będzie 50 autobusów mniej (Fot. Warszawski Transport Publiczny)" class="gallery-image"  itemprop="image">
					</picture>
			       
			        			        <div class="gallery-description">
			            W porównaniu do czerwca w Warszawie kursować będzie 50 autobusów mniej (Fot. Warszawski Transport Publiczny)
			        </div>
			        			        			    </div>
			</div>
		
			
		
			
		<div class="excerpt">
			<span>W październiku po ulicach stolicy i gmin sąsiednich, gdzie organizacją transportu zbiorowego zajmuje się Zarząd Transportu Miejskiego w Warszawie, kursować będzie mniej autobusów niż w okresie przedwakacyjnym - z powodu braku kierowców. Problemy kadrowe mają też m.in. szczecińscy i poznańscy przewoźnicy. Tymczasem pasażerów przybędzie w związku z rozpoczynającym się rokiem akademickim.</span>
		</div>
						<section class="sad">
		<div class="sad-container d-200 m-100">
			<div class="sad-inside">
				<div data-ad-set="false" data-ad-slot="20723.2.1.2" class="wrap" style="position: relative;"></div>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push({});
			</script>
			</div>
		</div>
	</section>

				<article>
			<ul>
<li><strong>- Od października na ulicach będzie ok. 50 autobusów mniej niż w okresie przedwakacyjnym. Spowodowane jest to brakiem kierowców - poinformował Tomasz Kunert, rzecznik prasowy Zarządu Transportu Miejskiego w Warszawie.</strong></li>
<li><strong>- Kierowcy są kuszeni lepiej płatnymi posadami za granicą. Jeżeli chodzi o motorniczych, to problem jest z naborem nowych. Wielu motorniczych jest w wieku emerytalnym i odchodzą też z tego powodu, za to nieporównywalnie mniej młodych zgłasza się na szkolenia - wyjaśnił dyrektor Zarządu Dróg i Transportu Miejskiego w Szczecinie Krzysztof Miler, tłumacząc konieczność ograniczenia oferty.</strong></li>
<li><strong>Pod kątem studentów wdrożone zostaną zmiany w Kielcach. - Są one tożsame z tymi, które zostały wprowadzone w analogicznym okresie roku poprzedniego. Jedynie autobusy linii 104 będą kursowały tylko w dni robocze - powiedział Dariusz Salwa, zastępca dyrektora ZTM w Kielcach.</strong></li>
</ul>
<p>Część miast wzorem lat poprzednich z początkiem października, kiedy komunikacją miejską zacznie podróżować więcej studentów, wzmacnia swoją ofertę, zagęszczając ilość kursów czy zwiększając częstotliwość. Nie wszystkie jednak są w stanie poradzić sobie z problemami, które dają się mocno we znaki od kilkunastu miesięcy, czyli brakiem kierowców oraz rosnącymi kosztami utrzymania, wynikającymi z podwyżek m.in. cen energii i paliw. Wzmocnienia są więc mniejsze niż miało to miejsce w minionych latach albo nie ma ich w ogóle.</p>
<h2>W Warszawie 50 autobusów mniej, ale tramwaje i metro z większą częstotliwością</h2>
<p>- Od października na ulicach będzie ok. 50 autobusów mniej niż w okresie przedwakacyjnym. Spowodowane jest to brakiem kierowców - poinformował Tomasz Kunert, rzecznik prasowy Zarządu Transportu Miejskiego w Warszawie.</p>
<p>Stołeczny ZTM w tym roku postanowił przywrócić przedwakacyjne rozkłady jazdy w dwóch etapach – we wrześniu, gdy rozpoczęła się nauka w szkołach, standardowe rozkłady wróciły dla większości linii, natomiast od początku października kilkanaście następnych linii autobusowych oraz tramwajowych wróci do podstawowych rozkładów jazdy. Na ulice nie powrócą jednak autobusy linii 130, 195, 206, 302, 304, 323 i 365.</p>
<p>Sprawdź: <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pierwsi-pasazerowie-odjechali-ze-stacji-metra-na-brodnie,407499.html">Pierwsi pasażerowie odjechali ze stacji metra na Bródnie</a></p>
<p>- Pociągi metra w godzinach szczytów komunikacyjnych na pierwszej linii już od 29 września kursują co 2 min. 20 sek., a na drugiej co 2 min. 50 sek. Dla wszystkich tramwajów w dni powszednie zostanie przywrócona podstawowa częstotliwość. Rano i po południu składy będą podjeżdżały na przystanki co 4 lub 8 min., a w pozostałych godzinach co 6 lub 12 min. - wyjaśnił Tomasz Kunert.</p>
<p>	<div class="figure-full-cnt">
							<div style="display:none;" class="mediaInGallery" data-img_big="https://pliki.portalsamorzadowy.pl/i/20/14/49/201449.jpg" data-img_small="https://pliki.portalsamorzadowy.pl/i/20/14/49/201449.jpg" data-desc="Pociągi metra w godzinach szczytów komunikacyjnych na pierwszej linii już od 29 września kursują co 2 min. 20 sek., a na drugiej co 2 min. 50 sek. (Fot. Warszawski Transport Publiczny)" ></div>
			<figure class="figure figure--full" data-gallery="true">
				<a href="https://pliki.portalsamorzadowy.pl/i/20/14/49/201449.jpg" class="figure-link">
					<div class="figure-img-cnt">
						<img class="figure-img" loading="lazy" alt="Pociągi metra w godzinach szczytów komunikacyjnych na pierwszej linii już od 29 września kursują co 2 min. 20 sek., a na drugiej co 2 min. 50 sek. (Fot. Warszawski Transport Publiczny)" src="https://pliki.portalsamorzadowy.pl/i/20/14/49/201449.jpg" data-big="https://pliki.portalsamorzadowy.pl/i/20/14/49/201449.jpg" />
					</div>
				</a>
									<figcaption class="figure-desc">Pociągi metra w godzinach szczytów komunikacyjnych na pierwszej linii już od 29 września kursują co 2 min. 20 sek., a na drugiej co 2 min. 50 sek. (Fot. Warszawski Transport Publiczny)</figcaption>
							</figure>
			</div>

</p>
<h2>Problem z dostępnością kierowców w Poznaniu</h2>
<p>Zarząd Transportu Miejskiego w Poznaniu zaznacza, że w związku z rozpoczynającym się rokiem akademickim ponownie podstawowym dojazdem w rejon Kampusu UAM na Morasku będzie autobusowa linia numer 198. Zapewnia, że będzie także przykładał dużą wagę do monitoringu funkcjonowania zastępującej Poznański Szybki Tramwaj zastępczej linii nr T12 oraz linii autobusowych zapewniających bezpośredni dojazd z północy Poznania do centrum miasta, tak aby w razie potrzeby i w ramach możliwości reagować na sytuację.</p>
<p>- Zależy nam, żeby komunikacja była jak najbardziej dogodna dla pasażerów, jednak należy pamiętać, że operatorzy komunikacji miejskiej mają olbrzymi problem z dostępnością kierowców, co znacznie ogranicza możliwość kierowania na linie dodatkowych autobusów - zauważył Bartosz Trzebiatowski, rzecznik prasowy ZTM w Poznaniu.</p>
<h2>Zmiany na dwóch liniach w Kielcach</h2>
<p>ZTM w Kielcach wskazuje, że z uwagi na powrót studentów wprowadzone zostają zmiany dla dwóch linii autobusowych. W dni robocze od poniedziałku 3 października br. zostaje przywrócone kursowanie autobusów linii 104, które obsługują m.in. Kampus UJK. Natomiast dla linii 8, w związku z dużym zainteresowaniem połączeniami, wraz z powrotem uczniów do szkół zostanie zwiększona liczba porannych kursów w dni robocze. Nowy rozkład jazdy obowiązuje od soboty 1 października 2022 roku.</p>
<p>- Wspomniane zmiany są tożsame z tymi, które zostały wprowadzone w analogicznym okresie roku poprzedniego. Jedynie autobusy linii 104 będą kursowały tylko w dni robocze - mówi Dariusz Salwa, zastępca dyrektora ZTM w Kielcach.</p>
<p>Zobacz: <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/czeka-nas-bardzo-trudny-rok-czesc-kursow-zostanie-zlikwidowanych,405469.html">Czeka nas bardzo trudny rok. „Część kursów zostanie zlikwidowanych”</a></p>
<h2>20 proc. mniej połączeń w Szczecinie. „Problem narasta”</h2>
<p>Nie od samego początku października, lecz prawdopodobnie od dziesiątego dnia tego miesiąca, należy spodziewać się istotnych zmian w kursowaniu szczecińskiej komunikacji miejskiej. I niestety nie będą to zmiany na lepsze. Chodzi tu o sytuację kadrową.</p>
<p>- Problem nie zaczął się wczoraj, tylko trwa i narasta. Mamy braki wśród kierowców i motorniczych. Kierowcy są kuszeni lepiej płatnymi posadami za granicą. Jeżeli chodzi o motorniczych, to problem jest z naborem nowych. Również wielu motorniczych jest w wieku emerytalnym i odchodzą, za to nieporównywalnie mniej młodych zgłasza się na szkolenia - wyjaśnił dyrektor Zarządu Dróg i Transportu Miejskiego w Szczecinie Krzysztof Miler podczas środowego (28 września br.) posiedzenia Komisji ds. Gospodarki Komunalnej i Ochrony Środowiska Rady Miasta Szczecina.</p>
<p>Zapowiedział, że od 10 października funkcjonować będzie aż 20 proc. mniej połączeń tramwajowych.</p>
<p>	<div class="figure-full-cnt">
							<div style="display:none;" class="mediaInGallery" data-img_big="https://pliki.portalsamorzadowy.pl/i/20/14/47/201447.jpg" data-img_small="https://pliki.portalsamorzadowy.pl/i/20/14/47/201447.jpg" data-desc="Od 10 października funkcjonować będzie aż 20 proc. mniej połączeń tramwajowych w Szczecinie (Fot. ZDiTM)" ></div>
			<figure class="figure figure--full" data-gallery="true">
				<a href="https://pliki.portalsamorzadowy.pl/i/20/14/47/201447.jpg" class="figure-link">
					<div class="figure-img-cnt">
						<img class="figure-img" loading="lazy" alt="Od 10 października funkcjonować będzie aż 20 proc. mniej połączeń tramwajowych w Szczecinie (Fot. ZDiTM)" src="https://pliki.portalsamorzadowy.pl/i/20/14/47/201447.jpg" data-big="https://pliki.portalsamorzadowy.pl/i/20/14/47/201447.jpg" />
					</div>
				</a>
									<figcaption class="figure-desc">Od 10 października funkcjonować będzie aż 20 proc. mniej połączeń tramwajowych w Szczecinie (Fot. ZDiTM)</figcaption>
							</figure>
			</div>

</p>
<p>- Pracujemy także nad rozstrzeleniem siatki tramwajów, które nastąpi 10 października. Jest to 20 proc. taboru mniej, jeżeli chodzi o wyjazdy. Wcześniej rozstrzeliliśmy częstotliwość kursowania autobusów weekendowych na Prawobrzeżu - powiedział Krzysztof Miler.</p>
<h2>Cięcia w Bydgoszczy, częściowo wzmocnienia w innych miastach</h2>
<p>Niedawno informowaliśmy o podobnych problemach w Bydgoszczy, gdzie braki kadrowe, z jakimi borykają się Miejskie Zakłady Komunikacyjne, wymusiły na Zarządzie Dróg Miejskich i Komunikacji Publicznej cięcia w ofercie z początkiem października.</p>
<p>- W ostatnim czasie doszło do znacznego spadku jakości usług przewozowych na terenie naszego miasta. Usługi nie są wykonywane na poziomie zapisanym w umowach. Takie sytuacje, wynikające z braku kierowców, występują obecnie w wielu miastach Polski - zwrócił uwagę Zarząd Dróg Miejskich i Komunikacji Publicznej w Bydgoszczy.</p>
<p>Czytaj też: <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/startuje-rok-akademicki-miasta-beda-oszczedzac-na-komunikacji,407433.html">Startuje rok akademicki. Miasta będą oszczędzać na komunikacji</a></p>
<p>Przypomniał też, że dodatkowo - w związku z rosnącymi cenami paliw, prądu i ogromnym wzrostem kosztów utrzymania transportu publicznego - w całym kraju wprowadzane są ograniczenia w funkcjonowaniu komunikacji publicznej lub podnoszone są ceny biletów.</p>
<p>Rezerwę na czas powrotu studentów udało się zachować w Lublinie, gdzie zapowiedziano wzmocnienia oferty, podobnie na terenie Górnośląsko-Zagłębiowskiej Metropolii. W Olsztynie znów uruchomione zostaną tzw. linie akademickie, a w Krakowie - po chwilowych problemach z kierowcami, co wymusiło cięcia we wrześniu - rozkład i oferta wrócą do poziomu sprzed wakacji. Nic natomiast nie zmieni się we Wrocławiu i Rzeszowie.</p>
								
						    					

						<div class="copyright">
				<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
			</div>
			
		    		    
		    
		    				
		
		<script>
				(function() {
					let alreadyRun = false;
	
					PTWP.pubSub.on("postLoaded", function() {
						if (alreadyRun) return false;
	
						alreadyRun = true;
						let postID = +"408083";
	
						PTWP = PTWP || {};
						PTWP.gallery = PTWP.gallery || {};
	
						PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
							postId : postID,
							imgSrc: "https://pliki.portalsamorzadowy.pl/i/20/14/46/201446_r0_940.jpg",
							articleUrl: "https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html",
							title: "Październik w komunikacji miejskiej. Wakaty kierowców dadzą się nam we znaki",
							showTitle: true,
							description: "W porównaniu do czerwca w Warszawie kursować będzie 50 autobusów mniej (Fot. Warszawski Transport Publiczny)",
							showDescription : false,
							singlePageGallery : false,
							refreshAdsAfterChangePhoto : false,
							photos: [],
							adSlotId: "20723.14.1.3"
						});
	
						//bind events
						//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)
	
						const post = document.querySelector('.post[data-id="'+postID+'"]');
					    if (!post) return false;
	
					    let elements = [
					        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
					        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
					    ]
						elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
					    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
					    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
					    }
	
					    elements.forEach(function(element) {
					        if (element) {
					            element.addEventListener("click", function(e) {
					                e.preventDefault();
	
					                if (!element.classList.contains("figure-img")) {
					                    const galleryInline = post.querySelector(".gallery");
					                    if (galleryInline && galleryInline.dataset.currentPhoto) {
					                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
					                    }
					                } else {
					                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
					                    //i sprawdzam jego miejsce w galerii
					                    const src = element.src.replace('_r0_300', '_1920');
					                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
					                    	return el.img === src
					                    });
	
					                    if (index !== -1) {
					                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
					                    }
					                }
	
					                PTWP.gallery[postID].gallery.show();
					            })
					        }
					    })
					})

					PTWP.defer.add(function() {
						if (document.querySelectorAll(".post").length === 1) {
							PTWP.defer.add(function() {
								PTWP.pubSub.emit("postLoaded", null);
							})
						} else {
							PTWP.pubSub.emit("postLoaded", null);
						}
					})
				})();
		</script>
		
			    
	    										


								    
	
	
		    			    <ul class="tags">
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">SERWIS USŁUGI KOMUNALNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/bydgoszcz,57,0.html">BYDGOSZCZ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_57.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/warszawa,63,0.html">WARSZAWA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_63.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/szczecin,104,0.html">SZCZECIN</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_104.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/poznan,110,0.html">POZNAŃ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_110.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/kielce,131,0.html">KIELCE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_131.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/metro,389,0.html">METRO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_389.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/tramwaje,2977,0.html">TRAMWAJE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2977.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/autobusy,3293,0.html">AUTOBUSY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_3293.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/kierowcy,9105,0.html">KIEROWCY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9105.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zarzad-transportu-miejskiego,11064,0.html">ZARZĄD TRANSPORTU MIEJSKIEGO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11064.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    			    </ul>
			
			<section>
				<div class="social">
					<span>Podziel się</span>
					<ul>
						<li>
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html"><img src="/images/icons-2022/fb22.svg" alt=""></a>
						</li>
						<li>
							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/pazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki,408083.html"><img src="/images/icons-2022/in22.svg" alt=""></a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fpazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki%2C408083.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fpazdziernik-w-komunikacji-miejskiej-wakaty-kierowcow-dadza-sie-nam-we-znaki%2C408083.html&text=Pa%C5%BAdziernik+w+komunikacji+miejskiej.+Wakaty+kierowc%C3%B3w+dadz%C4%85+si%C4%99+nam+we+znaki"><img src="/images/icons-2022/tt22.svg" alt=""></a>
						</li>
					</ul>
				</div>
			</section>
			
		    		    
		</article>
	</div>








													<a name="comment" class="moveNewsBefore"></a>
	<a name="comment_408083"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE</span><strong class="number">0</strong>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_408083()" id="get-comment-form_408083">DODAJ KOMENTARZ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_408083"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_408083(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 408083
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_408083").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
					</main>
				</div>
				<div class="grid-item-2">
					<section class="news newsToMove">
	<div class="head">
		<h2>NAJNOWSZE WIADOMOŚCI</h2>
	</div>
	<ul class="list-1 white">
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rusza-sprzedaz-wegla-25-ton-wegla-dla-kazdego-za-2100-zl-vat,408624.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/15/51/201551_r0_300.jpg" alt="PGE uruchomiła sprzedaż węgla dla klientów instytucjonalnych i przedsiębiorstw (fot. PAP/Paweł Supernak)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rusza-sprzedaz-wegla-25-ton-wegla-dla-kazdego-za-2100-zl-vat,408624.html">
						<h3>Rusza sprzedaż węgla. 25 ton węgla dla każdego za 2100 zł + VAT</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/tychy-zaplaca-o-30-proc-mniej-za-oswietlenie-ulic-dzieki-automatyzacji,408631.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/15/48/201548_r0_300.jpg" alt="Dzięki automatycznemu sterowaniu lampami Tychy zaoszczędzą 30 proc. kosztów oświetlenia miejskiego (Fot. umtychy.pl)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/tychy-zaplaca-o-30-proc-mniej-za-oswietlenie-ulic-dzieki-automatyzacji,408631.html">
						<h3>Oświetlenie ulic może być tańsze. Nawet o 30 procent</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/beda-kolejne-dodatki-do-wegla,408603.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/15/44/201544_r0_300.jpg" alt="W planach jest kolejne wsparcie dla odbiorców mające wpłynąć na obniżenie ceny węgla - powiedział Jacek Sasin (fot. PAP/Paweł Supernak)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/beda-kolejne-dodatki-do-wegla,408603.html">
						<h3>Będą kolejne dodatki do węgla</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rosnie-liczba-pasazerow-korzystajacych-z-lotniska-krakow-airport,408543.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/15/30/201530_r0_300.jpg" alt="Blisko 717 tys. pasażerów obsłużonych we wrześniu na lotnisku Kraków Airport (fot. krakowairport.pl)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rosnie-liczba-pasazerow-korzystajacych-z-lotniska-krakow-airport,408543.html">
						<h3>Rośnie liczba pasażerów korzystających z lotniska Kraków Airport</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dodatek-elektryczny-nie-dla-wszystkich-kto-zostanie-bez-wsparcia,408546.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/15/22/201522_r0_300.jpg" alt="Dodatku elektrycznego nie otrzymają gospodarstwa gdzie wykorzystywana energia elektryczna pochodząca z mikroinstalacji OZE (fot. PTWP)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dodatek-elektryczny-nie-dla-wszystkich-kto-zostanie-bez-wsparcia,408546.html">
						<h3>Dodatek elektryczny nie dla wszystkich. Kto zostanie bez wsparcia?</h3>
					</a>
				</div>
			</article>
		</li>
		
		</ul>
</section>

											<div class="ad">
										<div class="sad">
			<div class="sad-container transparent d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" data-ad-slot="20723.2.1.3" style="position: relative;" class="wrap"></div>
					<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
				</div>
			</div>
		</div>
	
						</div>
									</div>
			</div>
		</div>
	</div>
</div>
		<script>
			(function() {
									let redmore_count = 2;
								let currentScript = document.currentScript;
				if (PTWP.readmore.length) {
					PTWP.readmore.forEach(function(el, i) {
						if (redmore_count >= i+1) {
							let div = document.createElement('div');
							let div2 = document.createElement('div');
							div2.classList.add('dyn_content');
							div.classList.add('main', 'article-slot');
							div.dataset.id = el.id;
							div.dataset.url = el.link;
							div2.appendChild(div);
							currentScript.parentNode.insertBefore(div2, currentScript);
						}
					});
				}
			})();
		</script>
		<script src="/js/postloader2022.min.js"></script>

		<div class="container">
	<footer class="p-footer">
		<div class="footer-logo">
			<a href="https://www.portalsamorzadowy.pl/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt=""></a>
		</div>

		<div class="footer-text">
			<span>Dziękujemy, że tworzysz z nami społeczność portalu. Zapraszamy także do naszej sieci społecznościowej.</span>
		</div>
		<div class="footer-social">
			<ul>
				<li>
					<a href="https://www.facebook.com/portalsamorzadowy"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/fb22.svg" alt=""></a>
				</li>
				<li>
					<a href="https://twitter.com/PSamorzadowy"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/tt22.svg" alt=""></a>
				</li>
			</ul>
		</div>
		<div class="footer-text-small">
			<span class="footer-text-small-info">Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</span>
		</div>

		<div class="footer-small">
			<ul>
				<li><a href="https://www.portalsamorzadowy.pl/">Strona główna</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">Newsletter</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/forum/">Forum</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">Powiadomienia</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/reklama.html">Reklama w portalu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">Partnerzy</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/moduly.html">Moduły informacji</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
			</ul>
		</div>
	</footer>
</div>
		

		
		<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="PTWP.popups.closeWindow('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h3>Logowanie</h3>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:4a7cb7ad1e30a975f463dc1006bfc22a_vars, fp_cached:no, fp_cache:disabled, rt:0.0855, mc:19 -->
</body>

	</html>

