<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Wrocławskie tramwaje pojadą nowym odcinkiem - Gospodarka komunalna</title>
	<meta property="og:title" content="Wrocławskie tramwaje pojadą nowym odcinkiem - Gospodarka komunalna" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="W sobotę do użytku oddany zostanie pierwszy, dwukilometrowy odcinek Trasy Autobusowo-Tramwajowej w kierunku Nowego Dworu, łączący pl. Orląt Lwowskich z ul. Śrubową. Trasą tą kursować będzie siedem linii tramwajowych." />
	<meta property="og:description" content="W sobotę do użytku oddany zostanie pierwszy, dwukilometrowy odcinek Trasy Autobusowo-Tramwajowej w kierunku Nowego Dworu, łączący pl. Orląt Lwowskich z ul. Śrubową. Trasą tą kursować będzie siedem linii tramwajowych." />
	<meta property="twitter:description" content="W sobotę do użytku oddany zostanie pierwszy, dwukilometrowy odcinek Trasy Autobusowo-Tramwajowej w kierunku Nowego Dworu, łączący pl. Orląt Lwowskich z ul. Śrubową. Trasą tą kursować będzie siedem linii tramwajowych." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/17/92/89/179289_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=310" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=64"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad4808-20723.2.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["4808","20723.2.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
						
													<a href="/konkurs/top-inwestycje-komunalne-edycja-jubileuszowa,93/"><i class="icon cid-samorzadowiec"></i> <span>TOP INWESTYCJE</span></a>
						

											</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/opole-wybuduje-kompleks-akwariow-beda-plaszczki-rekiny-i-rafa-koralowa,291336.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/19/179219_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Będą płaszczki, rekiny i rafa koralowa. Miasto planuje nową inwestycję w...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/artykuly/wotum-zaufania-i-absolutorium-za-2020-rok-dla-prezydenta-bialegostoku,291311.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/16/179216_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wotum zaufania i absolutorium za 2020 rok dla prezydenta Białegostoku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radny-pis-za-zniesieniem-zakazu-picia-alkoholu-na-bulwarach-wislanych,290832.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/58/179158_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radny PiS za zniesieniem zakazu picia alkoholu na Bulwarach Wiślanych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radni-pis-sa-problemy-istotniejsze-dla-warszawy-niz-parada-rownosci,290504.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/79/179079_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni PiS: są problemy istotniejsze dla Warszawy, niż Parada Równości</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclaw-znow-podwyzka-bilety-w-autobusach-i-tramwajach-beda-drozsze,290455.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/76/179076_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Znów podwyżka. Bilety w autobusach i tramwajach będą droższe</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kazde-miasto-powiatowe-powinno-miec-rowne-szanse,289961.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/89/72/178972_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>"Każde miasto powiatowe powinno mieć równe szanse"</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/los-tych-polskich-miast-jest-przesadzony-mozna-juz-tylko-ograniczac-straty,289624.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/89/08/178908_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Los tych polskich miast jest przesądzony. Można już tylko ograniczać straty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/koniec-pewnej-epoki-nie-ma-zgody-na-podrozowanie-barkiem-w-bark,287631.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/84/99/178499_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koniec pewnej epoki. Nie ma zgody na podróżowanie barkiem w bark</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/oczyszczalnia-niemal-jak-elektrownia-kluczowe-podejscie-spolek-i-gmin,287907.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/85/59/178559_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oczyszczalnia niemal jak elektrownia. "Kluczowe podejście spółek i gmin"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/niedaleko-metropolii-srednie-miasta-nie-musza-przegrywac,287540.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/86/74/178674_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Niedaleko metropolii. Średnie miasta nie muszą przegrywać</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-brudzowie-powstanie-dom-dla-niepelnosprawnych,291434.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/42/179242_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Brudzowie powstanie dom dla niepełnosprawnych</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowa-biala-trzeba-jak-najszybciej-przystapic-do-odbudowy-domow,291366.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/31/179231_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowa Biała: "Trzeba jak najszybciej przystąpić do odbudowy domów"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jest-zgoda-na-budowe-gazociagu-w-powiecie-rawskim,291344.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/25/179225_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest zgoda na budowę gazociągu w powiecie rawskim</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jakos-wybronilismy-sie-przed-susza-50-lecia-ale-to-nie-koniec-walki,291283.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/09/179209_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Między powodzią i suszą. Wodne problemy Polek i Polaków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/fotowoltaika-zaplonie-najblizsze-miesiace-moga-byc-gorace,290522.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/94/179094_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Po pożarze w Nowej Białej. Dlaczego fotowoltaika płonie?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/dworzec-pkp-w-kielcach-zostanie-zmodernizowany-ogloszono-przetarg,291423.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/38/179238_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dworzec PKP w Kielcach zostanie zmodernizowany. Ogłoszono przetarg</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/wspolny-stadion-dla-dwoch-slaskich-klubow-czy-to-mozliwe,291325.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/15/179215_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wspólny stadion dwóch piłkarskich klubów? To może być wspólny problem...</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/najlepsza-przestrzen-publiczna-wojewodztwa-opolskiego-2021-terminy-i-kategorie,291369.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/30/179230_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najlepsza przestrzeń publiczną województwa wybiorą eksperci oraz internauci</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/budownictwo/adamczyk-obecnie-realizowanych-jest-112-inwestycji-drogowych,476988.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/23/179223_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Adamczyk: Obecnie realizowanych jest 112 inwestycji drogowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/opole-wybuduje-kompleks-akwariow-beda-plaszczki-rekiny-i-rafa-koralowa,291336.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/19/179219_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą płaszczki, rekiny i rafa koralowa. Miasto planuje nową inwestycję w zoo</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/dowody-wdziecznosci-nie-mile-widziane,291284.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/10/179210_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Czy nauczyciele zasłużyli na prezenty? Zdania są podzielone...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/dwie-gminy-ze-slaskiego-dostana-pieniadze-na-drogi,291248.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/03/179203_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwie gminy ze śląskiego dostaną pieniądze na drogi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/polski-lad-kolem-zamachowym-inwestycji-publicznych-skorzystac-maja-wszystkie-samorzady,291215.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/96/179196_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polski Ład. 100 mld dla samorządów - oto szczegóły</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/finanse/pierwsze-srodki-z-krajowego-planu-odbudowy-jeszcze-w-tym-roku,476860.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/87/179187_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pierwsze środki z Krajowego Planu Odbudowy jeszcze w tym roku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zielona-gora-mieszkancy-wybrali-zadania-w-ramach-budzetu-obywatelskiego,291034.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/71/179171_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zielona Góra: Mieszkańcy wybrali zadania w ramach budżetu obywatelskiego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.wnp.pl/finanse/pierwsze-srodki-z-krajowego-planu-odbudowy-jeszcze-w-tym-roku,476860.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/87/179187_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pierwsze środki z Krajowego Planu Odbudowy jeszcze w tym roku</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dyrektywa-plastikowa-zmieni-nasze-podejscie-do-odpadow,290394.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/55/179055_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dyrektywa plastikowa zmieni nasze podejście do odpadów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/nawet-25-mld-euro-na-proekologiczne-inwestycje-ruszaja-szerokie-konsultacje,290568.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/90/179090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nawet 25 mld euro na proekologiczne inwestycje. Ruszają szerokie konsultacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/lukasz-kohut-nadzieja-gmin-gorniczych-moze-zostac-zaprzepaszczona,290535.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/82/179082_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łukasz Kohut: nadzieja gmin górniczych może zostać zaprzepaszczona</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/krajowy-plan-odbudowy-zmienily-sie-propozycje-dla-samorzadow,290515.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/80/179080_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Krajowy Plan Odbudowy: zmieniły się propozycje dla samorządów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/dowody-wdziecznosci-nie-mile-widziane,291284.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/10/179210_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Czy nauczyciele zasłużyli na prezenty? Zdania są podzielone...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/samorzadowcy-zwiazkowcy-i-rodzice-przeciw-zmianom-w-prawie-oswiatowym,291357.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/26/179226_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mocne słowa w czasie protestu pod kancelarią premiera. Minister do odwołania?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/lubawa-lekcje-w-szkole-skrocone-z-powodu-upalow,291355.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/29/179229_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lekcje w szkole skrócone z powodu upałów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/czarnek-narodowy-program-rozwoju-czytelnictwa-przeciwdziala-manipulowaniu-dziecmi,291324.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/17/179217_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czarnek: Narodowy Program Rozwoju Czytelnictwa przeciwdziała manipulowaniu dziećmi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/dodatkowe-zajecia-wspomagajace-w-szkole-mein-przedstawia-instruktaz,291225.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/94/179194_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak zorganizować zajęcia wspomagające? Ministerstwo przedstawiło instruktaż dla szkół</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowa-biala-pomoc-dla-rolnikow-poszkodowanych-w-pozarze-nawet-do-100-tys-zl,291409.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/41/179241_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nowa Biała: Pomoc dla rolników poszkodowanych w pożarze nawet do 100...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowa-biala-nie-wszystkie-domy-bedzie-mozna-odbudowac,291399.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/36/179236_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowa Biała: Nie wszystkie domy będzie można odbudować</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/ludzie/grzegorz-schetyna-p-o-szefa-struktur-po-na-dolnym-slasku,148670.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/35/179235_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Grzegorz Schetyna p.o. szefa struktur PO na Dolnym Śląsku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/konrad-fijolek-oficjalnie-prezydentem-rzeszowa-oto-co-zapowiada,291372.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/32/179232_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Konrad Fijołek oficjalnie prezydentem Rzeszowa. Oto, co zapowiada</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowa-biala-trzeba-jak-najszybciej-przystapic-do-odbudowy-domow,291366.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/31/179231_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowa Biała: "Trzeba jak najszybciej przystąpić do odbudowy domów"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/dodatkowe-bilety-dla-zaszczepionych-na-letnie-miejskie-imprezy,290597.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/97/179097_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dodatkowe bilety dla zaszczepionych na letnie miejskie imprezy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/nawet-25-mld-euro-na-proekologiczne-inwestycje-ruszaja-szerokie-konsultacje,290568.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/90/179090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nawet 25 mld euro na proekologiczne inwestycje. Ruszają szerokie konsultacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/brakuje-rachmistrzow-do-spisu-a-do-spisania-czekaja-miliony,290399.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/53/179053_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Brakuje rachmistrzów do spisu, a do spisania czekają miliony</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/budzety-obywatelskie-w-czasie-pandemii-wiele-samorzadow-zrezygnowalo,290243.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/27/179027_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Budżety obywatelskie w czasie pandemii. Wiele samorządów zrezygnowało</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/nigdy-w-swojej-powojennej-historii-zwiazek-miast-polskich-nie-byl-tak-liczny-jak-jest-obecnie,290028.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/89/89/178989_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nigdy w swojej powojennej historii Związek Miast Polskich nie był tak liczny jak jest obecnie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/dowody-wdziecznosci-nie-mile-widziane,291284.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/10/179210_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Czy nauczyciele zasłużyli na prezenty? Zdania są podzielone...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kaczynski-polski-lad-to-nie-jest-haslo-to-konkretny-plan,291111.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/78/179178_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska wsi i małych miast w ciągu tej dekady ma się zmienić</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/powtorki-oswiatowego-okraglego-stolu-nie-bedzie-to-juz-przecwiczylismy,290719.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/28/179128_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powtórki oświatowego okrągłego stołu nie będzie. "To już przećwiczyliśmy"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/prezes-towarzystwa-budownictwa-spolecznego-w-swidnicy-odchodzi-na-emeryture,290580.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/91/179091_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezes Towarzystwa Budownictwa Społecznego w Świdnicy odchodzi na emeryturę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/to-koniec-nauczyciele-wycofuja-sie-z-negocjacji-z-rzadem,290414.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/64/179064_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>To koniec. Nauczyciele wycofują się z negocjacji z rządem</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/bezplatna-kastracja-sterylizacja-i-czipowanie-zwierzat-w-kaliszu,291389.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/34/179234_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bezpłatna kastracja, sterylizacja i czipowanie zwierząt w Kaliszu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jakos-wybronilismy-sie-przed-susza-50-lecia-ale-to-nie-koniec-walki,291283.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/09/179209_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Między powodzią i suszą. Wodne problemy Polek i Polaków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/czyste-powietrze-3-0-kazdego-bedzie-stac-na-wymiane-pieca,291157.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/82/179182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czyste powietrze 3.0 - każdego będzie stać na wymianę pieca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-poznaniu-zakonczyl-sie-nabor-do-programu-mala-retencja,291102.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/76/179176_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Poznaniu  zakończył się nabór do programu "Mała retencja"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/dyrektywa-plastikowa-zmieni-nasze-podejscie-do-odpadow,290394.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/55/179055_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dyrektywa plastikowa zmieni nasze podejście do odpadów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/gdansk-odbior-dowodu-osobistego-bez-rezerwacji-wizyty-w-urzedzie,291401.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/37/179237_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Odbiór dowodu osobistego bez rezerwacji wizyty w urzędzie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/mozna-online-sprawdzic-czystosc-wszystkich-legalnie-dzialajacych-kapielisk-w-polsce,290835.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/54/179154_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Można online sprawdzić czystość wszystkich legalnie działających kąpielisk w Polsce</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/elektroniczna-rezerwacja-wizyt-w-urzedach-skarbowych-coraz-popularniejsza,290524.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/81/179081_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Elektroniczna rezerwacja wizyt w urzędach skarbowych coraz popularniejsza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/drony-moga-byc-wykorzystywane-m-in-w-pomiarach-pol-czy-szacowania-szkod,290444.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/70/179070_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Drony mogą być wykorzystywane m.in. w pomiarach pól czy szacowania szkód</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/najlepiej-szczepi-ciechocinek-i-sopot-podhale-lepiej-nie-mowic,290379.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/90/49/179049_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najlepiej szczepi Ciechocinek i Sopot. Podhale... lepiej nie mówić</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/nfz-chce-ukrocic-teleporady-lekarze-to-uderzy-w-przychodnie-i-pacjentow,291301.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/12/179212_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>NFZ chce ukrócić teleporady. Lekarze: to uderzy w przychodnie i pacjentów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kaczynski-polski-lad-to-nie-jest-haslo-to-konkretny-plan,291111.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/78/179178_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska wsi i małych miast w ciągu tej dekady ma się zmienić</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-lodzi-rusza-punkt-szczepien-dla-bezdomnych,291019.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/68/179168_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Łodzi rusza punkt szczepień dla bezdomnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-lipcu-rusza-program-profilaktyka-40,290944.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/60/179160_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W lipcu rusza program Profilaktyka 40+</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kolejne-4-mln-zl-samorzad-wojewodztwa-opolskiego-przeznaczy-dla-szpitali,290861.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/52/179152_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejne 4 mln zł samorząd województwa opolskiego przeznaczy dla szpitali</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/nowe-czarne-punkty-wodne-na-mapie-mazowsza,291438.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/44/179244_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nowe czarne punkty wodne na mapie Mazowsza</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/burze-i-ulewy-w-polsce-480-interwencji-strazy-pozarnej,291433.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/45/179245_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>480 interwencji straży pożarnej w związku z burzami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/burze-alert-hydrologiczny-w-czesci-polski-mozliwe-podtopienia,291408.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/40/179240_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Alert hydrologiczny w części Polski. Możliwe podtopienia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/duze-zagrozenie-pozarowe-w-wojewodztwach-ibl-wydal-alert,291368.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/33/179233_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Duże zagrożenie pożarowe w województwach. IBL wydał alert</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/nawet-do-30-tys-zl-na-komputery-do-gminnych-bibliotek,291362.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/92/28/179228_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nawet do 30 tys. zł na komputery do gminnych bibliotek</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
		<li class="wybory">
			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>

		
		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
					<li class="ti">
				<a href="/konkurs/top-inwestycje-komunalne-edycja-jubileuszowa,93/"><img loading="lazy" src="/images/2021/ti.jpg" alt="" width="132" height="75" /></a>
			</li>
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>

<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-291707">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
						</div>
		
			<h1 class="title">Wrocławskie tramwaje pojadą nowym odcinkiem</h1>

			<ul class="inline">
                                
												<li>PAP/AT &nbsp;<strong>&bull;</strong>&nbsp; 22 czerwca 2021 - 16:46</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_291707" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_291707").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fwroclawskie-tramwaje-pojada-nowym-odcinkiem%2C291707.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fwroclawskie-tramwaje-pojada-nowym-odcinkiem%2C291707.html&text=Wroc%C5%82awskie+tramwaje+pojad%C4%85+nowym+odcinkiem" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fwroclawskie-tramwaje-pojada-nowym-odcinkiem%2C291707.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fgospodarka-komunalna%2Fwroclawskie-tramwaje-pojada-nowym-odcinkiem%2C291707.html&text=Wroc%C5%82awskie+tramwaje+pojad%C4%85+nowym+odcinkiem" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =291707;
		var articles = [
				    	"291700",
				    	"291672",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/17/92/89/179289_r0_940.jpg" alt="Wrocławskie tramwaje pojadą nowym odcinkiem"  title="Pierwszym odcinkiem TAT pojedzie 7 linii tramwajowych (fot. facebook.com/biuroprasoweUMW)" />

								<div class="desc">
					<small>Pierwszym odcinkiem TAT pojedzie 7 linii tramwajowych (fot. facebook.com/biuroprasoweUMW)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">W sobotę do użytku oddany zostanie pierwszy, dwukilometrowy odcinek Trasy Autobusowo-Tramwajowej w kierunku Nowego Dworu, łączący pl. Orląt Lwowskich z ul. Śrubową. Trasą tą kursować będzie siedem linii tramwajowych.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad6757-20723.2.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["6757","20723.2.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Pierwszym odcinkiem TAT pojedzie 7 linii tramwajowych, sześć z nich skieruje się w prawo w ulicę Śrubową i dalej Legnicką. Linia numer 23 pojedzie prosto do Wrocławskiego Parku Przemysłowego.</strong></li>
<li><strong>Na razie będą to linie stale kursujące po Wrocławiu, nowe linie skierujemy na TAT w 2023 roku, kiedy gotowa będzie cała trasa do Nowego Dworu. Docelowo na TAT będą kursowały także autobusy dzienne. Obecnie na trasie pojawią się tylko autobusy nocne - powiedział prezydent Wrocławia Jacek Sutryk.</strong></li>
<li><strong>Odcinek, który w sobotę zostanie oddany do użytku to blisko 2 km torowiska i 5 nowych peronów przystankowych.</strong></li>
</ul>
<p>Trasa autobusowo-tramwajowa łącząca plac Orląt Lwowskich z Nowym Dworem, która docelowo będzie liczyć siedem kilometrów zostanie oddana do użytku w 2023 roku.</p>
<p>"TAT to jedna z największych komunikacyjnych inwestycji Wrocławia w historii. Od najbliższej soboty tramwaje pojadą nowym torowiskiem w szczycie z częstotliwością nawet co półtorej minuty" - powiedział prezydent Wrocławia Jacek Sutryk.</p>
<p><div class="fb-post" data-href="https://www.facebook.com/biuroprasoweUMW/posts/1150958378738867"></div></p>
<p>Pierwszym odcinkiem TAT pojedzie 7 linii tramwajowych, sześć z nich skieruje się w prawo w ulicę Śrubową i dalej Legnicką. Linia numer 23 pojedzie prosto do Wrocławskiego Parku Przemysłowego. "Na razie będą to linie stale kursujące po Wrocławiu, nowe linie skierujemy na TAT w 2023 roku, kiedy gotowa będzie cała trasa do Nowego Dworu. Docelowo na TAT będą kursowały także autobusy dzienne. Obecnie z racji liczby linii tramwajowych, które kierujemy na ten odcinek, na trasie pojawią się tylko autobusy nocne" - wyjaśnił Sutryk.</p>
<p>Odcinek, który w sobotę zostanie oddany do użytku to blisko 2 km torowiska i 5 nowych peronów przystankowych. "Nowe przystanki powstały na wysokości dawnego dworca Marchijskiego, przy ul. Smoleckiej oraz przy ul. Robotniczej na wysokości ul. Śrubowej" - powiedział Piotr Paś, prezes Wrocławskich Inwestycji, które nadzorują prace na tej budowie.</p>
<p>W ramach zadania wybudowano także blisko 2 km nowych dróg rowerowych i ponad 2 km chodników, na których powstały linie naprowadzające dla osób niedowidzących. Przy pierwszym odcinku TAT posadzono także blisko 400 drzew.</p>
<p>Kluczowa dla całej inwestycji była budowa wiaduktu nad ulicą Smolecką. W miejsce starego obiektu wybudowano nową, wytrzymałą konstrukcję, przygotowaną na coraz nowsze tramwaje, których waga rośnie.</p>
<p>Jak poinformował skarbnik Wrocławia Marcin Urban, inwestycja jest realizowana ze środków miasta, przy znaczącym wsparciu Unii Europejskiej. "Odcinek od placu Orląt Lwowskich do ul. Śrubowej i Wrocławskiego Parku Przemysłowego kosztował blisko 94 miliony złotych. Unijne dofinansowanie to niespełna połowa tej kwoty, ponad 42 mln zł" - podał. Całkowity koszt budowy TAT wyniesie ok. 390 mln zł.</p>
<p>Prezes wrocławskiego MPK Krzysztof Balawejder zapowiedział, że otwarcie pierwszego fragmentu TAT pozwali MPK na rozpoczęcie prac związanych z remontem torowiska i przejazdu przez plac Strzegomski. W sierpniu natomiast rozpocznie się remont placu Jana Pawła II. Dzięki TAT tramwaje będą omijać te odcinki.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclawskie-tramwaje-pojada-nowym-odcinkiem,291707.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">SERWIS USŁUGI KOMUNALNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/wroclaw,186,0.html">WROCŁAW</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_186.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/tramwaje,2977,0.html">TRAMWAJE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2977.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/jacek-sutryk,10645,0.html">JACEK SUTRYK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_10645.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>


	<br />
  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>

    <br /><br />

	
    			
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_291707"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_291707()" id="get-comment-form_291707">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_291707"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_291707(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 291707
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_291707").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/to-koniec-nauczyciele-wycofuja-sie-z-negocjacji-z-rzadem,290414.html#comment">To koniec. Nauczyciele wycofują się z negocjacji z rządem</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pracy-nauczycieli-rozdzwiek-nie-slabnie,281870.html#comment">Zmiany w pracy nauczycieli. Rozdźwięk nie słabnie</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/podwyzki-zmiany-w-pensum-i-awansie-resort-chce-zmian-w-karcie-nauczyciela,279886.html#comment">Podwyżki, zmiany w pensum i awansie. Resort chce zmian w Karcie nauczyciela</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/propozycje-zmian-w-wynagradzaniu-nauczycieli-pod-ostrzalem,280011.html#comment">Propozycje zmian w wynagradzaniu nauczycieli pod ostrzałem</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/place-nauczycieli-znp-odrzuca-propozycje-mein,282020.html#comment">Płace nauczycieli. ZNP odrzuca propozycje MEiN</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad9795-20723.2.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["9795","20723.2.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.2.1.1','');
bmone2n.addPosition('20723.2.1.3','');
bmone2n.addPosition('20723.2.1.2','');
bmone2n.addPosition('20723.2.1.6','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.2.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:2e23ed16ea2cc885ec7684d191c55bb2_vars, fp_cached:no, fp_cache:disabled, rt:0.0303, mc:22 -->
</body>
</html>