<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Projekt Niania się sprawdza. Kolejni rodzice wracają na rynek pracy - Polityka i Społeczeństwo</title>
	<meta property="og:title" content="Projekt Niania się sprawdza. Kolejni rodzice wracają na rynek pracy - Polityka i Społeczeństwo" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Dzięki kolejnym edycjom &quot;Niani&quot; w Częstochowie na rynek pracy wróciło już ponad 100 osób, a w żłobku miejskim powstają dodatkowe miejsca. Tym razem pomoc uzyska 19 rodzin." />
	<meta property="og:description" content="Dzięki kolejnym edycjom &quot;Niani&quot; w Częstochowie na rynek pracy wróciło już ponad 100 osób, a w żłobku miejskim powstają dodatkowe miejsca. Tym razem pomoc uzyska 19 rodzin." />
	<meta property="twitter:description" content="Dzięki kolejnym edycjom &quot;Niani&quot; w Częstochowie na rynek pracy wróciło już ponad 100 osób, a w żłobku miejskim powstają dodatkowe miejsca. Tym razem pomoc uzyska 19 rodzin." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/94/90/169490_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=274" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/airlysamorzadowy|01102020.xml?https://airly.eu/pl/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/airly.jpg" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
			<li style="margin-top:1rem">
			<a href="http://www.wnp.pl/klik/biuletyn/home|psam17112020.xml?https://home.pl/marketplace/praca-zdalna/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/home2.gif" alt="partner portalu"  />
			</a>
		</li>
			<li style="margin-top:1rem">
			<a href="http://www.wnp.pl/klik/biuletyn/SUEZpartner|psam01102020.xml?https://www.suez.pl/pl-pl" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/suez.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.9.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/nie-jest-zle-ale-nie-jest-rozowo-oto-najwazniejsze-zalozenia-budzetu-krakowa-na-2021-r,231419.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/36/169436_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>"Nie jest źle, ale nie jest różowo". Oto najważniejsze założenia budżetu...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/wojewodztwo-slaskie-czlonkiem-zwiazku-samorzadow-polskich,231085.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/53/169353_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Związek Samorządów Polskich pozyskał pierwsze województwo</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/covidowy-budzet-dla-poznania-radni-we-wtorek-rozpatrza-projekt,230892.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/68/97/106897_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Covidowy budżet dla Poznania - radni we wtorek rozpatrzą projekt</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/forum-rad-dzielnic-gdanska-nie-chce-konsultacji-online,230799.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/74/96/127496_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Konsultacje online budzą sprzeciw w Gdańsku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nie-zyje-byly-przewodniczacy-rady-gminy-panki,230461.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/92/87/169287_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie żyje były przewodniczący Rady Gminy Panki</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/podwyzki-dla-nauczycieli-zaleza-od-wirusa,231019.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/87/50/138750_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Podwyżki dla nauczycieli zależą od wirusa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/zycie-bez-ziemniakow-i-herbaty-az-cieplo-sie-robi,229436.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/41/04/154104_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Życie bez ziemniaków i herbaty?  Aż ciepło się robi...</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/ppk-w-samorzadach-od-2021-r-nie-taki-diabel-straszny,228710.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/89/57/168957_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PPK w samorządach. "Nie taki diabeł straszny"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/mocna-diagnoza-rzad-swiadomie-utrzymuje-niska-pozycje-nauczycieli,228564.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/89/31/168931_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mocna diagnoza: rząd świadomie utrzymuje niską pozycję nauczycieli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/gdanski-port-lotniczy-niezle-widoki-dla-biurowcow,228058.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/88/23/168823_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdański port lotniczy. Niezłe widoki dla biurowców</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/bramki-licza-pasazerow-w-pandemii-to-jeszcze-wazniejsze,230902.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/24/169324_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bramki liczą pasażerów. W pandemii to jeszcze ważniejsze</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/siec-gazowa-i-siec-cieplownicza-w-2019-r-zobacz-raport-gus,231406.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/35/169435_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gaz i ciepło zamknięte w rurach. Zobacz raport GUS</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-wodociagowa-i-kanalizacyjna-pod-lupa-gus,231391.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/29/169429_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sieć wodociągowa i kanalizacyjna podliczona. Gdzie przybyło najwięcej rur?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/lodz-zmienia-system-oplat-za-wywoz-smieci-czy-to-ukryta-podwyzka,231325.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/16/169416_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź zmienia system opłat za wywóz śmieci. Czy to ukryta podwyżka?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/opole-szykuje-podwyzki-za-odbior-smieci-komunalnych,231309.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/15/169415_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opole szykuje podwyżki za odbiór śmieci komunalnych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/tramwaj-na-warszawska-winnice-pojedzie-w-polowie-2021-r,231420.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/37/169437_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Tramwaj na warszawską Winnicę pojedzie w połowie 2021 r.</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/bramki-licza-pasazerow-w-pandemii-to-jeszcze-wazniejsze,230902.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/24/169324_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bramki liczą pasażerów. W pandemii to jeszcze ważniejsze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-wodociagowa-i-kanalizacyjna-pod-lupa-gus,231391.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/29/169429_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sieć wodociągowa i kanalizacyjna podliczona. Gdzie przybyło najwięcej rur?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/na-mazowszu-w-przygotowaniu-sa-projekty-dla-ok-700-km-drog,231337.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/09/20/96/092096_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na Mazowszu w przygotowaniu są projekty dla ok. 700 km dróg</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/35-mln-zl-kosztowal-remont-dk-28-na-podkarpaciu,231335.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/29/92/162992_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>35 mln zł kosztował remont dk 28 na Podkarpaciu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/nie-jest-zle-ale-nie-jest-rozowo-oto-najwazniejsze-zalozenia-budzetu-krakowa-na-2021-r,231419.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/36/169436_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>"Nie jest źle, ale nie jest różowo". Oto najważniejsze założenia budżetu...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzad-odda-samochod-przed-sciagnieciem-naleznosci,231296.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/11/169411_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Odholowane auta w Trybunale i w Sejmie. Wkrótce rozstrzygnięcia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/na-mazowszu-w-przygotowaniu-sa-projekty-dla-ok-700-km-drog,231337.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/09/20/96/092096_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na Mazowszu w przygotowaniu są projekty dla ok. 700 km dróg</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzady-chca-wiekszego-udzialu-w-podatku-pit,231289.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/12/169412_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy chcą większego udziału w podatku PIT</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/zatwierdzono-realizacje-inwestycji-z-funduszu-drog-samorzadowych-w-malopolskim,231277.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/92/60/139260_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zatwierdzono realizację inwestycji z Funduszu Dróg Samorządowych w małopolskim</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/bosak-weto-do-budzetu-ue-nie-wstrzymuje-mechanizmu-praworzadnosci,231267.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/06/169406_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bosak: Weto do budżetu UE nie wstrzymuje mechanizmu praworządności</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/dworczyk-jestesmy-zdeterminowani-by-ue-dziala-zgodnie-z-traktatam,231160.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/72/169372_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dworczyk: Jesteśmy zdeterminowani, by UE działa zgodnie z traktatam</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/prezydent-popiera-dzialania-rzadu-w-sprawie-unijnego-budzetu,231159.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/71/169371_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent popiera działania rządu w sprawie unijnego budżetu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/trzaskowski-weto-ws-budzetu-ue-to-przedsiewziecie-samobojcze,231139.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/68/169368_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Trzaskowski: Weto ws. budżetu UE to przedsięwzięcie samobójcze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/m-ller-o-budzecie-ue-czekamy-na-propozycje-zgodne-z-traktatami-ue,231120.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/63/169363_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Müller o budżecie UE: Czekamy na propozycje zgodne z traktatami UE</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/stalowa-wola-zyskala-wyjatkowa-hale-sportowa,231421.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/38/169438_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Stalowa Wola zyskała wyjątkową halę sportową</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/podwyzki-dla-nauczycieli-zaleza-od-wirusa,231019.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/87/50/138750_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżki dla nauczycieli zależą od wirusa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/edukacja/pandemia-obnazyla-slabosci-polskiego-systemu-edukacji,77825.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/96/169396_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pandemia obnażyła słabości polskiego systemu edukacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-ciechanowie-powstanie-przedszkole-w-niskoemisyjnej-technologii-modulowej,231208.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/85/169385_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powstanie przedszkole w niskoemisyjnej technologii modułowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/koszalin-szkoly-otrzymaja-po-14-tys-zl-na-laptopy,231177.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/76/169376_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szkoły otrzymają po 14 tys. zł na laptopy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ruszyly-przygotowania-do-sporow-zbiorowych-pielegniarek-z-pracodawcami,231418.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/69/51/136951_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ruszyły przygotowania do sporów zbiorowych pielęgniarek z pracodawcami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jest-data-przedterminowych-wyborow-burmistrza-ustki,231398.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/98/99/159899_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest data przedterminowych wyborów burmistrza Ustki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/do-tej-pory-koronawirusa-stwierdzono-u-2-15-proc-mieszkancow-slaskiego,231372.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/50/41/165041_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do tej pory koronawirusa stwierdzono u 2,15 proc. mieszkańców śląskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/program-senior-do-zmiany-samorzady-moga-nie-byc-zainteresowane,231353.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/17/169417_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Program "Senior+" do zmiany? "Samorządy mogą nie być zainteresowane"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bytom-bramy-odkazajace-stana-w-domach-pomocy-spolecznej,231316.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/14/169414_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bramy ochronią pracowników i podopiecznych w DPS-ach</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/dwa-miliony-kilometrow-w-dwa-miesiace-tak-sie-kreci-w-gdansku,231401.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/30/169430_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dwa miliony kilometrów w dwa miesiące - tak się kręci w Gdańsku</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/dialog-spoleczny-mocno-zyskal-na-znaczeniu,231248.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/87/25/168725_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dialog społeczny mocno zyskał na znaczeniu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/wojewodztwo-slaskie-czlonkiem-zwiazku-samorzadow-polskich,231085.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/53/169353_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Związek Samorządów Polskich pozyskał pierwsze województwo</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/marszalek-z-polski-na-czele-europejskiej-organizacji,231049.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/44/169344_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek z Polski na czele europejskiej organizacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/raporty-o-stanie-gminy-samorzady-chca-zachecic-mieszkancow-do-dyskusji,230945.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/28/169328_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Raporty o stanie gminy - samorządy chcą zachęcić mieszkańców do dyskusji</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/polscy-pracownicy-socjalni-na-koncu-listy-plac-w-europie,231252.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/98/169398_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Praca ciężka, potrzebna i skrajnie niedoceniona</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/podwyzki-dla-nauczycieli-zaleza-od-wirusa,231019.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/87/50/138750_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżki dla nauczycieli zależą od wirusa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ograniczanie-dzialalnosci-pandemia-zachwiala-sektorem-organizacji-non-profit,229936.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/14/76/101476_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pandemia zachwiała sektorem organizacji non-profit</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/zarzadzanie/dworczyk-wsparcie-dla-sektora-kultury-jednym-z-wielu-na-rzecz-wsparcia-miejsc-pracy,77797.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/09/169309_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dworczyk: Wsparcie kultury jednym z wielu na rzecz wsparcia miejsc pracy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/administracja-zostanie-odchudzona,230776.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/04/169304_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Administracja zostanie odchudzona</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/woda-w-polsce-coraz-mniejsze-zasoby-gorsza-jakosc-i-zle-zarzadzanie,231151.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/72/84/167284_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Woda w Polsce - coraz mniejsze zasoby, gorsza jakość i złe zarządzanie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/emisje-kazdy-kociol-w-rejestrze-miliony-deklaracji-splyna-do-urzedow,229648.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/91/31/169131_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miliony deklaracji spłyną do urzędów. Kto je zweryfikuje?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/zycie-bez-ziemniakow-i-herbaty-az-cieplo-sie-robi,229436.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/41/04/154104_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Życie bez ziemniaków i herbaty?  Aż ciepło się robi...</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/zmiany-w-programie-czyste-powietrze-prezydent-podpisal-ustawe,230427.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/92/81/169281_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmiany w programie Czyste powietrze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-miastach-pojawia-sie-mobilne-instalacje-w-formie-oddychajacych-pluc,230240.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/92/25/169225_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W miastach pojawią się oddychające płuca</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/do-rejestru-danych-kontaktowych-dopisalo-sie-ponad-5-milionow-osob,230967.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/61/167761_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Do Rejestru Danych Kontaktowych dopisało się ponad 5 milionów osób</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/mikolow-chce-byc-transparentny-i-udostepnic-swoje-dane-online,230186.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/92/19/169219_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Transparentność i otwarte dane. To miasto przeciera szlaki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/kreca-nosem-na-500-plus-dla-nauczycieli-to-nie-jest-rozwiazanie,230044.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/79/48/157948_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Faktura na myszkę, czyli 500 plus w szkole. Poznaj szczegóły i opinie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/logistyka/nie-trzeba-juz-bedzie-wozic-prawa-jazdy,431207.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/92/15/169215_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie trzeba już będzie wozić prawa jazdy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zamowienia-publiczne-od-2021-r-nowy-regulamin-postepowania-przy-rozpoznawaniu-odwolan,230076.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/91/88/169188_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>XXI wiek wkracza w zamówienia publiczne. Dokumentacja tylko online</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ruszyly-przygotowania-do-sporow-zbiorowych-pielegniarek-z-pracodawcami,231418.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/69/51/136951_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ruszyły przygotowania do sporów zbiorowych pielęgniarek z pracodawcami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/piec-problemow-piec-stanowisk-polskie-samorzady-o-polskich-szpitalach,231370.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/23/169423_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pięć problemów, pięć stanowisk. Polskie samorządy o polskich szpitalach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/epidemia-ujawnila-szereg-zaniedban-w-systemie-zdrowotnym-powstal-raport,231183.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/87/08/168708_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Epidemia ujawniła szereg zaniedbań w systemie zdrowotnym. Powstał raport</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wladze-poznania-kontroluja-szpital-zakazny,231219.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/87/169387_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Władze Poznania kontrolują szpital zakaźny</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-regionach-sa-wolne-lozka-dla-pacjentow-z-koronawirusem-gorzej-z-respiratorami,231095.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/55/169355_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W regionach są wolne łóżka. Gorzej z respiratorami</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/marszalek-z-polski-na-czele-europejskiej-organizacji,231049.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/44/169344_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Marszałek z Polski na czele europejskiej organizacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/tramwaj-szybko-nie-zahamuje-szczegolna-akcja-w-krakowie,231038.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/43/169343_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tramwaj szybko nie zahamuje. Szczególna akcja w Krakowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/lodz-polaczy-domy-kultury-w-jedna-instytucje,231021.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/67/53/156753_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto połączy domy kultury w jedną instytucję</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/muzeum-getta-warszawskiego-kupilo-byly-szpital,230958.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/29/169329_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Muzeum Getta Warszawskiego kupiło były szpital</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/mniej-turystow-nad-morzem,230884.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/93/21/169321_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mniej turystów nad morzem</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-231697">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
						</div>
		
			<h1 class="title">Projekt Niania się sprawdza. Kolejni rodzice wracają na rynek pracy</h1>

			<ul class="inline">
                                
												<li>AW &nbsp;<strong>&bull;</strong>&nbsp; 18 listopada 2020 - 16:29</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_231697" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_231697").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy%2C231697.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy%2C231697.html&text=Projekt+Niania+si%C4%99+sprawdza.+Kolejni+rodzice+wracaj%C4%85+na+rynek+pracy" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy%2C231697.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fprojekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy%2C231697.html&text=Projekt+Niania+si%C4%99+sprawdza.+Kolejni+rodzice+wracaj%C4%85+na+rynek+pracy" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =231697;
		var articles = [
				    	"231819",
				    	"231818",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/94/90/169490_r0_940.jpg" alt="Projekt Niania się sprawdza. Kolejni rodzice wracają na rynek pracy"  title="To realne wsparcie, które pomaga w decyzji o powrocie do pracy lub podjęciu zatrudnienia po macierzyńskiej przerwie - mówi prezydent Częstochowy (fot.pixabay)" />

								<div class="desc">
					<small>To realne wsparcie, które pomaga w decyzji o powrocie do pracy lub podjęciu zatrudnienia po macierzyńskiej przerwie - mówi prezydent Częstochowy (fot.pixabay)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Dzięki kolejnym edycjom "Niani" w Częstochowie na rynek pracy wróciło już ponad 100 osób, a w żłobku miejskim powstają dodatkowe miejsca. Tym razem pomoc uzyska 19 rodzin.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.9.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<p>Jak podaje magistrat, 19 częstochowskich rodzin otrzyma wsparcie po ostatniej rekrutacji w ramach kolejnej edycji projektu „Aktywni rodzice - szczęśliwe dzieci 3”.<br /> <br />Sześć rodzin skorzysta z usługi opiekuńczej, którą świadczyć będą nianie. Pozostałe rodziny będą mogły oddać swoje dzieci pod opiekę do żłobka miejskiego „Reksio”, gdzie w ramach projektu powstało 13 dodatkowych miejsc. Żłobek przy alei Armii Krajowej po remoncie rozpocznie działalność w grudniu. <br /> <br />„Niania” to potoczna nazwa projektu „Aktywni rodzice – szczęśliwe dzieci”, realizowanego z pomocą środków unijnych przez Częstochowę. Dzięki kolejnym edycjom na rynek pracy wróciło już ponad 100 osób, a w żłobku miejskim powstają dodatkowe miejsca.<br /> <br />- Projekt przynosi korzyści dzieciom, rodzicom, rodzinom, zatrudnionym opiekunkom lub opiekunom, ale także pracodawcom, którzy często czekają na powrót młodych rodziców do pracy – mówi prezydent Krzysztof Matyjaszczyk. – To realne wsparcie, które pomaga w decyzji o powrocie do pracy lub podjęciu zatrudnienia po macierzyńskiej przerwie.<br /> <br />Refundacja kosztów zatrudnienia niani dla rodziców powracających do pracy po urlopie macierzyńskim, rodzicielskim lub wychowawczym obejmuje 85 proc. wszystkich poniesionych kosztów, przy założeniu, że koszty te wyniosą maksymalnie 4 000 zł. Dofinansowanie można uzyskać na okres 9 miesięcy.<br /> <br />Obecna edycja projektu rozpoczęła się w maju 2019 roku i już większość rodzin skorzystała ze wsparcia polegającego na świadczeniu usług opiekuńczych przez nianie (łącznie z niań skorzystało 30 rodzin). <br /> <br />Całkowita wartość trzeciej już edycji projektu to ponad 2 mln 200 tys. zł. Zdobyte przez miasto europejskie dofinansowanie – po decyzji unijnych instytucji zarządzających – wynosi 1 mln 900 tys. zł.</p>
<p>Dodajmy, że Częstochowa nie jest jedynym samorządem wspierającym rodziców małych dzieci w powrocie do pracy. <a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/malopolska-niania-2-0-wiadomo-juz-do-kogo-trafia-pieniadze,230523.html">Niedawno zakończyła się trzecią edycję projektu "Niania 2.0" organizowanego przez Urząd Marszałkowski Województwa Małopolskiego.</a></p>
<p>- Projekt dobrze wpisuje się w potrzeby rodzin w zakresie zapewnienia opieki nad dzieckiem, wypełniając lukę pomiędzy zakończeniem urlopu związanego z rodzicielstwem a rozpoczęciem opieki żłobkowej lub edukacji przedszkolnej - mówił wicemarszałek Małopolski Łukasz Smółka, który podkreśla, że łącznie w ramach trzech edycji przeznaczono na ten cel już ponad 16,5 mln zł z Europejskiego Funduszu Społecznego oraz budżetu państwa.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/projekt-niania-sie-sprawdza-kolejni-rodzice-wracaja-na-rynek-pracy,231697.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-rynek-pracy,35,0.html">SERWIS RYNEK PRACY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_35.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/czestochowa,167,0.html">CZĘSTOCHOWA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_167.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">SERWIS PROBLEMY SPOŁECZNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_497.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/krzysztof-matyjaszczyk,1918,0.html">KRZYSZTOF MATYJASZCZYK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_1918.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    		
	
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_231697"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_231697()" id="get-comment-form_231697">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_231697"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_231697(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 231697
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_231697").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/piontkowski-kierownictwo-men-przeciwne-odgornemu-zamykaniu-wszystkich-szkol,221205.html#comment">Piontkowski: kierownictwo MEN przeciwne odgórnemu zamykaniu wszystkich szkół</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/funkcjonowanie-szkoly-w-zoltej-i-czerwonej-strefie-takie-sa-wytyczne-men,220725.html#comment">Funkcjonowanie szkoły w żółtej i czerwonej strefie. Takie są wytyczne MEN</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczycielskie-500-plus-juz-wiadomo-jak-je-wydac,228762.html#comment">Nauczycielskie 500 plus - już wiadomo jak je wydać</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/czarnek-mamy-porazke-systemu-oswiaty-i-szkolnictwa,227053.html#comment">Czarnek: Mamy porażkę systemu oświaty i szkolnictwa</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/zmiany-w-strefach-czerwonych-i-zoltych-beda-nowe-obostrzenia,216430.html#comment">Zmiany w strefach czerwonych i żółtych. Będą nowe obostrzenia</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
<div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PortalSamorządowy halfpage główny -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6081168679"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<br /><br />


									
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.9.1.1','');
bmone2n.addPosition('20723.9.1.3','');
bmone2n.addPosition('20723.9.1.2','');
bmone2n.addPosition('20723.9.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.9.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.9.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.9.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.9.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.9.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.9.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.9.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.9.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:c1d8840a4bf0c7a37a3d74fb5e98da52_vars, fp_cached:no, fp_cache:disabled, rt:1.0574, mc:22 -->
</body>
</html>