	<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Sekretarz PiS o sytuacji na Śląsku: Lokalne  interesiki przełożyły się na to, co się stało</title>
	<meta property="og:title" content="Sekretarz PiS o sytuacji na Śląsku: Lokalne  interesiki przełożyły się na to, co się stało" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Lokalne interesy, interesiki przełożyły się na to, co się stało. Jest to sytuacja dla nas trudna, ale cóż, musimy funkcjonować dalej, będziemy musieli z tego wyciągnąć daleko idące wnioski - mówił sekretarz generalny PiS Krzysztof Sobolewski pytany o sytuację w sejmiku śląskim." />
	<meta property="og:description" content="Lokalne interesy, interesiki przełożyły się na to, co się stało. Jest to sytuacja dla nas trudna, ale cóż, musimy funkcjonować dalej, będziemy musieli z tego wyciągnąć daleko idące wnioski - mówił sekretarz generalny PiS Krzysztof Sobolewski pytany o sytuację w sejmiku śląskim." />
	<meta property="twitter:description" content="Lokalne interesy, interesiki przełożyły się na to, co się stało. Jest to sytuacja dla nas trudna, ale cóż, musimy funkcjonować dalej, będziemy musieli z tego wyciągnąć daleko idące wnioski - mówił sekretarz generalny PiS Krzysztof Sobolewski pytany o sytuację w sejmiku śląskim." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.amp" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_620.jpg" />
			<meta property="twitter:image" content="https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_620.jpg" />
		<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons2/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-192x192.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons2/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons2/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.ico?v=2bAz9n2Bvd">
<link rel="icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.svg?v=2bAz9n2Bvd" type="image/svg+xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons2/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,400;0,600;0,700;0,800;1,400&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2022.min.css?v=1668069972" />

	

<script>!function(){window.PTWP=window.PTWP||{},window.PTWP.defer={functions:[],emited:!1,add:function(i){this.functions.push(i),this.emited&&i()},remove:function(i){this.functions=this.functions.filter((function(n){return n!==i}))},emit:function(i){this.functions.forEach((function(n){n(i)})),this.emited=!0}};var i=0;window.PTWP.pubSub={subscribers:{},on:function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",s=1<arguments.length?arguments[1]:void 0;return void 0===this.subscribers[n]&&(this.subscribers[n]=[]),this.subscribers[n].push({id:++i,fn:s}),i},off:function(){var i=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",n=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[i]&&("function"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.fn!==n}))),"number"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.id!==n}))))},emit:function(i,n){void 0!==this.subscribers[i]&&this.subscribers[i].forEach((function(i){return i.fn(n)}))}},window.PTWP.utility={},window.PTWP.readmore=[]}();
//# sourceMappingURL=ptwp2022.min.js.map</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js" as="script">
<script src="https://www.portalsamorzadowy.pl/js/jquery-3.6.0.min.js"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>


<script importance="high" src="https://www.portalsamorzadowy.pl/js/bundle2022.min.js?v=1669039562" defer></script>	
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","author":{"@type":"Organization","name":"PAP","url":"https:\/\/www.portalsamorzadowy.pl\/autor\/pap,25,0.html"},"creator":{"@type":"Organization","name":"PAP\/AT"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/20\/45\/96\/204596.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/20\/45\/96\/204596_300.jpg","datePublished":"2022-11-22T07:49:38+01:00","dateModified":"2022-11-22T09:07:10+01:00","url":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html","headline":"Sekretarz PiS o sytuacji na \u015al\u0105sku: Lokalne  interesiki prze\u0142o\u017cy\u0142y si\u0119 na to, co si\u0119 sta...","description":"Lokalne interesy, interesiki prze\u0142o\u017cy\u0142y si\u0119 na to, co si\u0119 sta\u0142o. Jest to sytuacja dla nas trudna, ale c\u00f3\u017c, musimy funkcjonowa\u0107 dalej, b\u0119dziemy musieli z tego wyci\u0105gn\u0105\u0107 daleko id\u0105ce wnioski - m\u00f3wi\u0142 sekretarz generalny PiS Krzysztof Sobolewski pytany o sytuacj\u0119 w sejmiku \u015bl\u0105skim.","keywords":[{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo \u015al\u0105skie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-slaskie,306,0.html"},{"@type":"DefinedTerm","name":"Serwis Wybory","url":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/podserwis\/serwis-wybory,496,0.html"},{"@type":"DefinedTerm","name":"Serwis Problemy spo\u0142eczne","url":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/podserwis\/serwis-problemy-spoleczne,497,0.html"},{"@type":"DefinedTerm","name":"Serwis Personalia","url":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/podserwis\/serwis-personalia,498,0.html"},{"@type":"DefinedTerm","name":"Jakub Che\u0142stowski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/jakub-chelstowski,7184,0.html"},{"@type":"DefinedTerm","name":"Krzysztof Sobolewski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/krzysztof-sobolewski,7515,0.html"},{"@type":"DefinedTerm","name":"strefa radnych","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/strefa-radnych,7574,0.html"},{"@type":"DefinedTerm","name":"PiS","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/pis,9396,0.html"}],"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalsamorzadowy.pl\/"},{"@type":"ListItem","position":2,"name":"Polityka i Spo\u0142ecze\u0144stwo","item":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/"},{"@type":"ListItem","position":3,"name":"Sekretarz PiS o sytuacji na \u015al\u0105sku: Lokalne  interesiki prze\u0142o\u017cy\u0142y si\u0119 na to, co si\u0119 sta\u0142o","item":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html"}]}]</script>

</head>
	<body>
				 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


				
		<header class="p-header">
	<div class="p-header-container container">
		<a class="p-logo" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt="Portal Samorządowy - samorządy, finanse, zarządzanie"></a>

		<nav class="p-menu">
			<button class="p-menu-toggle">
                <span></span>
                <span></span>
                <span></span>
				<strong>menu</strong>
            </button>

            <div class="p-menu-panel">
	            <div class="p-menu-panel-bg"></div>
	            <div class="p-menu-panel-inner">
                    <div class="p-menu-panel-shield">
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/dolnoslaskie/" data-tooltip="Województwo dolnośląskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt="Województwo dolnośląskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/" data-tooltip="Województwo kujawsko-pomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt="Województwo kujawsko-pomorskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lubelskie/" data-tooltip="Województwo lubelskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt="Województwo lubelskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lubuskie/" data-tooltip="Województwo lubuskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt="Województwo lubuskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lodzkie/" data-tooltip="Województwo łódzkie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt="Województwo łódzkie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/malopolskie/" data-tooltip="Województwo małopolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt="Województwo małopolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/mazowieckie/" data-tooltip="Województwo mazowieckie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt="Województwo mazowieckie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/opolskie/" data-tooltip="Województwo opolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt="Województwo opolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/podkarpackie/" data-tooltip="Województwo podkarpackie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt="Województwo podkarpackie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/podlaskie/" data-tooltip="Województwo podlaskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt="Województwo podlaskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/pomorskie/" data-tooltip="Województwo pomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt="Województwo pomorskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/slaskie/" data-tooltip="Województwo śląskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt="Województwo śląskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/swietokrzyskie/" data-tooltip="Województwo świętokrzyskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt="Województwo świętokrzyskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/" data-tooltip="Województwo warmińsko-mazurskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt="Województwo warmińsko-mazurskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/wielkopolskie/" data-tooltip="Województwo wielkopolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt="Województwo wielkopolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/zachodniopomorskie/" data-tooltip="Województwo zachodniopomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt="Województwo zachodniopomorskie">
						</a>
											</div>

					<div class="p-menu-panel-top">
						<div class="p-menu-panel-search-panel">
		                    <form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj" class="p-menu-panel-search-form">
			                    <label class="p-menu-panel-search-form-label" for="fraza">Wyszukaj</label>
		                        <input id="fraza" type="text" name="q" class="p-menu-panel-search-form-input" placeholder="Wyszukaj w portalu">
		                        <button class="p-menu-panel-search-form-button" type="submit" value="Submit">
		                            <img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
		                        </button>
		                    </form>
		                </div>

						<ul class="p-menu-panel-top-social">
							<li>
								<a href="https://www.portalsamorzadowy.pl/newsletter.html">
									<img src="https://www.portalsamorzadowy.pl/images/icons-2022/email22.svg" alt="">
								</a>
							</li>
							<li>
								<a href="javascript:void(0);">
									<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share22.svg" alt="">
								</a>
							</li>
							<li class="p-menu-panel-top-social-user">
								<ins id="userinfo"></ins>
							</li>
						</ul>
					</div>

					<ul class="p-menu-panel-links">
						<li class="p-menu-panel-links-el"><a class="p-menu-panel-links-link is-premium" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">Strefa premium</a></li>
						<li class="p-menu-panel-links-el"><a class="p-menu-panel-links-link" href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">Oceń samorządowca</a></li>
					</ul>

					<div class="p-menu-list-cnt">
						<ul class="p-menu-list">
																								<li class="p-menu-list-el">
										<a class="p-menu-list-link active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html">
											Strefa radnych
										</a>
									</li>
																																<li class="p-menu-list-el">
										<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/">
											Nasze rozmowy
										</a>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/">
												Gospodarka komunalna
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-mieszkalnictwo,6,0.html">
															Mieszkalnictwo
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-wodociagi-i-kanalizacja,7,0.html">
															Wodociągi i kanalizacja
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-energia-gaz-cieplo,392,0.html">
															Energia, gaz, ciepło
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-gospodarka-odpadami,10,0.html">
															Gospodarka odpadami
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">
															Usługi komunalne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/inwestycje/">
												Inwestycje
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-drogi,9,0.html">
															Drogi
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-nieruchomosci,102,0.html">
															Nieruchomości
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-media-komunalne,12,0.html">
															Media komunalne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-rewitalizacja,15,0.html">
															Rewitalizacja
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/prawo-i-finanse/">
												Prawo i finanse
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-budzet,16,0.html">
															Budżet
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-podatki,17,0.html">
															Podatki
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zamowienia-publiczne,659,0.html">
															Zamówienia publiczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-finansowanie-inwestycji,20,0.html">
															Finansowanie inwestycji
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zmiany-w-prawie,21,0.html">
															Zmiany w prawie
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/fundusze-europejskie/">
												Fundusze europejskie
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-programy,26,0.html">
															Programy
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-konkursy,27,0.html">
															Konkursy
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-prawo-unii-europejskiej,218,0.html">
															Prawo Unii Europejskiej
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/edukacja/">
												Edukacja
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-inwestycje-i-finanse-w-oswiacie,4092,0.html">
															Inwestycje i finanse w oświacie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">
															Zarządzanie oświatą
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-projekty-edukacyjne-szkolenia,4099,0.html">
															Projekty i szkolenia
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/">
												Polityka i Społeczeństwo
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-wybory,496,0.html">
															Wybory
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">
															Problemy społeczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-personalia,498,0.html">
															Personalia
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/">
												Komunikacja społeczna
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podserwis/serwis-marketing-reklama-i-pr,499,0.html">
															Marketing, reklama i PR
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podserwis/serwis-konsultacje-spoleczne,500,0.html">
															Konsultacje społeczne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/praca/">
												Praca
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">
															Zarządzanie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">
															Płace
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-kariera,34,0.html">
															Kariera
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-rynek-pracy,35,0.html">
															Rynek pracy
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/">
												Ochrona środowiska
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-inwestycje-proekologiczne,49,0.html">
															Inwestycje proekologiczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-nowe-technologie,37,0.html">
															Nowe technologie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-dobre-praktyki,38,0.html">
															Dobre praktyki
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-zanieczyszczenie-srodowiska,11882,0.html">
															Zanieczyszczenie środowiska
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el">
										<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/smart-city/">
											Smart City
										</a>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/">
												Ochrona zdrowia
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-zarzadzanie-sluzba-zdrowia,45,0.html">
															Zarządzanie służbą zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-inwestycje-w-sluzbie-zdrowia,46,0.html">
															Inwestycje w służbie zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-finanse-sluzby-zdrowia,40,0.html">
															Finanse służby zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-programy-profilaktyczne,11884,0.html">
															Programy profilaktyczne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/">
												Wydarzenia lokalne
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-kultura,501,0.html">
															Kultura i rekreacja
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-bezpieczenstwo,503,0.html">
															Bezpieczeństwo
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-gospodarka,504,0.html">
															Gospodarka
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-turystyka,505,0.html">
															Turystyka
														</a>
													</li>
																							</ul>
										</div>
									</li>
																					</ul>
					</div>
		        </div>
			</div>
		</nav>
		
		<ul class="p-header-links">
			<li class="p-header-links-el"><a class="p-header-links-link is-premium" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">Strefa premium</a></li>
			<li class="p-header-links-el"><a class="p-header-links-link" href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">Oceń samorządowca</a></li>
		</ul>
		
		<ul class="p-header-social">
			<li class="p-header-social-el">
				<div class="search-panel-cnt">
					<button class="p-header-social-link search-panel-toggle">
						<img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
					</button>

					<div class="search-panel">
						<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj" class="search-form">
		                    <label class="search-form-label" for="fraza2">Wyszukaj</label>
	                        <input id="fraza2" type="text" name="q" class="search-form-input" placeholder="Wyszukaj w portalu">
	                        <button class="search-form-button" type="submit" value="Submit">
	                            <img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
	                        </button>
	                    </form>
	                </div>
				</div>
			</li>
			<li class="p-header-social-el mobile-hide">
				<a class="p-header-social-link" href="https://www.portalsamorzadowy.pl/newsletter.html">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/email22.svg" alt="">
				</a>
			</li>
			<li class="p-header-social-el mobile-hide p-header-social-share">
				<a class="p-header-social-link" href="javascript:void(0);">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share22.svg" alt="">
				</a>

				<div class="p-header-social-share-icons">
					<a target="_blank" href="https://www.facebook.com/portalsamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/fb22.svg" alt=""></a>
					<a target="_blank" href="https://twitter.com/PSamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/tt22.svg" alt=""></a>
				</div>
			</li>
			<li class="p-header-social-el mobile-hide user">
				<ins id="userinfo"></ins>
			</li>
		</ul>
		<div id="target-1"></div>
	</div>
</header>
		
<div class="dyn_content main_content active">	<section class="partners">
		<div class="container">
			<section class="ad">
				<section class="sad">
		    <div class="sad-container d-200 m-100">
			<div class="sad-inside">
				<div data-ad-set="false" class="wrap" data-ad-slot="20723.9.1.1" style="position: relative;"></div>
				<script>
					(adsbyptwp = window.adsbyptwp || []).push({});
				</script>
			</div>
		</div>
	</section>

									<div id="target-2">
						
		<div class="partners">
		<span>Partnerzy portalu</span>
		<ul class="slideable" data-active-page="1" data-count="2" data-per-page="1">
							<li class="el-1 show">
					<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
						<img src="https://pliki.wnp.pl/d/38/23/30/382330.gif" alt="partner portalu"  />
					</a>
				</li>
							<li class="el-2 ">
					<a href="https://www.portalsamorzadowy.pl/partner/federacjapolskichbankowzywnosci,4/" rel="external nofollow">
						<img src="https://pliki.wnp.pl/d/44/09/92/440992.jpg" alt="partner portalu"  />
					</a>
				</li>
					</ul>
		<div class="count">
			<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-up.svg" alt=""></a>
			<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-down.svg" alt=""></a>
		</div>
	</div>

		

					</div>
							</section>
		</div>
	</section>


	<div class="container">
				
		<div class="main">
			<div class="grid-big">
				<div class="grid-item-1">
					<main class="post">
						<div class="head">
	<ul>
		<li><a href="https://www.portalsamorzadowy.pl/">PORTALSAMORZĄDOWY.PL</a></li>
		<li><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/">POLITYKA I SPOŁECZEŃSTWO</a></li>
	</ul>
</div>
<h1>Sekretarz PiS o sytuacji na Śląsku: Lokalne  interesiki przełożyły się na to, co się stało</h1>
<div class="meta ">
	<div class="author">
				<ul>
		<li>
			<a href="https://www.portalsamorzadowy.pl/autor/pap,25,0.html">
							PAP/AT
						</a>
		</li>
		<li>22 listopada 2022 - 09:07</li>
	</ul>
		</div>
	
	<div class="soc">
		<ul>
			<li class="share">
				<a href="javascript:void();">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share.svg" alt="">Podziel się
				</a>

				<div class="social-small">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/fb.svg" alt=""></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/ln.svg" alt=""></a>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo%2C420588.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo%2C420588.html&text=Sekretarz+PiS+o+sytuacji+na+%C5%9Al%C4%85sku%3A+Lokalne++interesiki+prze%C5%82o%C5%BCy%C5%82y+si%C4%99+na+to%2C+co+si%C4%99+sta%C5%82o" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/tt.svg" alt=""></a>
				</div>
			</li>
			<li><a href="#comment"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/mess.svg" alt="">0</a></li>
		</ul>
	</div>
</div>
						
			
		<script type="text/javascript">
			if (!PTWP.readmore.length){
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rzecznik-pis-o-sytuacji-w-sejmiku-slaskim-przewazyly-partykularne-kwestie-nie-rozdzieramy-szat,420605.html", 'id': "420605"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sg-od-poczatku-wojny-z-ukrainy-do-polski-wjechalo-7-896-mln-osob-wyjechalo-ponad-6-095-mln,420596.html", 'id': "420596"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ras-w-mocnych-slowach-o-slaskim-marszalku-winowajca,420582.html", 'id': "420582"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pomorskie-w-kilku-powiatach-jest-slisko-na-drogach,420581.html", 'id': "420581"});
							}
	</script>

	<div class="article post post420588" data-id="420588">
		<meta itemprop="mainEntityOfPage" content="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html"> 
						
					
			<div class="gallery gallery--single-image">
			    <div class="gallery-inside gallery-inside-has-description ">
					<picture>
						<source srcset="https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_r0_300.jpg" media="(max-width: 425px)">
						<source srcset="https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_r0_620.jpg" media="(max-width: 768px)">
						<img importance="high" src="https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_r0_940.jpg" alt="Zazwyczaj najsłabszym elementem w całej układance jest element ludzi - powiedział Krzysztof Sobolewski (Jakub Chełstowski, fot. PAP/Tomasz Wiktor)" title="Zazwyczaj najsłabszym elementem w całej układance jest element ludzi - powiedział Krzysztof Sobolewski (Jakub Chełstowski, fot. PAP/Tomasz Wiktor)" class="gallery-image"  itemprop="image">
					</picture>
			       
			        			        <div class="gallery-description">
			            Zazwyczaj najsłabszym elementem w całej układance jest element ludzi - powiedział Krzysztof Sobolewski (Jakub Chełstowski, fot. PAP/Tomasz Wiktor)
			        </div>
			        			        			    </div>
			</div>
		
			
		
			
		<div class="excerpt">
			<span>Lokalne interesy, interesiki przełożyły się na to, co się stało. Jest to sytuacja dla nas trudna, ale cóż, musimy funkcjonować dalej, będziemy musieli z tego wyciągnąć daleko idące wnioski - mówił sekretarz generalny PiS Krzysztof Sobolewski pytany o sytuację w sejmiku śląskim.</span>
		</div>
						<section class="sad">
		<div class="sad-container d-200 m-100">
			<div class="sad-inside">
				<div data-ad-set="false" data-ad-slot="20723.9.1.2" class="wrap" style="position: relative;"></div>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push({});
			</script>
			</div>
		</div>
	</section>

				<article>
			<p>Prawo i Sprawiedliwość straciło w poniedziałek (21 listopada) większość w Sejmiku woj. Śląskiego. Po utworzeniu przez marszałka regionu Jakuba Chełstowskiego i trojga dotychczasowych radnych PiS klubu "Tak! Dla Polski" głosowali oni z dotychczasową opozycją, m.in. wybierając nowy zarząd województwa.</p>
<p>Czytaj też:<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/slaskie-pis-utracilo-wiekszosc-w-sejmiku-marszalek-glosowal-z-dotychczasowa-opozycja,420524.html"> PiS stracił władzę na Śląsku. Marszałek dogadał się z opozycją</a></p>
<p>Sobolewski w Programie Pierwszym Polskiego Radia został zapytany jak to się stało, że PiS straciło większość w sejmiku śląskim. "Lokalne interesy, interesiki przełożyły się na to, co się stało. Jest to sytuacja dla nas trudna, ale cóż, musimy funkcjonować dalej. Będziemy musieli z tego wyciągnąć wnioski daleko idące" - zapowiedział.</p>
<p>Dopytywany, czy oznacza to, że ludzie PiS zostali kupieni posadami odparł: "Niektórzy uwierzyli, że zostaną prezydentem Tych, dostaną jedynkę do europarlamentu".</p>
<p>Polityk pytany jakie będą te daleko idące konsekwencje i wnioski, powiedział, że niedługo odbędzie się spotkanie kierownictwa PiS i tam będą podejmowane decyzje, ale też "będziemy dyskutować co się stało".</p>
<p>"Gdyby pan Chełstowski miał chociaż odrobinę odwagi cywilnej, to powiedziałby wprost o co chodzi, a nie zasłaniał się UE albo klątwą faraona; ale to już on będzie wiedział o co chodzi z klątwą faraona" - mówił Sobolewski.</p>
<p>Czytaj też: <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/chelstowski-podziekowal-pis-za-wspolprace-wybrano-nowy-zarzad-wojewodztwa-slaskiego,420558.html">Chełstowski podziękował PiS za współpracę. Wybrano nowy zarząd województwa śląskiego</a></p>
<p>"Przed nami wyciąganie wniosków z tego co się stało. Zazwyczaj najsłabszym elementem w całej układance jest element ludzi i w tym przypadku tak się stało" - dodał.</p>
<p>Sobolewski był też pytany czy opozycja nie "podkupi" polityków PiS w Sejmie. "W tej chwili nie mamy takich obaw i sądzimy, że ta koalicja, która w tej chwili jest u władzy, Zjednoczona Prawica, na pewno tę kadencję dokończy i mamy nadzieję, że rozpocznie nową kadencję też jako koalicja rządząca" - powiedział.</p>
								
						    					

			
		    		    
		    
		    				
		
		<script>
				(function() {
					let alreadyRun = false;
	
					PTWP.pubSub.on("postLoaded", function() {
						if (alreadyRun) return false;
	
						alreadyRun = true;
						let postID = +"420588";
	
						PTWP = PTWP || {};
						PTWP.gallery = PTWP.gallery || {};
	
						PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
							postId : postID,
							imgSrc: "https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_r0_940.jpg",
							articleUrl: "https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html",
							title: "Sekretarz PiS o sytuacji na Śląsku: Lokalne  interesiki przełożyły się na to, co się stało",
							showTitle: true,
							description: "Zazwyczaj najsłabszym elementem w całej układance jest element ludzi - powiedział Krzysztof Sobolewski (Jakub Chełstowski, fot. PAP/Tomasz Wiktor)",
							showDescription : false,
							singlePageGallery : false,
							showPhotoDescription : true,
							refreshAdsAfterChangePhoto : false,
							photos: [],
							adSlotId: "20723.14.1.3"
						});
	
						//bind events
						//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)
	
						const post = document.querySelector('.post[data-id="'+postID+'"]');
					    if (!post) return false;
	
					    let elements = [
					        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
					        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
					    ]
						elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
					    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
					    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
					    }
	
					    elements.forEach(function(element) {
					        if (element) {
					            element.addEventListener("click", function(e) {
					                e.preventDefault();
	
					                if (!element.classList.contains("figure-img")) {
					                    const galleryInline = post.querySelector(".gallery");
					                    if (galleryInline && galleryInline.dataset.currentPhoto) {
					                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
					                    }
					                } else {
					                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
					                    //i sprawdzam jego miejsce w galerii
					                    const src = element.src.replace('_r0_300', '_1920');
					                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
					                    	return el.img === src
					                    });
	
					                    if (index !== -1) {
					                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
					                    }
					                }
	
					                PTWP.gallery[postID].gallery.show();
					            })
					        }
					    })
					})

					PTWP.defer.add(function() {
						if (document.querySelectorAll(".post").length === 1) {
							PTWP.defer.add(function() {
								PTWP.pubSub.emit("postLoaded", null);
							})
						} else {
							PTWP.pubSub.emit("postLoaded", null);
						}
					})
				})();
		</script>
		
			    
	    										


								    
	
	
		    			    <ul class="tags">
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-wybory,496,0.html">SERWIS WYBORY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_496.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">SERWIS PROBLEMY SPOŁECZNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_497.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-personalia,498,0.html">SERWIS PERSONALIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_498.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/jakub-chelstowski,7184,0.html">JAKUB CHEŁSTOWSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_7184.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/krzysztof-sobolewski,7515,0.html">KRZYSZTOF SOBOLEWSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_7515.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html">STREFA RADNYCH</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_7574.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/pis,9396,0.html">PIS</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9396.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    			    </ul>
			
			<section>
				<div class="social">
					<span>Podziel się</span>
					<ul>
						<li>
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html"><img src="/images/icons-2022/fb22.svg" alt=""></a>
						</li>
						<li>
							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html"><img src="/images/icons-2022/in22.svg" alt=""></a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo%2C420588.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpolityka-i-spoleczenstwo%2Fsekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo%2C420588.html&text=Sekretarz+PiS+o+sytuacji+na+%C5%9Al%C4%85sku%3A+Lokalne++interesiki+prze%C5%82o%C5%BCy%C5%82y+si%C4%99+na+to%2C+co+si%C4%99+sta%C5%82o"><img src="/images/icons-2022/tt22.svg" alt=""></a>
						</li>
					</ul>
				</div>
			</section>
			
		    		    
		</article>
	</div>








													<a name="comment" class="moveNewsBefore"></a>
	<a name="comment_420588"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE</span><strong class="number">0</strong>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_420588()" id="get-comment-form_420588">DODAJ KOMENTARZ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_420588" class="comments-placeholder"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_420588(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 420588
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_420588").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
					</main>
				</div>
				<div class="grid-item-2">
					<section class="news newsToMove">
	<div class="head">
		<h2>NAJNOWSZE WIADOMOŚCI</h2>
	</div>
	<ul class="list-1 white">
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/45/96/204596_r0_300.jpg" alt="Zazwyczaj najsłabszym elementem w całej układance jest element ludzi - powiedział Krzysztof Sobolewski (Jakub Chełstowski, fot. PAP/Tomasz Wiktor)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sekretarz-pis-o-sytuacji-na-slasku-lokalne-interesiki-przelozyly-sie-na-to-co-sie-stalo,420588.html">
						<h3>Sekretarz PiS o sytuacji na Śląsku: Lokalne  interesiki przełożyły się na to, co się stało</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ras-w-mocnych-slowach-o-slaskim-marszalku-winowajca,420582.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/45/94/204594_r0_300.jpg" alt="Marszałek województwa Śląskiego Jakub Chełstowski opuścił  szeregi Prawa i Sprawiedliwości (Fot. Tak! dla Polski)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ras-w-mocnych-slowach-o-slaskim-marszalku-winowajca,420582.html">
						<h3>RAŚ w mocnych słowach o śląskim marszałku: winowajca</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/centralny-rejestr-wyborcow-ujednolici-i-usprawni-proces-wyborczy,420567.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/45/92/204592_r0_300.jpg" alt="Utworzenie Centralnego Rejestru Wyborców zwiększy poziom cyberbezpieczeństwa (fot. shutterstock)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/centralny-rejestr-wyborcow-ujednolici-i-usprawni-proces-wyborczy,420567.html">
						<h3>Centralny Rejestr Wyborców ujednolici i usprawni proces wyborczy</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/chelstowski-podziekowal-pis-za-wspolprace-wybrano-nowy-zarzad-wojewodztwa-slaskiego,420558.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/45/88/204588_r0_300.jpg" alt="Dziękuję Prawu i Sprawiedliwości za tamtą współpracę - powiedział Jakub Chełstowski (fot. PAP/Tomasz Wiktor)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
					<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/chelstowski-podziekowal-pis-za-wspolprace-wybrano-nowy-zarzad-wojewodztwa-slaskiego,420558.html">
						<h3>Chełstowski podziękował PiS za współpracę. Wybrano nowy zarząd województwa śląskiego</h3>
					</a>
				</div>
			</article>
		</li>
		
				<li>
           	<article>
               	                   <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rola-samorzadow-w-ograniczaniu-marnowania-zywnosci-badanie-bankow-zywnosci,418899.html">
                       <div class="img">
                           <img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/20/42/48/204248_300.jpg" alt="">
                       </div>
                   </a>
                                      <div class="desc">
	                   	                    <span class="promo">MATERIAŁ PARTNERA</span>
	                                          <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rola-samorzadow-w-ograniczaniu-marnowania-zywnosci-badanie-bankow-zywnosci,418899.html"><h3>Rola samorządów w ograniczaniu marnowania żywności – badanie Banków Żywności</h3></a>
                   </div>
             </article>
		</li>
			</ul>
</section>

											<div class="ad">
										<div class="sad">
			<div class="sad-container transparent d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" data-ad-slot="20723.9.1.3" style="position: relative;" class="wrap"></div>
					<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
				</div>
			</div>
		</div>
	
						</div>
									</div>
			</div>
		</div>
	</div>
</div>
		<script>
			(function() {
									let redmore_count = 2;
								let currentScript = document.currentScript;
				if (PTWP.readmore.length) {
					PTWP.readmore.forEach(function(el, i) {
						if (redmore_count >= i+1) {
							let div = document.createElement('div');
							let div2 = document.createElement('div');
							div2.classList.add('dyn_content');
							div.classList.add('main', 'article-slot');
							div.dataset.id = el.id;
							div.dataset.url = el.link;
							div2.appendChild(div);
							currentScript.parentNode.insertBefore(div2, currentScript);
						}
					});
				}
			})();
		</script>
		<script src="/js/postloader2022.min.js"></script>

		<div class="container">
	<footer class="p-footer">
		<div class="footer-logo">
			<a href="https://www.portalsamorzadowy.pl/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt=""></a>
		</div>

		<div class="footer-text">
			<span>Dziękujemy, że tworzysz z nami społeczność portalu. Zapraszamy także do naszej sieci społecznościowej.</span>
		</div>
		<div class="footer-social">
			<ul>
				<li>
					<a href="https://www.facebook.com/portalsamorzadowy"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/fb22.svg" alt=""></a>
				</li>
				<li>
					<a href="https://twitter.com/PSamorzadowy"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/tt22.svg" alt=""></a>
				</li>
			</ul>
		</div>
		<div class="footer-text-small">
			<span class="footer-text-small-info">Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</span>
		</div>

		<div class="footer-small">
			<ul>
				<li><a href="https://www.portalsamorzadowy.pl/">Strona główna</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">Newsletter</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/forum/">Forum</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">Powiadomienia</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/reklama.html">Reklama w portalu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">Partnerzy</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/moduly.html">Moduły informacji</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
			</ul>
		</div>
	</footer>
</div>
		

		
		<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="PTWP.popups.closeWindow('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h3>Logowanie</h3>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:7f3ef05386a351f2e8c78ba7e3acb684_vars, fp_cached:no, fp_cache:disabled, rt:0.0186, mc:18 -->
</body>

	</html>

