	<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Działalność zarobkowa przewodniczącego rady pod lupą prokuratury</title>
	<meta property="og:title" content="Działalność zarobkowa przewodniczącego rady pod lupą prokuratury" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Prokuratura Okręgowa w Łodzi wszczęła postępowanie w sprawie podejrzenia przekroczenia uprawnień przez Marcina Gołaszewskiego, przewodniczącego rady miejskiej w Łodzi. Jeszcze do niedawna zasiadał on w dwóch radach nadzorczych spółek samorządowych spółek komunalnych. Prawo na to nie pozwala." />
	<meta property="og:description" content="Prokuratura Okręgowa w Łodzi wszczęła postępowanie w sprawie podejrzenia przekroczenia uprawnień przez Marcina Gołaszewskiego, przewodniczącego rady miejskiej w Łodzi. Jeszcze do niedawna zasiadał on w dwóch radach nadzorczych spółek samorządowych spółek komunalnych. Prawo na to nie pozwala." />
	<meta property="twitter:description" content="Prokuratura Okręgowa w Łodzi wszczęła postępowanie w sprawie podejrzenia przekroczenia uprawnień przez Marcina Gołaszewskiego, przewodniczącego rady miejskiej w Łodzi. Jeszcze do niedawna zasiadał on w dwóch radach nadzorczych spółek samorządowych spółek komunalnych. Prawo na to nie pozwala." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_620.jpg" />
			<meta property="twitter:image" content="https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_620.jpg" />
		<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons2/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons2/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons2/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.ico?v=2bAz9n2Bvd">
<link rel="icon" href="https://www.portalsamorzadowy.pl/images/favicons2/favicon.svg?v=2bAz9n2Bvd" type="image/svg+xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons2/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Nunito+Sans:ital,wght@0,400;0,600;0,700;0,800;1,400&display=swap" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2022.min.css?v=1661340134" />

	


<script>!function(){window.PTWP=window.PTWP||{},window.PTWP.defer={functions:[],emited:!1,add:function(i){this.functions.push(i),this.emited&&i()},remove:function(i){this.functions=this.functions.filter((function(n){return n!==i}))},emit:function(i){this.functions.forEach((function(n){n(i)})),this.emited=!0}};var i=0;window.PTWP.pubSub={subscribers:{},on:function(){var n=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",s=1<arguments.length?arguments[1]:void 0;return void 0===this.subscribers[n]&&(this.subscribers[n]=[]),this.subscribers[n].push({id:++i,fn:s}),i},off:function(){var i=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",n=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[i]&&("function"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.fn!==n}))),"number"==typeof n&&(this.subscribers[i]=this.subscribers[i].filter((function(i){return i.id!==n}))))},emit:function(i,n){void 0!==this.subscribers[i]&&this.subscribers[i].forEach((function(i){return i.fn(n)}))}},window.PTWP.utility={},window.PTWP.readmore=[]}();
//# sourceMappingURL=ptwp2022.min.js.map</script>

<link rel="preload" href="https://www.ptwp.pl/common/abc/main.min.js" as="script">
<script src="https://www.portalsamorzadowy.pl/js/jquery-3.6.0.min.js"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>


<script importance="high" src="https://www.portalsamorzadowy.pl/js/bundle2022.min.js?v=1660914727" defer></script>	
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","author":{"@type":"Person","name":"Tomasz Klyta","url":"https:\/\/www.portalsamorzadowy.pl\/autor\/tomasz-klyta,700,0.html"},"creator":{"@type":"Person","name":"Tomasz Klyta"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/90\/62\/199062.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/90\/62\/199062_300.jpg","datePublished":"2022-08-25T10:12:31+02:00","dateModified":"2022-08-25T10:46:17+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html","headline":"Dzia\u0142alno\u015b\u0107 zarobkowa przewodnicz\u0105cego rady pod lup\u0105 prokuratury...","description":"Prokuratura Okr\u0119gowa w \u0141odzi wszcz\u0119\u0142a post\u0119powanie w sprawie podejrzenia przekroczenia uprawnie\u0144 przez Marcina Go\u0142aszewskiego, przewodnicz\u0105cego rady miejskiej w \u0141odzi. Jeszcze do niedawna zasiada\u0142 on w dw\u00f3ch radach nadzorczych sp\u00f3\u0142ek samorz\u0105dowych sp\u00f3\u0142ek komunalnych. Prawo na to nie pozwala.","keywords":[{"@type":"DefinedTerm","name":"Serwis Kariera","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-kariera,34,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo \u0141\u00f3dzkie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-lodzkie,353,0.html"},{"@type":"DefinedTerm","name":"strefa radnych","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/strefa-radnych,7574,0.html"},{"@type":"DefinedTerm","name":"Marcin Go\u0142aszewski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/marcin-golaszewski,15747,0.html"},{"@type":"DefinedTerm","name":"sp\u00f3\u0142ki komunalne","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/spolki-komunalne,17630,0.html"},{"@type":"DefinedTerm","name":"\u0141od\u017a","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/lodz,18253,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https:\/\/www.portalsamorzadowy.pl\/"},{"@type":"ListItem","position":2,"name":"Praca","item":"https:\/\/www.portalsamorzadowy.pl\/praca\/"},{"@type":"ListItem","position":3,"name":"Dzia\u0142alno\u015b\u0107 zarobkowa przewodnicz\u0105cego rady pod lup\u0105 prokuratury","item":"https:\/\/www.portalsamorzadowy.pl\/praca\/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html"}]}]</script>

</head>
	<body>
				 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


				
		<header class="p-header">
	<div class="p-header-container container">
		<a class="p-logo" href="https://www.portalsamorzadowy.pl/"><h1><img src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt="Portal Samorządowy - samorządy, finanse, zarządzanie"></h1></a>

		<nav class="p-menu">
			<button class="p-menu-toggle">
                <span></span>
                <span></span>
                <span></span>
				<strong>menu</strong>
            </button>

            <div class="p-menu-panel">
	            <div class="p-menu-panel-bg"></div>
	            <div class="p-menu-panel-inner">
                    <div class="p-menu-panel-shield">
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/dolnoslaskie/" data-tooltip="Województwo dolnośląskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt="Województwo dolnośląskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/" data-tooltip="Województwo kujawsko-pomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt="Województwo kujawsko-pomorskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lubelskie/" data-tooltip="Województwo lubelskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt="Województwo lubelskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lubuskie/" data-tooltip="Województwo lubuskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt="Województwo lubuskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/lodzkie/" data-tooltip="Województwo łódzkie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt="Województwo łódzkie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/malopolskie/" data-tooltip="Województwo małopolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt="Województwo małopolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/mazowieckie/" data-tooltip="Województwo mazowieckie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt="Województwo mazowieckie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/opolskie/" data-tooltip="Województwo opolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt="Województwo opolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/podkarpackie/" data-tooltip="Województwo podkarpackie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt="Województwo podkarpackie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/podlaskie/" data-tooltip="Województwo podlaskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt="Województwo podlaskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/pomorskie/" data-tooltip="Województwo pomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt="Województwo pomorskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/slaskie/" data-tooltip="Województwo śląskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt="Województwo śląskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/swietokrzyskie/" data-tooltip="Województwo świętokrzyskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt="Województwo świętokrzyskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/" data-tooltip="Województwo warmińsko-mazurskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt="Województwo warmińsko-mazurskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/wielkopolskie/" data-tooltip="Województwo wielkopolskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt="Województwo wielkopolskie">
						</a>
												<a class="p-menu-panel-shield-link" href="https://www.portalsamorzadowy.pl/zachodniopomorskie/" data-tooltip="Województwo zachodniopomorskie">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt="Województwo zachodniopomorskie">
						</a>
											</div>

					<div class="p-menu-panel-top">
						<div class="p-menu-panel-search-panel">
		                    <form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj" class="p-menu-panel-search-form">
			                    <label class="p-menu-panel-search-form-label" for="fraza">Wyszukaj</label>
		                        <input id="fraza" type="text" name="q" class="p-menu-panel-search-form-input" placeholder="Wyszukaj w portalu">
		                        <button class="p-menu-panel-search-form-button" type="submit" value="Submit">
		                            <img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
		                        </button>
		                    </form>
		                </div>

						<ul class="p-menu-panel-top-social">
							<li>
								<a href="https://www.portalsamorzadowy.pl/newsletter.html">
									<img src="https://www.portalsamorzadowy.pl/images/icons-2022/email22.svg" alt="">
								</a>
							</li>
							<li>
								<a href="javascript:void(0);">
									<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share22.svg" alt="">
								</a>
							</li>
							<li class="p-menu-panel-top-social-user">
								<ins id="userinfo"></ins>
							</li>
						</ul>
					</div>

					<ul class="p-menu-panel-links">
						<li class="p-menu-panel-links-el"><a class="p-menu-panel-links-link is-premium" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">Strefa premium</a></li>
						<li class="p-menu-panel-links-el"><a class="p-menu-panel-links-link" href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">Oceń samorządowca</a></li>
					</ul>

					<div class="p-menu-list-cnt">
						<ul class="p-menu-list">
																								<li class="p-menu-list-el">
										<a class="p-menu-list-link active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html">
											Strefa radnych
										</a>
									</li>
																																<li class="p-menu-list-el">
										<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/">
											Nasze rozmowy
										</a>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/">
												Gospodarka komunalna
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-mieszkalnictwo,6,0.html">
															Mieszkalnictwo
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-wodociagi-i-kanalizacja,7,0.html">
															Wodociągi i kanalizacja
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-energia-gaz-cieplo,392,0.html">
															Energia, gaz, ciepło
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-gospodarka-odpadami,10,0.html">
															Gospodarka odpadami
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">
															Usługi komunalne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/inwestycje/">
												Inwestycje
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-drogi,9,0.html">
															Drogi
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-nieruchomosci,102,0.html">
															Nieruchomości
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-media-komunalne,12,0.html">
															Media komunalne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/inwestycje/podserwis/serwis-rewitalizacja,15,0.html">
															Rewitalizacja
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/prawo-i-finanse/">
												Prawo i finanse
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-budzet,16,0.html">
															Budżet
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-podatki,17,0.html">
															Podatki
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zamowienia-publiczne,659,0.html">
															Zamówienia publiczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-finansowanie-inwestycji,20,0.html">
															Finansowanie inwestycji
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zmiany-w-prawie,21,0.html">
															Zmiany w prawie
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/fundusze-europejskie/">
												Fundusze europejskie
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-programy,26,0.html">
															Programy
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-konkursy,27,0.html">
															Konkursy
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podserwis/serwis-prawo-unii-europejskiej,218,0.html">
															Prawo Unii Europejskiej
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/edukacja/">
												Edukacja
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-inwestycje-i-finanse-w-oswiacie,4092,0.html">
															Inwestycje i finanse w oświacie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">
															Zarządzanie oświatą
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-projekty-edukacyjne-szkolenia,4099,0.html">
															Projekty i szkolenia
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/">
												Polityka i Społeczeństwo
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-wybory,496,0.html">
															Wybory
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">
															Problemy społeczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-personalia,498,0.html">
															Personalia
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/">
												Komunikacja społeczna
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podserwis/serwis-marketing-reklama-i-pr,499,0.html">
															Marketing, reklama i PR
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/podserwis/serwis-konsultacje-spoleczne,500,0.html">
															Konsultacje społeczne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/praca/">
												Praca
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">
															Zarządzanie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">
															Płace
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-kariera,34,0.html">
															Kariera
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-rynek-pracy,35,0.html">
															Rynek pracy
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/">
												Ochrona środowiska
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-inwestycje-proekologiczne,49,0.html">
															Inwestycje proekologiczne
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-nowe-technologie,37,0.html">
															Nowe technologie
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-dobre-praktyki,38,0.html">
															Dobre praktyki
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podserwis/serwis-zanieczyszczenie-srodowiska,11882,0.html">
															Zanieczyszczenie środowiska
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el">
										<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/smart-city/">
											Smart City
										</a>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/">
												Ochrona zdrowia
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-zarzadzanie-sluzba-zdrowia,45,0.html">
															Zarządzanie służbą zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-inwestycje-w-sluzbie-zdrowia,46,0.html">
															Inwestycje w służbie zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-finanse-sluzby-zdrowia,40,0.html">
															Finanse służby zdrowia
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/podserwis/serwis-programy-profilaktyczne,11884,0.html">
															Programy profilaktyczne
														</a>
													</li>
																							</ul>
										</div>
									</li>
																																<li class="p-menu-list-el p-menu-list-el-has-submenu">
										<div class="p-menu-list-el-inner">
											<a class="p-menu-list-link " href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/">
												Wydarzenia lokalne
											</a>
											<button class="p-submenu-toggle">Pokaż podmenu</button>
										</div>
										<div class="p-submenu-list-cnt">
											<ul class="p-submenu-list">
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-kultura,501,0.html">
															Kultura i rekreacja
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-bezpieczenstwo,503,0.html">
															Bezpieczeństwo
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-gospodarka,504,0.html">
															Gospodarka
														</a>
													</li>
																									<li class="p-submenu-list-el">
														<a class="p-submenu-list-link" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-turystyka,505,0.html">
															Turystyka
														</a>
													</li>
																							</ul>
										</div>
									</li>
																					</ul>
					</div>
		        </div>
			</div>
		</nav>
		
		<ul class="p-header-links">
			<li class="p-header-links-el"><a class="p-header-links-link is-premium" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">Strefa premium</a></li>
			<li class="p-header-links-el"><a class="p-header-links-link" href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">Oceń samorządowca</a></li>
		</ul>
		
		<ul class="p-header-social">
			<li class="p-header-social-el">
				<div class="search-panel-cnt">
					<button class="p-header-social-link search-panel-toggle">
						<img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
					</button>

					<div class="search-panel">
						<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj" class="search-form">
		                    <label class="search-form-label" for="fraza2">Wyszukaj</label>
	                        <input id="fraza2" type="text" name="q" class="search-form-input" placeholder="Wyszukaj w portalu">
	                        <button class="search-form-button" type="submit" value="Submit">
	                            <img src="https://www.portalsamorzadowy.pl/images/icons-2022/loop22.svg" alt="">
	                        </button>
	                    </form>
	                </div>
				</div>
			</li>
			<li class="p-header-social-el mobile-hide">
				<a class="p-header-social-link" href="https://www.portalsamorzadowy.pl/newsletter.html">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/email22.svg" alt="">
				</a>
			</li>
			<li class="p-header-social-el mobile-hide p-header-social-share">
				<a class="p-header-social-link" href="javascript:void(0);">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share22.svg" alt="">
				</a>

				<div class="p-header-social-share-icons">
					<a target="_blank" href="https://www.facebook.com/portalsamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/fb22.svg" alt=""></a>
					<a target="_blank" href="https://twitter.com/PSamorzadowy"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/tt22.svg" alt=""></a>
				</div>
			</li>
			<li class="p-header-social-el mobile-hide user">
				<ins id="userinfo"></ins>
			</li>
		</ul>
		<div id="target-1"></div>
	</div>
</header>
		
<div class="dyn_content main_content active">	<section class="partners">
		<div class="container">
			<section class="ad">
				<section class="sad">
		    <div class="sad-container d-200 m-100">
			<div class="sad-inside">
				<div data-ad-set="false" class="wrap" data-ad-slot="20723.10.1.1" style="position: relative;"></div>
				<script>
					(adsbyptwp = window.adsbyptwp || []).push({});
				</script>
			</div>
		</div>
	</section>

									
		<div class="partners">
		<span>Partner portalu</span>
		<ul class="slideable" data-active-page="1" data-count="1" data-per-page="1">
							<li class="el-1 show">
					<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
						<img src="https://www.portalsamorzadowy.pl/images/partner/bgk2.svg" alt="partner portalu"  />
					</a>
				</li>
					</ul>
		<div class="count">
			<a href="javascript:void(0);" class="prev"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-up.svg" alt=""></a>
			<a href="javascript:void(0);" class="next"><img loading="lazy" width="9" height="10" src="https://www.portalsamorzadowy.pl/images/2021/ar-white-down.svg" alt=""></a>
		</div>
	</div>

		

							</section>
		</div>
	</section>


	<div class="container">
				
		<div class="main">
			<div class="grid-big">
				<div class="grid-item-1">
					<main class="post">
						<div class="head">
	<ul>
		<li><a href="https://www.portalsamorzadowy.pl/">PORTALSAMORZĄDOWY.PL</a></li>
		<li><a href="https://www.portalsamorzadowy.pl/praca/">PRACA</a></li>
	</ul>
</div>
<h1>Działalność zarobkowa przewodniczącego rady pod lupą prokuratury</h1>
<div class="meta">
	<div class="author">
							<div class="img">
			<a href="https://www.portalsamorzadowy.pl/autor/tomasz-klyta,700,0.html" rel="external nofollow">				<img src="https://pliki.ptwp.pl/pliki/05/56/61/055661.png" />
			</a>			</div>
					<ul>
		<li>
			<a href="https://www.portalsamorzadowy.pl/autor/tomasz-klyta,700,0.html">
							Tomasz Klyta
						</a>
		</li>
		<li>25 sierpnia 2022 - 10:46</li>
	</ul>
		</div>
	
	<div class="soc">
		<ul>
			<li class="share">
				<a href="javascript:void();">
					<img src="https://www.portalsamorzadowy.pl/images/icons-2022/share.svg" alt="">Podziel się
				</a>

				<div class="social-small">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/fb.svg" alt=""></a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/ln.svg" alt=""></a>
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury%2C399627.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury%2C399627.html&text=Dzia%C5%82alno%C5%9B%C4%87+zarobkowa+przewodnicz%C4%85cego+rady+pod+lup%C4%85+prokuratury" rel="external"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/tt.svg" alt=""></a>
				</div>
			</li>
			<li><a href="#comment"><img src="https://www.portalsamorzadowy.pl/images/icons-2022/mess.svg" alt="">0</a></li>
		</ul>
	</div>
</div>
						
			
		<script type="text/javascript">
			if (!PTWP.readmore.length){
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/praca/rafal-trzaskowski-oglasza-nabor-na-nowe-stanowisko-w-stolecznym-ratuszu,399662.html", 'id': "399662"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/praca/w-podkarparckim-przybywa-milionerow-1347-osob-zarabia-ponad-milion-zl-rocznie,399486.html", 'id': "399486"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/praca/zamieszanie-z-wyplata-rekompensat-dla-rezerwistow-wojsko-przypomina-samorzadowcom-o-ich-obowiazku,398969.html", 'id': "398969"});
								    PTWP.readmore.push({'link': "https://www.portalsamorzadowy.pl/praca/krzysztof-wos-p-o-prezesa-pgw-wody-polskie,398646.html", 'id': "398646"});
							}
	</script>

	<div class="article post post399627" data-id="399627">
		<meta itemprop="mainEntityOfPage" content="https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html"> 
						
					
			<div class="gallery gallery--single-image">
			    <div class="gallery-inside ">
					<picture>
						<source srcset="https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_r0_300.jpg" media="(max-width: 425px)">
						<source srcset="https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_r0_620.jpg" media="(max-width: 768px)">
						<img importance="high" src="https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_r0_940.jpg" alt="Marcin Gołaszewski, przewodniczący rady miejskiej w Łodzi (fot. PTWP)" title="Marcin Gołaszewski, przewodniczący rady miejskiej w Łodzi (fot. PTWP)" class="gallery-image"  itemprop="image">
					</picture>
			       
			        			        <div class="gallery-description">
			            Marcin Gołaszewski, przewodniczący rady miejskiej w Łodzi (fot. PTWP)
			        </div>
			        			        			    </div>
			</div>
		
			
		
			
		<div class="excerpt">
			<span>Prokuratura Okręgowa w Łodzi wszczęła postępowanie w sprawie podejrzenia przekroczenia uprawnień przez Marcina Gołaszewskiego, przewodniczącego rady miejskiej w Łodzi. Jeszcze do niedawna zasiadał on w dwóch radach nadzorczych spółek samorządowych spółek komunalnych. Prawo na to nie pozwala.</span>
		</div>
						<section class="sad">
		<div class="sad-container d-200 m-100">
			<div class="sad-inside">
				<div data-ad-set="false" data-ad-slot="20723.10.1.2" class="wrap" style="position: relative;"></div>
			<script>
				(adsbyptwp = window.adsbyptwp || []).push({});
			</script>
			</div>
		</div>
	</section>

				<article>
			<p>Łódzka prokuratura wszczęła śledztwo w sprawie Marcina Gołaszewskiego, przewodniczącego rady miejskiej w Łodzi. Dotyczy ono podejrzenia o przekroczenie przez niego uprawnień i naruszenie przepisów ustawy o gospodarce komunalnej.</p>
<p>Czytaj także: <a title="Prezydenci w radach nadzorczych miejskich spółek" href="https://www.portalsamorzadowy.pl/praca/prezydenci-w-radach-nadzorczych-miejskich-spolek,274641.html">Prezydenci w radach nadzorczych miejskich spółek</a></p>
<p>Przewodniczący, już w trakcie sprawowania mandatu, zasiadał w dwóch radach nadzorczych spółek komunalnych: Zakładu Wodociągów i Kanalizacji w Pabianicach - od 15 września 2021 roku oraz Miejskiego Przedsiębiorstwo Gospodarki Komunalnej w Zduńskiej Woli - od 28 marca 2022 roku.</p>
<p>Jak w rozmowie z portalem tvp.info tłumaczył Krzysztof Kopania, rzecznik Prokuratury Okręgowej w Łodzi, ustawa o gospodarce komunalnej zakazuje sprawowania dwóch równoległych funkcji członka rady nadzorczej spółek należących do samorządów.</p>
<p>Chodzi o art. 10c ust. 1 pkt. 2 wspomnianej ustawy. Czytamy w nim, że "jedna osoba może być członkiem rady nadzorczej tylko w jednej spośród spółek, w których: [...] udział jednostek samorządu terytorialnego przekracza 50 proc. kapitału zakładowego lub 50 proc. liczby udziałów albo akcji. </p>
<h2>Marcin Gołaszewski: oddałem pieniądze, choć nie złamałem prawa</h2>
<p>Sam Marcin Gołaszewski odniósł się do sprawy w mediach społecznościowych. Przyznał m.in., że o prokuratorskim postępowaniu w jego sprawie dowiedział się z mediów.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FGolaszewski.Lodz%2Fvideos%2F812321303115327%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p>
<p>Powiedział także, że ma uprawnienia do zasiadania w radach nadzorczych a w momencie, w którym obejmował te funkcje, nie było dzisiejszych ograniczeń. <a title="Mimo tego, w czerwcu 2022 r. zdecydował się zrezygnować z członkostwa w jednej ze spółek." href="https://www.portalsamorzadowy.pl/praca/szef-rady-miejskiej-w-lodzi-zrezygnowal-z-rady-nadzorczej-spolki-komunalnej,382220.html">Mimo tego w czerwcu 2022 r. zdecydował się zrezygnować z członkostwa w jednej ze spółek.</a></p>
<p>- W poprzednim roku zarobiłem w niej 1,2 tys. zł, a w bieżącym 5 tys. zł. Po pojawieniu się wątpliwości postanowiłem całą tę kwotę zwrócić do spółki. Uznałem, że w polityce powinny obowiązywać transparentność, przejrzystość i uczciwość - powiedział Marcin Gołaszewski.</p>
<p>Jak dodał, decyzje o rezygnacji ze stanowiska i o zwróceniu pieniędzy podjął mimo posiadanych opinii prawników, że nie musi tego robić.</p>
								
						    					

						<div class="copyright">
				<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png">
				<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
			</div>
			
		    		    
		    
		    				
		
		<script>
				(function() {
					let alreadyRun = false;
	
					PTWP.pubSub.on("postLoaded", function() {
						if (alreadyRun) return false;
	
						alreadyRun = true;
						let postID = +"399627";
	
						PTWP = PTWP || {};
						PTWP.gallery = PTWP.gallery || {};
	
						PTWP.gallery[postID] = PTWP.galleryFullscreen.prepareGallery({
							postId : postID,
							imgSrc: "https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_r0_940.jpg",
							articleUrl: "https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html",
							title: "Działalność zarobkowa przewodniczącego rady pod lupą prokuratury",
							showTitle: true,
							description: "Marcin Gołaszewski, przewodniczący rady miejskiej w Łodzi (fot. PTWP)",
							showDescription : false,
							singlePageGallery : false,
							refreshAdsAfterChangePhoto : false,
							photos: [],
							adSlotId: "20723.14.1.3"
						});
	
						//bind events
						//PTWP.galleryFullscreen.bindShowingGalleryToPostElements(postID)
	
						const post = document.querySelector('.post[data-id="'+postID+'"]');
					    if (!post) return false;
	
					    let elements = [
					        post.querySelector('.js-show-fullscreen-gallery'), //link do otwierania galerii
					        post.querySelector('.gallery-inside'), //zdjęcie duże w galerii w artykule
					    ]
						elements = elements.concat(Array.prototype.slice.call(post.querySelectorAll('[data-gallery="true"] .figure-img'), 0));
					    if (post.querySelectorAll('[data-gallery="true"] .figure-img').length>0){
					    	post.querySelector('.gallery-inside').classList.add("gallery-pointer");
					    }
	
					    elements.forEach(function(element) {
					        if (element) {
					            element.addEventListener("click", function(e) {
					                e.preventDefault();
	
					                if (!element.classList.contains("figure-img")) {
					                    const galleryInline = post.querySelector(".gallery");
					                    if (galleryInline && galleryInline.dataset.currentPhoto) {
					                        PTWP.gallery[postID].gallery.setPhotoIndex(+galleryInline.dataset.currentPhoto);
					                    }
					                } else {
					                    //po kliknięciu na zdjęcie usuwam z jego końcówkę
					                    //i sprawdzam jego miejsce w galerii
					                    const src = element.src.replace('_r0_300', '_1920');
					                    const index = PTWP.gallery[postID].data.photos.findIndex(function(el) {
					                    	return el.img === src
					                    });
	
					                    if (index !== -1) {
					                        PTWP.gallery[postID].gallery.setPhotoIndex(+index)
					                    }
					                }
	
					                PTWP.gallery[postID].gallery.show();
					            })
					        }
					    })
					})

					PTWP.defer.add(function() {
						if (document.querySelectorAll(".post").length === 1) {
							PTWP.defer.add(function() {
								PTWP.pubSub.emit("postLoaded", null);
							})
						} else {
							PTWP.pubSub.emit("postLoaded", null);
						}
					})
				})();
		</script>
		
			    
	    										


								    
	
	
		    			    <ul class="tags">
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-kariera,34,0.html">SERWIS KARIERA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_34.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html">STREFA RADNYCH</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_7574.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/marcin-golaszewski,15747,0.html">MARCIN GOŁASZEWSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_15747.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/spolki-komunalne,17630,0.html">SPÓŁKI KOMUNALNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_17630.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    		            <li>
	                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/lodz,18253,0.html">ŁODŹ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_18253.xml" class="rss" rel="external"><i class="rss"></i></a>
	                    </span>
		            </li>
			    			    </ul>
			
			<section>
				<div class="social">
					<span>Podziel się</span>
					<ul>
						<li>
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html"><img src="/images/icons-2022/fb22.svg" alt=""></a>
						</li>
						<li>
							<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html"><img src="/images/icons-2022/in22.svg" alt=""></a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury%2C399627.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fdzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury%2C399627.html&text=Dzia%C5%82alno%C5%9B%C4%87+zarobkowa+przewodnicz%C4%85cego+rady+pod+lup%C4%85+prokuratury"><img src="/images/icons-2022/tt22.svg" alt=""></a>
						</li>
					</ul>
				</div>
			</section>
			
		    		    
		</article>
	</div>








													<a name="comment" class="moveNewsBefore"></a>
	<a name="comment_399627"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE</span><strong class="number">0</strong>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_399627()" id="get-comment-form_399627">DODAJ KOMENTARZ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_399627"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_399627(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 399627
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_399627").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
					</main>
				</div>
				<div class="grid-item-2">
					<section class="news newsToMove">
	<div class="head">
		<h2>NAJNOWSZE WIADOMOŚCI</h2>
	</div>
	<ul class="list-1 white">
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/kontrowersyjny-projekt-wypasu-owiec-w-gdansku-sypia-sie-kary-czy-to-wystarczy,399686.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/90/90/199090_r0_300.jpg" alt="fot.pixabay">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
					<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/kontrowersyjny-projekt-wypasu-owiec-w-gdansku-sypia-sie-kary-czy-to-wystarczy,399686.html">
						<h3>Kontrowersyjny projekt wypasu owiec w Gdańsku. Sypia się kary, czy to wystarczy?</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/praca/rafal-trzaskowski-oglasza-nabor-na-nowe-stanowisko-w-stolecznym-ratuszu,399662.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/90/79/199079_r0_300.jpg" alt="Prezydent Warszawy Rafał Trzaskowski ogłosił nabór na stanowisko rzecznika praw ucznia (fot. Facebook.com/rafal.trzaskowski)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
					<a href="https://www.portalsamorzadowy.pl/praca/rafal-trzaskowski-oglasza-nabor-na-nowe-stanowisko-w-stolecznym-ratuszu,399662.html">
						<h3>Rafał Trzaskowski ogłasza nabór na nowe stanowisko w stołecznym ratuszu</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/90/62/199062_r0_300.jpg" alt="Marcin Gołaszewski, przewodniczący rady miejskiej w Łodzi (fot. PTWP)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
					<a href="https://www.portalsamorzadowy.pl/praca/dzialalnosc-zarobkowa-przewodniczacego-rady-pod-lupa-prokuratury,399627.html">
						<h3>Działalność zarobkowa przewodniczącego rady pod lupą prokuratury</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-w-protescie-odejda-od-tablicy-prezes-znp-tlumaczy,399614.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/90/57/199057_r0_300.jpg" alt="Broniarz zapewnił, że na obecnym etapie ZNP nie planuje strajku (fot.:facebook.com/znpedupl)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
					<a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-w-protescie-odejda-od-tablicy-prezes-znp-tlumaczy,399614.html">
						<h3>Nauczyciele w proteście odejdą od tablicy? Prezes ZNP tłumaczy</h3>
					</a>
				</div>
			</article>
		</li>
			<li>
			<article >
									<a href="https://www.portalsamorzadowy.pl/edukacja/dariusz-piontkowski-nauczyciele-powinni-zarabiac-zdecydowanie-wiecej,399608.html">
						<div class="img">
							<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/90/55/199055_r0_300.jpg" alt="Resort proponuje w trakcie prac budżetowych na 2023 rok kolejny wzrost wynagrodzeń -mówi D. Piątkowski (fot.PAP/Piotr Nowak)">
						</div>
					</a>
								<div class="desc">
					<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
					<a href="https://www.portalsamorzadowy.pl/edukacja/dariusz-piontkowski-nauczyciele-powinni-zarabiac-zdecydowanie-wiecej,399608.html">
						<h3>Dariusz Piontkowski: nauczyciele powinni zarabiać zdecydowanie więcej</h3>
					</a>
				</div>
			</article>
		</li>
		
		</ul>
</section>

											<div class="ad">
										<div class="sad">
			<div class="sad-container transparent d-200 m-100">
				<div class="sad-inside">
					<div data-ad-set="false" data-ad-slot="20723.10.1.3" style="position: relative;" class="wrap"></div>
					<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
				</div>
			</div>
		</div>
	
						</div>
									</div>
			</div>
		</div>
	</div>
</div>
		<script>
			(function() {
									let redmore_count = 2;
								let currentScript = document.currentScript;
				if (PTWP.readmore.length) {
					PTWP.readmore.forEach(function(el, i) {
						if (redmore_count >= i+1) {
							let div = document.createElement('div');
							let div2 = document.createElement('div');
							div2.classList.add('dyn_content');
							div.classList.add('main', 'article-slot');
							div.dataset.id = el.id;
							div.dataset.url = el.link;
							div2.appendChild(div);
							currentScript.parentNode.insertBefore(div2, currentScript);
						}
					});
				}
			})();
		</script>
		<script src="/js/postloader2022.min.js"></script>

		<div class="container">
	<footer class="p-footer">
		<div class="footer-logo">
			<a href="https://www.portalsamorzadowy.pl/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/psam-logo.svg" alt=""></a>
		</div>

		<div class="footer-text">
			<span>Dziękujemy, że tworzysz z nami społeczność portalu. Zapraszamy także do naszej sieci społecznościowej.</span>
		</div>
		<div class="footer-social">
			<ul>
				<li>
					<a href="https://www.facebook.com/portalsamorzadowy"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/fb22.svg" alt=""></a>
				</li>
				<li>
					<a href="https://twitter.com/PSamorzadowy"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons-2022/tt22.svg" alt=""></a>
				</li>
			</ul>
		</div>
		<div class="footer-text-small">
			<span class="footer-text-small-info">Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022</span>
		</div>

		<div class="footer-small">
			<ul>
				<li><a href="https://www.portalsamorzadowy.pl/">Strona główna</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">Newsletter</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/forum/">Forum</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">Powiadomienia</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/reklama.html">Reklama w portalu</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">Partnerzy</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/moduly.html">Moduły informacji</a></li>
				<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
			</ul>
		</div>
	</footer>
</div>
		

		
		<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="PTWP.popups.closeWindow('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h3>Logowanie</h3>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div>	<!-- ampd-framework:v3.03|uid:7029d4f2c71c77ead86178042e664f86_vars, fp_cached:no, fp_cache:disabled, rt:0.0227, mc:17 -->
</body>

	</html>

