<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>GUS o dochodach mieszkańców: dziesięć regionów poniżej średniej krajowej - Praca</title>
	<meta property="og:title" content="GUS o dochodach mieszkańców: dziesięć regionów poniżej średniej krajowej - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Przeciętny dochód mieszkańca Polski w 2019 roku wyniósł 34,2 tys. zł. Dochodem poniżej tej średniej dysponowali mieszkańcy 10 regionów Polski, zaś dochody powyżej średniej stwierdzono w 7 regionach." />
	<meta property="og:description" content="Przeciętny dochód mieszkańca Polski w 2019 roku wyniósł 34,2 tys. zł. Dochodem poniżej tej średniej dysponowali mieszkańcy 10 regionów Polski, zaś dochody powyżej średniej stwierdzono w 7 regionach." />
	<meta property="twitter:description" content="Przeciętny dochód mieszkańca Polski w 2019 roku wyniósł 34,2 tys. zł. Dochodem poniżej tej średniej dysponowali mieszkańcy 10 regionów Polski, zaś dochody powyżej średniej stwierdzono w 7 regionach." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/17/42/05/174205_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=293" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=59"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/klik/biuletyn/comarchpartner%7Cpsam010221.xml?http://www.comarch.pl" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/comarch.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.10.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/uchwala-o-wotum-zaufania-musi-miec-uzasadnienie-sam-protokol-nie-wystarczy,259087.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/24/174124_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Lekcja dla wszystkich rad w Polsce. Tak przegrywa się sprawy w sądach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/warszawa-radni-pis-chca-nadzwyczajnej-sesji-ws-uchwal-smieciowych,258951.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/99/174099_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawscy radni chcą nadzwyczajnej sesji ws. uchwał śmieciowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-odpadami-w-suwalkach-niewielkie-zainteresowanie-programem-oslonowym,258744.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/54/174054_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Garstka chętnych na miejski program osłonowy. Wolą płacić drożej?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowe-stawki-oplat-za-odpady-w-olsztynie-miasto-chce-uszczelnic-system,258708.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/50/174050_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Za śmieci jak za wodę. Tak miasto chce uszczelnić system opłat</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/lublin-radny-stanislaw-brzozowski-usuniety-z-pis,258671.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/45/174045_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radny miejski usunięty z PiS</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/tak-doplacamy-do-gospodarki-odpadami-ale-nie-mamy-wyjscia,258288.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/39/59/173959_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>"Tak, dopłacamy do gospodarki odpadami, ale nie mamy wyjścia"</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/slawomir-broniarz-z-postulatow-placowych-nie-rezygnujemy,258362.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/39/26/163926_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sławomir Broniarz: edukacja w tej chwili nie ma sternika</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/planowanie-miast-kuleje-nie-trzeba-pieniedzy-lecz-wysilku-intelektualnego,257109.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/37/99/173799_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Planowanie miast kuleje. "Nie trzeba pieniędzy, lecz wysiłku intelektualnego"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/ogromne-powodzenie-mieszkania-plus-w-katowicach-polowa-chetnych-spoza-miasta,255194.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/36/53/173653_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ogromne powodzenie Mieszkania Plus w Katowicach. Połowa chętnych spoza miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/strajk-kobiet-nauczyciel-tez-ma-prawo-do-pogladow-nie-mozna-ich-odbierac,253039.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/31/40/173140_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nauczyciel też ma prawo do poglądów. Nie naruszy "godności" zawodu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/internetowa-licytacja-komunalnych-lokali-uzytkowych-w-poznaniu,259104.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/26/174126_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Jest sposób na zdobycie lokalu bez wychodzenia z domu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-lublinie-rodzice-doroslych-osob-z-niepelnosprawnosciami-pojada-za-darmo,259095.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/25/174125_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto przychyliło się do prośby rodziców. Od kwietnia pojadą za darmo</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/legnica-i-bytom-nakladaja-wyzsze-oplaty-za-brak-selektywnej-zbiorki-odpadow,259069.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/23/174123_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Żarty się skończyły. Miasta każą słono płacić za brak segregacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowela-regulujaca-status-prawny-hulajnog-elektrycznych-uchwalona,259088.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/33/76/143376_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowela regulująca status prawny hulajnóg elektrycznych uchwalona</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/25-mln-zl-pozyczki-dla-lotniska-poznan-lawica,259010.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/14/174114_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>25 mln zł pożyczki dla lotniska Poznań- Ławica</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/walbrzych-idzie-w-partnerstwo-publiczno-prywatne-miasto-chce-zbudowac-park-wodny,259120.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/28/174128_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasto idzie w partnerstwo publiczno – prywatne. Chce zbudować park wodny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/gdansk-z-nowym-plan-zagospodarowania-dla-pasa-nadmorskiego-w-brzeznie,259114.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/77/34/157734_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdańsk z nowym plan zagospodarowania dla pasa nadmorskiego w Brzeźnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/maszyna-wyspiarka-zacznie-drazyc-tunel-pod-swina-w-przyszlym-tygodniu,259040.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/21/174121_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Maszyna Wyspiarka zacznie drążyć tunel pod Świną w przyszłym tygodniu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/program-scalania-gruntow-bedzie-kontynuowany,259001.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/13/174113_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Program scalania gruntów będzie kontynuowany</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/koszalin-buduje-nowo-rondo-bedzie-nosic-nazwe-100-lecia-praw-kobiet,258947.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/97/174097_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koszalin buduje nowo rondo. Będzie nosić nazwę 100-lecia Praw Kobiet</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wicemarszalek-warminsko-mazurski-zamiast-skalpela-siekiera,258982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/96/174096_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Warmia i Mazury w lockdownie. Samorząd protestuje</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/gdansk-z-nowym-plan-zagospodarowania-dla-pasa-nadmorskiego-w-brzeznie,259114.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/77/34/157734_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdańsk z nowym plan zagospodarowania dla pasa nadmorskiego w Brzeźnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/uchwala-o-wotum-zaufania-musi-miec-uzasadnienie-sam-protokol-nie-wystarczy,259087.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/24/174124_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lekcja dla wszystkich rad w Polsce. Tak przegrywa się sprawy w sądach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/gmina-moze-zaoszczedzic-na-ubezpieczeniach,259045.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/20/174120_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gmina może zaoszczędzić na ubezpieczeniach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/dyrektor-zmp-proponuje-konkurs-samorzadowiec-cudotworca-to-reakcja-na-slowa-premiera,258839.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/72/174072_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dyrektor ZMP proponuje konkurs "Samorządowiec - Cudotwórca". To reakcja na słowa premiera</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/premier-zaprezentuje-krajowy-plan-odbudowy,259053.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/22/174122_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Premier zaprezentuje Krajowy Plan Odbudowy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/swietokrzyskie-programy-profilaktyczne-dla-pracownikow-z-unijnym-dofinansowaniem,259020.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/16/174116_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Setki pracowników skorzystają z programów profilaktycznych. Unia płaci</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/wsparcie-dla-obszarow-wiejskich-istotnym-tematem-konwentu-marszalkow,258980.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/07/174107_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wsparcie dla obszarów wiejskich istotnym tematem Konwentu Marszałków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/jarosinska-jedynak-laczna-suma-alokacji-objetych-umowa-partnerstwa-to-76-mld-euro,258929.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/93/174093_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jarosińska-Jedynak: Łączna suma alokacji objętych Umową Partnerstwa to 76 mld euro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/unijne-pieniadze-dla-wojewodztw-samorzadowcy-wytykaja-minister-wyjasnia,258638.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/38/174038_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Unijne pieniądze dla województw. Samorządowcy wytykają, minister wyjaśnia</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolski-samorzad-podpisal-umowy-ze-studentami-medycyny,259014.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/17/174117_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorząd podpisał umowy ze studentami medycyny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/dyrektor-zmp-proponuje-konkurs-samorzadowiec-cudotworca-to-reakcja-na-slowa-premiera,258839.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/72/174072_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dyrektor ZMP proponuje konkurs "Samorządowiec - Cudotwórca". To reakcja na słowa premiera</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/szkolne-laptopy-odnalezione-w-lombardzie-dyrektor-szkoly-brak-slow,258863.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/78/174078_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szkolne laptopy odnalezione w lombardzie. Dyrektor szkoły: brak słów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/czarnek-martwimy-sie-czy-nie-bedziemy-musieli-zamykac-szkol-dla-klas-i-iii,258861.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/76/174076_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czarnek: Martwimy się, czy nie będziemy musieli zamykać szkół dla klas I-III</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/uczniowie-nie-moga-teraz-wrocic-do-szkol-nadciaga-trzecia-fala-epidemii,258853.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/74/174074_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uczniowie nie mogą teraz wrócić do szkół. Nadciąga trzecia fala epidemii</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/uchwala-o-wotum-zaufania-musi-miec-uzasadnienie-sam-protokol-nie-wystarczy,259087.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/24/174124_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Lekcja dla wszystkich rad w Polsce. Tak przegrywa się sprawy w sądach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/olsztyn-sztab-kryzysowy-w-zwiazku-z-sytuacja-pandemiczna,259060.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/58/59/165859_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Olsztyn: Sztab kryzysowy w związku z sytuacją pandemiczną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/zarzadzanie/m-ller-jestesmy-otwarci-na-dyskusje-ws-dodatkowej-pomocy-dla-warminsko-mazurskiego,79807.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/03/174103_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Müller: jesteśmy otwarci na dyskusję ws. dodatkowej pomocy dla warmińsko-mazurskiego, jeśli będzie potrzeba</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marek-bajdak-komisarzem-w-rzeszowie-jestem-otwarty-na-wspolprace,258955.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/00/174100_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marek Bajdak komisarzem w Rzeszowie: Jestem otwarty na współpracę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/koszalin-buduje-nowo-rondo-bedzie-nosic-nazwe-100-lecia-praw-kobiet,258947.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/97/174097_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koszalin buduje nowo rondo. Będzie nosić nazwę 100-lecia Praw Kobiet</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/samorzadowa-korporacja-uchwalila-potrzebna-koalicja-dla-miast,259000.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/08/174108_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorządowa korporacja uchwaliła: Potrzebna koalicja dla miast</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/kongres-polityki-miejskiej-2021-odbedzie-sie-wirtualnie-w-programie-noc-wtop,259127.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/30/174130_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dyskusja o polityce miejskiej i noc wtop. Kongres Polityki Miejskiej w nietypowym wydaniu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polecamy/masz-glos-2021-bierzemy-sprawy-w-swoje-rece,258798.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/57/174057_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Masz Głos 2021. Bierzemy sprawy w swoje ręce</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ruszaja-konsultacje-krajowego-planu-odbudowy-w-grze-miliardy-euro,258723.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/51/174051_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszają konsultacje Krajowego Planu Odbudowy. W grze miliardy euro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gliwice-rozpoczely-prace-nad-nowa-strategia-dla-miasta-do-2040-r,257904.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/38/85/173885_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gliwice rozpoczęły pracę nad nową strategią dla miasta do 2040 r.</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/swietokrzyskie-programy-profilaktyczne-dla-pracownikow-z-unijnym-dofinansowaniem,259020.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/16/174116_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Setki pracowników skorzystają z programów profilaktycznych. Unia płaci</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/koszalin-wprowadza-ulgi-w-oplatach-za-ogrodki-gastronomiczne-i-koncesje-na-alkohol,258882.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/85/174085_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koszalin wprowadza ulgi w opłatach za ogródki gastronomiczne i koncesję na alkohol</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/zarzadzanie/sa-pieniadze-dla-mikro-malych-i-srednich-firm-z-sektora-turystyki-polski-wschodniej,79777.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/18/174018_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Są pieniądze dla firm z sektora turystyki Polski Wschodniej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/nowy-zaklad-i-miejsca-pracy-na-terenie-ksse-w-dabrowie-gorniczej,258448.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/39/94/173994_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy zakład i miejsca pracy na terenie KSSE w Dąbrowie Górniczej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/prezes-gus-o-braku-nagrod-dla-komisarzy-spisowych-nie-nalezy-postrzegac-decyzji-jako-kary,258417.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/39/88/173988_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezes GUS o braku nagród dla komisarzy spisowych: Nie należy postrzegać decyzji jako kary</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/program-czyste-powietrze-kusi-dodatkowymi-srodkami-to-ostatni-moment-na-ich-pozyskanie,258928.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/91/174091_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Program „Czyste powietrze” kusi dodatkowymi środkami. To ostatni moment...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/gminy-z-powiatu-myslenickiego-w-programie-czyste-powietrze,259027.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/18/174118_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy z powiatu myślenickiego w programie Czyste Powietrze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/rusza-program-dla-gmin-malopolska-deszczowka,258883.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/82/174082_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rusza program dla gmin Małopolska deszczówka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/aktywisci-przypominaja-prezydentowi-stolicy-o-obietnicy-ws-uchwaly-antysmogowej,258817.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/66/174066_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Aktywiści przypominają prezydentowi stolicy o obietnicy ws. uchwały antysmogowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/lodzkie-przekroczone-normy-zanieczyszczenia-powietrza,258848.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/75/174075_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przekroczone normy zanieczyszczenia powietrza w woj. łódzkim</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/warszawa-przyjela-polityke-cyfrowej-transformacji,258561.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/21/174021_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Warszawa przyjęła politykę cyfrowej transformacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/ministerstwo-zapowiada-zmiany-w-karcie-duzej-rodziny,258464.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/00/174000_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministerstwo zapowiada zmiany w Karcie Dużej Rodziny</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/cybebezpieczenstwo-w-samorzadach-sa-rzadowe-rekomendacje,258372.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/39/84/173984_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cybebezpieczeństwo w samorządach. Są rządowe rekomendacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/kancelaria-premiera-tlumaczy-strazom-miejskim-jak-uzyskac-dostep-do-cepik-u-z-urzadzen-mobilnych,258364.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/39/83/173983_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kancelaria premiera tłumaczy strażom miejskim, jak uzyskać dostęp do CEPIK-u z urządzeń mobilnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/raport-o-bledach-jezykowych-w-internecie-napewno-na-czele-listy,257473.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/38/42/173842_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Raport o błędach językowych w internecie: „napewno” na czele listy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolski-samorzad-podpisal-umowy-ze-studentami-medycyny,259014.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/17/174117_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorząd podpisał umowy ze studentami medycyny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/juz-blisko-3-mln-wykonanych-szczepien-w-polsce,258869.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/77/174077_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Już blisko 3 mln wykonanych szczepień w Polsce</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ponad-milion-osob-otrzymalo-dwie-dawki-szczepionki-przeciw-covid-19,258769.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/35/71/173571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad milion osób otrzymało dwie dawki szczepionki przeciw COVID-19</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/lekarze-za-regionalizacja-obostrzen,258774.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/14/19/171419_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lekarze za regionalizacją obostrzeń</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/gadomski-bedzie-nowa-siec-szpitali-chcemy-odejsc-od-finansowania-ryczaltowego,258748.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/87/08/168708_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gadomski: będzie nowa sieć szpitali, chcemy odejść od finansowania ryczałtowego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wicemarszalek-warminsko-mazurski-zamiast-skalpela-siekiera,258982.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/96/174096_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Warmia i Mazury w lockdownie. Samorząd protestuje</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/poziom-wisly-w-wyszogrodzie-obniza-sie-wzrasta-w-kepie-polskiej-w-plocku-rzeka-znacznie-opadla,259111.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/27/174127_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poziom Wisły w Wyszogrodzie obniża się, wzrasta w Kępie Polskiej, w Płocku rzeka znacznie opadła</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wody-polskie-przemiescil-sie-lod-zalegajacy-na-wisle-zagrozenie-podtopieniami,258975.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/41/04/174104_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wody Polskie: Przemieścił się lód zalegający na Wiśle. Zagrożenie podtopieniami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wahania-poziomu-wisly-lodolamacze-beda-udrazniac-rzeke-pod-plockiem,258875.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/80/174080_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wahania poziomu Wisły. Lodołamacze będą udrażniać rzekę pod Płockiem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/sandomierz-podpisal-umowe-na-budowe-systemu-monitoringu,258759.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/40/55/174055_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W ramach rewitalizacji miasto buduje monitoring</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-259496">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">GUS o dochodach mieszkańców: dziesięć regionów poniżej średniej krajowej</h1>

			<ul class="inline">
                                
												<li>Michał Wroński &nbsp;<strong>&bull;</strong>&nbsp; 26 lutego 2021 - 19:58</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_259496" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_259496").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej%2C259496.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej%2C259496.html&text=GUS+o+dochodach+mieszka%C5%84c%C3%B3w%3A+dziesi%C4%99%C4%87+region%C3%B3w+poni%C5%BCej+%C5%9Bredniej+krajowej" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej%2C259496.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fgus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej%2C259496.html&text=GUS+o+dochodach+mieszka%C5%84c%C3%B3w%3A+dziesi%C4%99%C4%87+region%C3%B3w+poni%C5%BCej+%C5%9Bredniej+krajowej" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =259496;
		var articles = [
				    	"259263",
				    	"259020",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/17/42/05/174205_r0_940.jpg" alt="GUS o dochodach mieszkańców: dziesięć regionów poniżej średniej krajowej"  title="Przeciętna wartość dochodu pozostającego do dyspozycji mieszkańca Polski w 2019 r. wyniosła 34,2 tys. zł. (fot. pixabay.com)" />

								<div class="desc">
					<small>Przeciętna wartość dochodu pozostającego do dyspozycji mieszkańca Polski w 2019 r. wyniosła 34,2 tys. zł. (fot. pixabay.com)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Przeciętny dochód mieszkańca Polski w 2019 roku wyniósł 34,2 tys. zł. Dochodem poniżej tej średniej dysponowali mieszkańcy 10 regionów Polski, zaś dochody powyżej średniej stwierdzono w 7 regionach.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.10.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Najwyższy przeciętny dochód wystąpił w regionie warszawskim stołecznym, gdzie zamieszkuje 8 proc. ludności Polski. Druga część Mazowsza, tj. region mazowiecki regionalny, okazał się drugim regionem w Polsce o najniższym przeciętnym dochodzie.</strong></li>
<li><strong>W lubelskim, mazowieckim regionalnym, podkarpackim i świętokrzyskim średni roczny dochód do dyspozycji kształtował się poniżej 90 proc. średniej krajowej. Najniższe średnie dochody odnotowano w województwie lubelskim - wyniosły ona tam 83 proc. średniego dochodu krajowego.</strong></li>
<li><strong>Wśród regionów z dochodem powyżej średniej znalazły się – poza regionem warszawskim stołecznym – województwa: dolnośląskie, śląskie, zachodniopomorskie, pomorskie, łódzkie i lubuskie.</strong></li>
</ul>
<p>Główny Urząd Statystyczny przedstawił publikację „Dochody i warunki życia ludności Polski” – raport z Europejskiego Badania Warunków Życia Ludności (EU-SILC) zawierający dane m.in. na temat zróżnicowania dochodów w Polsce, warunków mieszkaniowych, wyposażenia gospodarstw domowych w dobra trwałego użytkowania, czy zdrowia osób w wieku 16 lat lub więcej.</p>
<p><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/dochody-i-wydatki-samorzadow-na-glowe-mieszkanca-sa-najnowsze-dane-gus,206518.html">Czytaj:&nbsp;Dochody i wydatki samorządów na głowę mieszkańca. Są najnowsze dane GUS</a></p>
<p>Jeśli idzie o pierwszy z wymienionych tu elementów, to raport GUS pokazuje, że przeciętna wartość dochodu pozostającego do dyspozycji każdego mieszkańca Polski w 2019 r. wyniosła 34,2 tys. zł. Dochodem poniżej tej kwoty dysponowali mieszkańcy 10 regionów Polski (najniższy wystąpił w woj. lubelskim - 28,5 tys. zł), zaś dochodem powyżej średniej charakteryzowało się 7 regionów, przy czym najwyższy przeciętny dochód wystąpił w regionie warszawskim stołecznym (45,6 tys. zł), gdzie – jak zauważył GUS – zamieszkuje 8 proc. ludności Polski.</p>
<p>Warto zauważyć, że druga część województwa mazowieckiego, tj. region mazowiecki regionalny okazał się drugim regionem w Polsce o najniższym przeciętnym dochodzie (29,4 tys. zł).</p>
<div class="aside" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.portalsamorzadowy.pl/i/17/42/03/174203.jpg"><img alt="Mat. GUS" src="https://pliki.portalsamorzadowy.pl/i/17/42/03/174203.jpg" /> <small>Mat. GUS</small></a></div>
</div>
<p>Jak doprecyzuje GUS, dochodem poniżej średniej dysponowali mieszkańcy – prócz województwa lubelskiego i mazowieckiego regionalnego – także woj. podkarpackiego, świętokrzyskiego, warmińsko-mazurskiego, podlaskiego, wielkopolskiego, kujawsko-pomorskiego, małopolskiego i opolskiego.</p>
<p>Jeśli idzie o regiony z dochodem powyżej średniej, to – poza wspomnianym regionem warszawskim stołecznym – na liście tej znalazły się jeszcze województwa: dolnośląskie, śląskie, zachodniopomorskie, pomorskie, łódzkie i lubuskie.</p>
<p><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/pis-zapowiada-podzial-wojewodztwa-mazowieckiego-quot-koniec-zawyzania-przez-stolice-dochodu-na-mieszkanca-quot,131578.html">Czytaj:&nbsp;PiS zapowiada podział województwa mazowieckiego. "Koniec zawyżania przez stolicę dochodu na mieszkańca"</a></p>

	
	

	</div>
<br /><br />



	
	<div class="id259496 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id259496 body_load" style="display:none">
		<div class="article"><p>Jak zauważył GUS, dla zdecydowanej większości regionów, udział mediany (wartości środkowej) w przeciętnym dochodzie oscylował lub przekraczał 90 proc. W regionach o wyższych dochodach udział ten był bardziej zróżnicowany. W trzecim regionie, co do wysokości przeciętnego dochodu tj. śląskim, udział ten był wysoki i wyniósł ok. 94 proc., natomiast w regionie warszawskim stołecznym, w którym dochód do dyspozycji był najwyższy – udział mediany w wartości średniej wynosił ok. 82 proc. (najmniej ze wszystkich regionów).</p>
<p>W przypadku 4 z 17 analizowanych regionów (województwa: lubelskiego, mazowieckiego regionalnego, podkarpackiego i świętokrzyskiego) średni roczny dochód do dyspozycji kształtował się poniżej 90 proc. średniej krajowej. Najniższe średnie dochody odnotowano w województwie lubelskim i wyniosły 83 proc. średniego dochodu krajowego. Z kolei w dwóch województwach przekraczał 110 proc. średniej krajowej (111 proc. w województwie dolnośląskim i 133 proc. w regionie warszawskim stołecznym). Różnica między najniższą i najwyższą wartością w odniesieniu do średniego krajowego dochodu wyniosła 50 p. proc.</p>
<div class="aside" data-gallery="true" data-id="">
<div class="photo"><a href="https://pliki.portalsamorzadowy.pl/i/17/42/04/174204.jpg"><img alt="Mat. GUS" src="https://pliki.portalsamorzadowy.pl/i/17/42/04/174204.jpg" /> <small>Mat. GUS</small></a></div>
</div>
<p>Porównując dochód na przestrzeni kilkunastu lat GUS odnotował, że dochód do dyspozycji na osobę w badaniu z roku 2019 był wyższy o 83 proc. od dochodu z 2008 roku i o 9 proc. z roku 2018.</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/gus-o-dochodach-mieszkancow-dziesiec-regionow-ponizej-sredniej-krajowej,259496.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id259496.button_load',function(){
			$(".id259496.body_load").show();
			$(".id259496.button_load").remove();

			return true;
		});

// 	});
	</script>
	

    



        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/gus,431,0.html">GUS</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_431.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>


	<br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    			
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_259496"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_259496()" id="get-comment-form_259496">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_259496"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_259496(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 259496
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_259496").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/starsi-uczniowie-szybko-do-szkol-nie-wroca,250415.html#comment">Starsi uczniowie szybko do szkół nie wrócą</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/podwyzek-dla-nauczycieli-nie-bedzie-ale-projekt-wynagradzania-ma-byc-w-lutym,249098.html#comment">Podwyżek dla nauczycieli nie będzie, ale projekt wynagradzania ma być w lutym</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html#comment">Doraźne i systemowe. Sławomir Broniarz ocenia szanse na podwyżki dla nauczycieli</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/po-feriach-uczniowie-klas-1-3-wracaja-do-szkol-pozostale-obostrzenia-zostaja,245506.html#comment">Po feriach uczniowie klas 1-3 wracają do szkół. Pozostałe obostrzenia zostają</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/niedzielski-nie-bede-rekomendowal-ponownego-zamykania-szkol,256913.html#comment">Niedzielski: nie będę rekomendował ponownego zamykania szkół</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
		<div class="ad">
		<div id='bmone2n-20723.10.1.3' class="wrap"></div>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		

									<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/masz-glos-2021-bierzemy-sprawy-w-swoje-rece,258798.html">
					<h3>Masz Głos 2021. Bierzemy sprawy w swoje ręce</h3>
					<small>8 marca 2021 &nbsp;&bull;&nbsp; Internet</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.10.1.1','');
bmone2n.addPosition('20723.10.1.3','');
bmone2n.addPosition('20723.10.1.2','');
bmone2n.addPosition('20723.10.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:7b1da00de5e434fcac28a0f29278352e_vars, fp_cached:no, fp_cache:disabled, rt:0.0164, mc:22 -->
</body>
</html>