<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Hojny jak lubelski marszałek. Ponad 2 mln zł na nagrody dla urzędników</title>
	<meta property="og:title" content="Hojny jak lubelski marszałek. Ponad 2 mln zł na nagrody dla urzędników" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Od 400 zł do 32 tys. zł - tyle wynosiły nagrody przyznane pracownikom Urzędu Marszałkowskiego Województwa Lubelskiego przez marszałka Jarosława Stawiarskiego z okazji Dni Samorządowca (27 maja). Nagród nie dostali jednak wszyscy. Około 15 proc. pracowników nie dostało nic." />
	<meta property="og:description" content="Od 400 zł do 32 tys. zł - tyle wynosiły nagrody przyznane pracownikom Urzędu Marszałkowskiego Województwa Lubelskiego przez marszałka Jarosława Stawiarskiego z okazji Dni Samorządowca (27 maja). Nagród nie dostali jednak wszyscy. Około 15 proc. pracowników nie dostało nic." />
	<meta property="twitter:description" content="Od 400 zł do 32 tys. zł - tyle wynosiły nagrody przyznane pracownikom Urzędu Marszałkowskiego Województwa Lubelskiego przez marszałka Jarosława Stawiarskiego z okazji Dni Samorządowca (27 maja). Nagród nie dostali jednak wszyscy. Około 15 proc. pracowników nie dostało nic." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.amp" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/19/72/69/197269_620.jpg" />
			<meta property="twitter:image" content="https://pliki.portalsamorzadowy.pl/i/19/72/69/197269_620.jpg" />
		<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=337" />


	
<link rel="preload" href="https://www.ptwp.pl/common/abc/ads.js" as="script">
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=71"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>


	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Hojny jak lubelski marsza\u0142ek. Ponad 2 mln z\u0142 na nagrody dla urz\u0119dnik\u00f3w","author":{"@type":"Person","name":"Tomasz Klyta","url":"https:\/\/www.portalsamorzadowy.pl\/autor\/tomasz-klyta,700,0.html"},"creator":{"@type":"Person","name":"Tomasz Klyta"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/72\/69\/197269.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/72\/69\/197269_300.jpg","datePublished":"2022-07-20T15:22:04+02:00","dateModified":"2022-07-20T15:32:57+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html","headline":"Od 400 z\u0142 do 32 tys. z\u0142 - tyle wynosi\u0142y nagrody przyznane pracownikom Urz\u0119du Marsza\u0142kowski...","description":"Od 400 z\u0142 do 32 tys. z\u0142 - tyle wynosi\u0142y nagrody przyznane pracownikom Urz\u0119du Marsza\u0142kowskiego Wojew\u00f3dztwa Lubelskiego przez marsza\u0142ka Jaros\u0142awa Stawiarskiego z okazji Dni Samorz\u0105dowca (27 maja). Nagr\u00f3d nie dostali jednak wszyscy. Oko\u0142o 15 proc. pracownik\u00f3w nie dosta\u0142o nic.","keywords":[{"@type":"DefinedTerm","name":"Serwis P\u0142ace","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-place,33,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Lubelskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-lubelskie,152,0.html"},{"@type":"DefinedTerm","name":"Serwis Personalia","url":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/podserwis\/serwis-personalia,498,0.html"},{"@type":"DefinedTerm","name":"Jaros\u0142aw Stawiarski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/jaroslaw-stawiarski,2032,0.html"},{"@type":"DefinedTerm","name":"nagrody","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/nagrody,3329,0.html"},{"@type":"DefinedTerm","name":"Dzie\u0144 Samorz\u0105du Terytorialnego","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/dzien-samorzadu-terytorialnego,13681,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body class="art">
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.svg" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div data-ad-set="false" data-ad-slot="20723.10.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt="Województwo dolnośląskie" title="Dolnośląskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt="Województwo kujawsko-pomorskie" title="Kujawsko-pomorskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt="Województwo lubelskie" title="Lubelskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt="Województwo lubuskie" title="Lubuskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt="Województwo łódzkie" title="Łódzkie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt="Województwo małopolskie" title="Małopolskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt="Województwo mazowieckie" title="Mazowieckie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt="Województwo opolskie" title="Opolskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt="Województwo podkarpackie" title="Podkarpackie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt="Województwo podlaskie" title="Podlaskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt="Województwo pomorskie" title="Pomorskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt="Województwo śląskie" title="Śląskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt="Województwo świętokrzyskie" title="Świętokrzyskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt="Województwo warmińsko-mazurskie" title="Warmińsko-mazurskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt="Województwo wielkopolskie" title="Wielkopolskie - przejdź do serwisu województwa"></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt="Województwo zachodniopomorskie" title="Zachodniopomorskie - przejdź do serwisu województwa"></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																													</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/smart-city/"><i class="icon cid14"></i> <span>Smart City</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/blisko-pol-tysiaca-skarg-na-samorzady-podatki-lokalne-dokrecaja-srube,391941.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/27/197127_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Blisko pół tysiąca skarg na samorządy. Podatki lokalne dokręcają śrubę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kontrowersje-o-to-czy-gdansk-jest-dostosowany-dla-niepelnosprawnych,391945.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/77/01/177701_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kontrowersje o to, czy Gdańsk jest dostosowany dla niepełnosprawnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wojewoda-mazowiecki-uznal-racje-miasta-i-uratowal-park-chomicza,391855.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/83/197083_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wojewoda mazowiecki uznał rację miasta i uratował Park Chomicza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/krakowscy-radni-upomna-sie-o-frankowiczow,391798.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/63/197063_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Krakowscy radni upomną się o frankowiczów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-starachowic-zbroi-sie-przed-wyborami-samorzadowymi,391256.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/69/39/196939_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Starachowic zbroi się przed wyborami samorządowymi</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/uczniowie-z-czerwonymi-paskami-radza-sobie-gorzej-niz-uczniowie-sredni,390904.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/68/23/196823_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Uczniowie z czerwonymi paskami radzą sobie gorzej niż uczniowie średni</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/w-tych-miejscach-oszczedzisz-na-wakacjach-sprawdz-gdzie-jechac,388731.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/61/49/196149_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W tych miejscach oszczędzisz na wakacjach. Sprawdź, gdzie jechać</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/czas-najwyzszy-okreslic-zadania-kompetencje-i-role-sekretarzy-w-samorzadzie,388823.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/61/85/196185_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sekretarze gmin: chcemy brać udział w tworzeniu prawa wyborczego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/komunikacja-nie-wszedzie-moze-byc-bezplatna-ale-na-pewno-moze-byc-tansza,389306.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/63/15/196315_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komunikacja nie wszędzie może być bezpłatna. Ale na pewno może być tańsza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/komunikacyjny-paraliz-nadciaga-lista-miast-z-protestujacymi-kierowcami-sie-wydluza,389037.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/62/50/196250_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komunikacyjny paraliż nadciąga. Lista miast z protestującymi kierowcami się wydłuża</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/trzaskowski-sytuacja-finansowa-samorzadow-jest-alarmowa,392178.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/08/197208_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Trzaskowski: sytuacja finansowa samorządów jest alarmowa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/resort-klimatu-pracuje-nad-kompleksowym-rozwiazaniem-wspierajacym-odbiorcow-energii-i-ciepla,392159.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/94/197194_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Resort Klimatu pracuje nad kompleksowym rozwiązaniem wspierającym odbiorców energii i ciepła</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/na-terenie-elektrocieplowni-kielce-powstanie-blok-gazowy,392152.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/92/197192_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na terenie Elektrociepłowni Kielce powstanie blok gazowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ulga-w-czasie-upalu-sosnowiec-uruchomil-urzadzenia-do-nawadniania,392143.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/90/197190_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ulga w czasie upału. Sosnowiec uruchomił urządzenia do nawadniania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rzad-przyjal-projekt-ws-dodatku-weglowego-w-wysokosci-3-tys-zl,392131.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/84/197184_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd przyjął projekt ws. dodatku węglowego w wysokości 3 tys. zł</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/ogloszono-przetarg-na-budowe-mostu-w-jaroslawiu-na-podkarpaciu,392210.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/15/197215_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ogłoszono przetarg na budowę mostu w Jarosławiu na Podkarpaciu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/klopot-z-przebiegiem-s7-w-malopolsce-nie-ma-porozumienia-miedzy-gminami,392185.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/05/197205_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kłopot z przebiegiem S7 w Małopolsce. Nie ma porozumienia między gminami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/infrastruktura-tramwajowa-od-centrum-bytomia-do-stroszka-do-modernizacji,392051.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/61/197161_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Infrastruktura tramwajowa od centrum Bytomia do Stroszka do modernizacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/mateusz-morawiecki-otworzyl-inkubator-przedsiebiorczosci-w-trzcianie,391933.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/21/197121_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mateusz Morawiecki otworzył Inkubator Przedsiębiorczości w Trzcianie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ponad-5-6-mln-zl-na-drogi-dojazdowe-do-pol-w-kujawsko-pomorskiem,391924.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/14/197114_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 5,6 mln zł na drogi dojazdowe do pól w Kujawsko-Pomorskiem</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/jeszcze-w-lipcu-wazne-terminy-na-zlozenie-sprawozdan-finansowych,392221.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/16/197216_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gonią terminy na złożenie ważnych sprawozdań</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/pomorze-zachodnie-dotuje-modernizacje-infrastruktury-sportowej,392218.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/14/197214_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek dotuje modernizację infrastruktury sportowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/stawki-czystym-powietrzu-dalekie-od-rynkowych-realiow-samorzadowcy-proponuja-zmiany,392207.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/13/197213_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stawki "Czystym powietrzu" dalekie od rynkowych realiów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/ogloszono-przetarg-na-budowe-mostu-w-jaroslawiu-na-podkarpaciu,392210.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/15/197215_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ogłoszono przetarg na budowę mostu w Jarosławiu na Podkarpaciu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/nadwyzki-zamiast-deficytow-w-samorzadowych-budzetach-ale-rosnie-tez-zadluzenie,392133.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/88/197188_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nadwyżki zamiast deficytów w samorządowych budżetach. Ale rośnie też zadłużenie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-1-mld-euro-dla-slaska-kluczowe-zit-y,391942.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/28/197128_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ponad 1 mld euro dla Śląska. Kluczowe ZIT-y</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/mateusz-morawiecki-otworzyl-inkubator-przedsiebiorczosci-w-trzcianie,391933.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/21/197121_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mateusz Morawiecki otworzył Inkubator Przedsiębiorczości w Trzcianie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/pierwsze-pieniadze-unijne-wplyna-na-przelomie-2022-2023-r,391813.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/71/197071_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Pierwsze pieniądze unijne wpłyną na przełomie 2022/2023 r."</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/komisja-europejska-wszczela-drugi-etap-procedury-naruszeniowej-przeciwko-polsce-co-z-kpo,391400.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/69/77/196977_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komisja Europejska wszczęła drugi etap procedury naruszeniowej przeciwko Polsce. Co z KPO?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/czesc-srodkow-unijnych-poplynie-do-polski-na-przelomie-tego-i-przyszlego-roku,391121.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/69/12/196912_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Część środków unijnych popłynie do Polski na przełomie tego i przyszłego roku"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/mein-rozwaza-propozycje-ministra-sportu-dotyczaca-zwolnien-z-wf,392174.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/02/197202_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>MEiN rozważa propozycję ministra sportu dotycząca zwolnień z WF</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/nie-doszlo-do-uzgodnien-ze-strona-zwiazkowa-dot-wynagrodzen-nauczycieli,392094.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/73/197173_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pat w rozmowach. Co dalej z podwyżkami dla nauczycieli?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/rekrutacja-do-szkol-srednich-kiedy-szkoly-oglosza-wyniki-naborow,392082.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/66/197166_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rekrutacja do szkół średnich. Kiedy szkoły ogłoszą wyniki naborów?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/minister-czarnek-chce-przeprosin-od-po-chodzi-o-slowa-jedzcie-mniej,392077.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/64/197164_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister Czarnek chce przeprosin od PO. Chodzi o słowa "jedzcie mniej"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-resorcie-edukacji-trwaja-rozmowy-ze-zwiazkami-zawodowymi-zrzeszajacymi-nauczycieli,392037.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/56/197156_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W resorcie edukacji trwają rozmowy ze związkami zawodowymi zrzeszającymi nauczycieli</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sinice-w-morzu-zamknieto-dwa-kapieliska-na-mierzei-wislanej,392176.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/01/197201_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sinice w morzu. Zamknięto dwa kąpieliska na Mierzei Wiślanej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/w-tych-miastach-az-chce-sie-zyc-jest-tez-czarna-lista,392166.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/98/197198_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W tych miastach aż chce się żyć. Jest też czarna lista</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ruda-slaska-wybierze-prezydenta-zarejestrowano-12-komitetow,392128.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/82/197182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruda Śląska wybierze prezydenta. Zarejestrowano 12 komitetów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-regionie-przybywa-osob-ktore-skonczyly-100-lat,392111.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/79/197179_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W regionie przybywa osób, które skończyły 100 lat</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/koszalin-zorganizowal-kolonie-dla-94-dzieci-z-iwano-frankiwska-i-wschodniej-ukrainy,392099.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/70/197170_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koszalin zorganizował kolonię dla 94 dzieci z Iwano-Frankiwska i wschodniej Ukrainy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/klopot-z-przebiegiem-s7-w-malopolsce-nie-ma-porozumienia-miedzy-gminami,392185.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/05/197205_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kłopot z przebiegiem S7 w Małopolsce. Nie ma porozumienia między gminami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/w-tych-miastach-az-chce-sie-zyc-jest-tez-czarna-lista,392166.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/98/197198_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W tych miastach aż chce się żyć. Jest też czarna lista</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/poczatek-nowego-swiata-tematem-festiwalu-teatralnego-retroperspektywy,392065.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/63/197163_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Początek nowego świata tematem Festiwalu Teatralnego Retroperspektywy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kontrowersje-o-to-czy-gdansk-jest-dostosowany-dla-niepelnosprawnych,391945.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/77/01/177701_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kontrowersje o to, czy Gdańsk jest dostosowany dla niepełnosprawnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/rozpoczyna-sie-festiwal-tydzien-kultury-beskidzkiej,391930.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/22/197122_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rozpoczyna się festiwal Tydzień Kultury Beskidzkiej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/lasy-panstwowe-rozwijaja-program-praca-dla-wiezniow,392150.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/91/197191_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Lasy Państwowe rozwijają program "Praca dla więźniów"</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/rzad-zajmie-sie-uchwala-w-sprawie-dotacji-budzetowej-dla-pfron,391875.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/92/197092_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd zajmie się uchwałą w sprawie dotacji budżetowej dla PFRON</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/modlin-moze-stanac-na-nogi-po-10-latach,391445.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/69/92/196992_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Krytykowane lotnisko może stanąć na nogi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/prezydent-walbrzycha-moze-wrocic-do-pracy-w-szpitalu-ale-jej-nie-podejmuje,391817.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/99/197099_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Wałbrzycha może wrócić do pracy w szpitalu. Ale jej nie podejmuje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/anna-lukaszewska-trzeciakowska-ma-byc-nowa-wiceminister-klimatu-i-srodowiska,391747.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/72/92/147292_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Anna Łukaszewska-Trzeciakowska ma być nową wiceminister klimatu i środowiska</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/stawki-czystym-powietrzu-dalekie-od-rynkowych-realiow-samorzadowcy-proponuja-zmiany,392207.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/72/13/197213_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Stawki "Czystym powietrzu" dalekie od rynkowych realiów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ekolodzy-kupia-warzywa-dla-zwierzat-za-kilometry-przejechane-na-rowerach,392017.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/41/197141_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ekolodzy kupią warzywa dla zwierząt za kilometry przejechane na rowerach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/susza-znow-daje-sie-we-znaki-mieszkancy-musza-zmienic-nawyki,391928.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/18/197118_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Susza znów daje się we znaki. Mieszkańcy muszą zmienić nawyki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/zachety-nie-zakazy-taki-pomysl-ma-praga-na-ograniczenie-liczby-samochodow,391825.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/76/197076_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zachęty, nie zakazy. Taki pomysł mają na ograniczenie liczby samochodów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/niekorzystne-polozenie-krakowa-powoduje-gromadzenie-zanieczyszczen-powietrza-z-sasiednich-gmin,391810.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/68/197068_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Niekorzystne położenie Krakowa powoduje gromadzenie zanieczyszczeń powietrza z sąsiednich gmin</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/smart-city/autonomiczny-mini-bus-wozi-pasazerow-w-tallinie,392100.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/74/197174_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Autonomiczny mini bus wyjechał już na ulice</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/same-zalecenia-nie-wystarcza-dane-w-urzedach-wciaz-niezabezpieczone,392044.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/55/197155_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Same zalecenia nie wystarczą. Dane w urzędach wciąż niezabezpieczone</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpitale-w-lodzkim-dostana-ponad-6-mln-zl-na-poprawe-cyberbezpieczenstwa,391162.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/11/179511_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szpitale w łódzkim dostaną ponad 6 mln zł na poprawę cyberbezpieczeństwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/ponad-63-mln-zl-na-rozwoj-cyfrowy-powiatow-zyskaja-urzedy-szkoly-dps-y,390851.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/68/05/196805_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 63 mln zł na rozwój cyfrowy powiatów. Zyskają urzędy, szkoły, DPS-y</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/rzad-chce-ulatwic-dostep-do-szybkiego-internetu,390655.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/95/81/149581_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd chce ułatwić dostęp do szybkiego internetu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-poznaniu-potwierdzono-trzy-przypadki-zakazenia-malpia-ospa,392079.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/65/197165_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Poznaniu potwierdzono trzy przypadki zakażenia małpią ospą</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/gwaltowny-wzrost-zakazen-koronawirusem-w-polsce-3251-chorych-zmarlo-5-osob,392038.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/53/197153_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gwałtowny wzrost zakażeń koronawirusem w Polsce: 3251 chorych, zmarło 5 osób</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/najprawdopodobniej-w-czwartek-zapadnie-decyzja-ws-szczepienia-czwarta-dawka-osob-powyzej-60-lat,391886.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/97/197097_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najprawdopodobniej w czwartek zapadnie decyzja ws. szczepienia czwartą dawką osób powyżej 60 lat</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/korpus-wparcia-seniorow-z-budzetem-80-mln-zl-polowa-kwoty-na-opaski-bezpieczenstwa,391865.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/86/197086_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Korpus Wparcia Seniorów z budżetem 80 mln zł. Połowa kwoty na opaski bezpieczeństwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/319-zakazen-koronawirusem-w-polsce-nikt-z-covid-19-nie-zmarl,391801.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/70/66/197066_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>319 zakażeń koronawirusem w Polsce, nikt z COVID-19 nie zmarł</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/duzy-i-sredni-stopien-zagrozenia-pozarowego-w-lasach-w-zachodniopomorskiem,392169.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/99/197199_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Duży i średni stopień zagrożenia pożarowego w lasach w Zachodniopomorskiem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/plona-nieuzytki-i-uprawy-rolne-w-lipcu-juz-747-pozarow,392109.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/81/197181_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Płoną nieużytki i uprawy rolne. W lipcu już 747 pożarów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/synoptycy-ostrzegaja-przed-ekstremalnymi-temperaturami,392081.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/67/197167_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Synoptycy ostrzegają przed ekstremalnymi temperaturami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/poczatek-nowego-swiata-tematem-festiwalu-teatralnego-retroperspektywy,392065.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/63/197163_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Początek nowego świata tematem Festiwalu Teatralnego Retroperspektywy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/tour-de-pologne-2022-zobacz-ktoredy-pojedzie-peleton,391501.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/71/75/197175_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tour de Pologne 2022. Zobacz, którędy pojedzie peleton</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 

        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.svg" alt="Portal Samorządowy - samorządy, finanse, zarządzanie" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-392413">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
							<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
						</div>
		
			<h1 class="title">Hojny jak lubelski marszałek. Ponad 2 mln zł na nagrody dla urzędników</h1>

			<ul class="inline">
																	<li class="img">
					<a href="https://www.portalsamorzadowy.pl/autor/tomasz-klyta,700,0.html" rel="external nofollow">						<img src="https://pliki.ptwp.pl/pliki/05/52/84/055284.png" />
					</a>					</li>
								

									<li><a 						href="https://www.portalsamorzadowy.pl/autor/tomasz-klyta,700,0.html"
					>Tomasz Klyta </a>   &nbsp;<strong>&bull;</strong>&nbsp; 20 lipca 2022 - 15:25</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_392413" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_392413").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fhojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow%2C392413.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fhojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow%2C392413.html&text=Hojny+jak+lubelski+marsza%C5%82ek.+Ponad+2+mln+z%C5%82+na+nagrody+dla+urz%C4%99dnik%C3%B3w" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fhojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow%2C392413.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fhojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow%2C392413.html&text=Hojny+jak+lubelski+marsza%C5%82ek.+Ponad+2+mln+z%C5%82+na+nagrody+dla+urz%C4%99dnik%C3%B3w" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		
		<div class="box-7">
			<div class="left">
				
	<script type="text/javascript">
		var myid =392413;
		var articles = [
				    	"392150",
				    	"391875",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/19/72/69/197269_r0_940.jpg" alt="Hojny jak lubelski marszałek. Ponad 2 mln zł na nagrody dla urzędników"  title="- Nagrody były zgodne z naszym regulaminem - tłumaczył marszałek Jarosław Stawiarski (fot. FB/Jarosław Stawiarski)" />

								<div class="desc">
					<small>- Nagrody były zgodne z naszym regulaminem - tłumaczył marszałek Jarosław Stawiarski (fot. FB/Jarosław Stawiarski)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Od 400 zł do 32 tys. zł - tyle wynosiły nagrody przyznane pracownikom Urzędu Marszałkowskiego Województwa Lubelskiego przez marszałka Jarosława Stawiarskiego z okazji Dni Samorządowca (27 maja). Nagród nie dostali jednak wszyscy. Około 15 proc. pracowników nie dostało nic.</p></div>
<hr />

	<div class="abc-wrap d-200">
		<div class="ad acenter">
	<div data-ad-set="false" data-ad-slot="20723.10.1.2" class="wrap" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

	</div>
	<hr /><br />

<div class="article">
	<ul>
<li><strong>Ponad 2,3 mln zł wyniosła wysokość nagród dla pracowników Urzędu Marszałkowskiego Województwa Lubelskiego z okazji Dnia Samorządowca.</strong></li>
<li><strong>Nagrody trafiły do 1014 osób. Najniższe nagrody wyniosły 400 zł, a najwyższe nawet 32 tys. zł.</strong></li>
<li><strong>Przyznający je marszałek Jarosław Stawiarski tłumaczy, że wysokość nagród i ich zróżnicowanie było zgodne z regulaminem nagród obowiązującym w urzędzie.</strong></li>
</ul>
<p>Marszałek województwa lubelskiego Jarosław Stawiarski przyznał narody pracownikom podległego mu urzędu. Zrobił to z okazji Dnia Samorządu Terytorialnego, który obchodzony jest 27 maja. Jak informuje Dziennik Wschodni, który z pytaniami zgłosił się do urzędu w trybie dostępu do informacji publicznej, zsumowana wysokość jednorazowych nagród wyniosła 2,3 mln zł.</p>
<p>Czytaj także: <a title="Nagrody dla urzędników pełniących funkcje publiczne nie mogą być zatajane" href="https://www.portalsamorzadowy.pl/praca/nagrody-dla-urzednikow-pelniacych-funkcje-publiczne-nie-moga-byc-zatajane,154856.html">Nagrody dla urzędników pełniących funkcje publiczne nie mogą być zatajane</a></p>
<p>Nagrody trafiły w sumie do 1014 osób, czyli 85 proc. wszystkich pracowników urzędu marszałkowskiego. Pojedyncze kwoty były bardzo zróżnicowane: najniższa nagroda wyniosła 400 zł, a najwyższa 32 tys. zł.</p>
<h2>Nie wszyscy zasłużyli</h2>
<p>Na listach nagrodzonych, które opublikował Dziennik Wschodni, nazwiska pojawiają się tylko przy 22 pozycjach. Są to urzędnicy pełniący funkcje publiczne lub osoby, które zgodziły się na opublikowanie nazwiska. W pozostałej części list, nazwiska są wykreślone.</p>
<p>W grupie nagrodzonych, których nazwiska zostały podane znaleźli się m.in.: Gabriela Janicka, kierująca oddziałem udzielającym zezwoleń na wycinkę drzew (1300 zł), Małgorzata Bieniek z oddziału organizacji ochrony zdrowia (1500 zł), Katarzyna Winiarczyk z departamentu zarządzania RPO (1500 zł). Po 10 tys. zł nagrody dostali Róża Dyrka (do 19 lipca sekretarz województwa przeniesiona na stanowisko dyrektorki departamentu infrastruktury i majątku województwa) oraz Janusz Bodziacki, dyrektor departamentu Środowiska i zasobów naturalnych, a także Ewa Szałachwiej, dyrektorka departamentu rolnictwa i obszarów wiejskich.</p>
<p>W urzędzie marszałkowskim już od dłuższego czasu nieoficjalnie mówiło się o zróżnicowanych wysokościach nagród dla urzędników. Sprawę poruszyła m.in. Bożena Lisowska, radna województwa (Platforma Obywatelska), który podczas czerwcowej sesji sejmiku pytała o szczegóły systemu przyznawania nagród. Zwróciła uwagę, że zróżnicowanie w wysokości nagród jest niesprawiedliwą uznaniowością.</p>
<p>Czytaj także: <a title="Nagrody dla urzędników są jawne. A personalia nagrodzonych także?" href="https://www.portalsamorzadowy.pl/praca/nagrody-dla-urzednikow-sa-jawne-a-personalia-nagrodzonych-takze,104069.html">Nagrody dla urzędników są jawne. A personalia nagrodzonych także?</a></p>
<p>Podczas obrad marszałek Jarosław Stawiarski przyznał, że nagrody z okazji Dnia Samorządu Terytorialnego otrzymało 85 proc. pracowników. To, że 15 proc. z nich takich nagród nie dostało, miało być - jak powiedział marszałek - "w pełni zgodne z charakterem nagród i regulaminem wynagradzania".</p>
<p>Tłumaczył także, że nagrody są przyznawane za "szczególne osiągnięcia w pracy zawodowej, za wzorowe i godne naśladowania wypełnianie obowiązków, za przejawianie inicjatywy, a także za zaangażowanie lub za podnoszenie efektywności pracy".</p>
<p> </p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/hojny-jak-lubelski-marszalek-ponad-2-mln-zl-na-nagrody-dla-urzednikow,392413.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        	<div class="abc-wrap">
    		    <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
        </div>
    </div>

    	</div>
        <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-personalia,498,0.html">SERWIS PERSONALIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_498.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/jaroslaw-stawiarski,2032,0.html">JAROSŁAW STAWIARSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2032.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/nagrody,3329,0.html">NAGRODY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_3329.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/dzien-samorzadu-terytorialnego,13681,0.html">DZIEŃ SAMORZĄDU TERYTORIALNEGO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_13681.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  	<div class="abc-wrap">
 		 <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>
</div>


 	</div>
 
	
    		
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_392413"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_392413()" id="get-comment-form_392413">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_392413"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_392413(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 392413
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_392413").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-masowo-beda-skladac-wypowiedzenia-goracy-koniec-maja-w-szkolach,380500.html#comment">Nauczyciele masowo będą składać wypowiedzenia? Gorący koniec maja w szkołach</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/sejmowa-komisja-edukacji-o-wynagrodzeniach-nauczycieli-i-pracownikow-oswiaty,379187.html#comment">Sejmowa komisja edukacji o wynagrodzeniach nauczycieli i pracowników oświaty</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/podwyzka-pensji-nauczycieli-czesc-powiekszonej-subwencji-oswiatowej-juz-przekazana,379928.html#comment">Podwyżka pensji nauczycieli. Część powiększonej subwencji oświatowej już przekazana</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciel-pilnie-poszukiwany-liczba-ogloszen-rosnie-lawinowo,389135.html#comment">Nauczyciel pilnie poszukiwany. Liczba ogłoszeń rośnie lawinowo</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/slawomir-broniarz-nie-zrezygnujemy-z-zadan-placowych,387305.html#comment">Sławomir Broniarz: nie zrezygnujemy z żądań płacowych</a></h3>
			</li>
					
		</ul>
	</div>
</div>

									<div class="abc-wrap">
						
	<div class="ad">
	<div data-ad-set="false" data-ad-slot="20723.10.1.3" style="position: relative;" class="wrap"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
	<br /><br />
	
	
					</div>
				
				
								<div></div>


									<div class="stick-me">
						<div class="abc-wrap">
								
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
					<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
		        </div>
			</div>
		

	
						</div>
					</div>
							</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.svg" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2022</small>
			</div>
		</div>
	</div>
</footer>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:608bfdea899e0e2452c720ea59a98847_vars, fp_cached:no, fp_cache:disabled, rt:0.0189, mc:23 -->
</body>
</html>