<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>MRPiPS: wypłacono już 166 mln zł w ramach dodatku solidarnościowego - Praca</title>
	<meta property="og:title" content="MRPiPS: wypłacono już 166 mln zł w ramach dodatku solidarnościowego - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Do tej pory wypłacono 166 mln zł w ramach dodatku solidarnościowego dla osób, które w następstwie COVID-19 utraciły pracę – podało MRPiPS. Wnioski o przyznanie wsparcia za lipiec włącznie można składać do piątku." />
	<meta property="og:description" content="Do tej pory wypłacono 166 mln zł w ramach dodatku solidarnościowego dla osób, które w następstwie COVID-19 utraciły pracę – podało MRPiPS. Wnioski o przyznanie wsparcia za lipiec włącznie można składać do piątku." />
	<meta property="twitter:description" content="Do tej pory wypłacono 166 mln zł w ramach dodatku solidarnościowego dla osób, które w następstwie COVID-19 utraciły pracę – podało MRPiPS. Wnioski o przyznanie wsparcia za lipiec włącznie można składać do piątku." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/40/30/164030_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=273" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		

<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1"> 			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.10.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/krakow-kolejny-raz-poszerza-strefe-platnego-parkowania,203179.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/39/96/163996_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków kolejny raz poszerza strefę płatnego parkowania</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/sejmik-pomorski-krytycznie-o-przejeciu-grupy-lotos-przez-pkn-orlen,202429.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/61/163861_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sejmik pomorski krytycznie o przejęciu Grupy Lotos przez PKN Orlen</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sad-oddalil-wniosek-mjn-o-dopuszczenie-do-postepowania-ws-uchwaly-krajobrazowej-bedzie-zazalenie,202340.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/34/163834_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sąd oddalił wniosek MJN o dopuszczenie do postępowania ws. uchwały krajobrazowej; będzie zażalenie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/krakow-od-niedzieli-wieksza-strefa-platnego-parkowania,202155.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/00/163800_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków: Od niedzieli większa strefa płatnego parkowania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/we-wroclawiu-bedzie-skwer-imienia-kornela-morawieckiego,201695.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/37/18/163718_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>We Wrocławiu będzie skwer imienia Kornela Morawieckiego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/co-dalej-z-polnoca-krakowa,200186.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/35/09/163509_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Co dalej z północą Krakowa?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jesli-nie-wegiel-to-co-gorny-slask-ma-wiele-do-zaoferowania,199463.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/13/46/01/134601_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jeśli nie węgiel to co? Górny Śląsk ma wiele do zaoferowania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podzialy-w-polskim-spoleczenstwie-zmiecie-czas,199213.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/31/12/163112_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podziały w polskim społeczeństwie zmiecie czas</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-rybnika-samorzad-nie-jest-wrogiem-mam-nadzieje-ze-prezydent-wyciagnie-wnioski,199118.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/31/31/163131_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Rybnika: samorząd nie jest wrogiem. Mam nadzieję, że prezydent wyciągnie wnioski</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/slawomir-broniarz-akceptujemy-zmiany-w-sprawach-dyscyplinarnych-ale-do-innych-kwestii-mamy-uwagi,198361.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/04/61/150461_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sławomir Broniarz: wiele uwag do ministerialnych zmian w oświacie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/miasto-startuje-z-lubelska-karta-miejska,203266.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/40/16/164016_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasto startuje z Lubelską Kartą Miejską</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/sto-procent-wiecej-za-odpady-maja-dosc-podwyzek-i-beda-sami-je-odbierac,203242.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/00/79/160079_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sto procent więcej za odpady: mają dość podwyżek i będą sami je odbierać</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/pila-i-nowy-sacz-dostaly-unijne-pieniadze-na-przebudowe-sieci-cieplowniczej,203218.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/10/97/84/109784_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Piła i Nowy Sącz dostały unijne pieniądze na przebudowę sieci ciepłowniczej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/krakow-kolejny-raz-poszerza-strefe-platnego-parkowania,203179.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/96/163996_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków kolejny raz poszerza strefę płatnego parkowania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/stalexport-chce-podniesc-oplate-za-przejazd-autostrada-katowice-krakow-do-12-zl-na-bramce,203151.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/97/163997_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stalexport chce podnieść opłatę za przejazd autostradą Katowice-Kraków do 12 zł na bramce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/inowroclaw-otwarto-lacznik-pomiedzy-najwiekszymi-osiedlami,203194.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/40/00/164000_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Inowrocław: Otwarto łącznik pomiędzy największymi osiedlami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-miejscu-przekopu-mierzei-wislanej-trwaja-prace-m-in-przy-budowie-sluzy,203183.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/99/163999_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W miejscu przekopu Mierzei Wiślanej trwają prace m.in. przy budowie śluzy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/slaskie-czeladz-zrewitalizuje-cechownie-kopalni-saturn-by-utworzyc-tam-muzeum,202973.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/55/163955_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Śląskie: Czeladź zrewitalizuje cechownię kopalni Saturn, by utworzyć tam muzeum</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/miasta-loza-na-rewitalizacje-kamienic-w-gdansku-odrestaurowano-11-budynkow,202899.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/37/163937_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rewitalizacje w centrach miast. Odnawiają w partnerstwie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/wazne-spotkanie-sprawie-programu-100-obwodnic-samorzady-chca-wyjasnien,202842.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/25/163925_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chcą wyjaśnień w sprawie programu 100 obwodnic. Ważne spotkanie w ministerstwie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kto-splaci-dlugi-gminy-ktorej-nie-ma-i-inne-skutki-upadku-ostrowic,201955.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/38/63/163863_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sąsiedzi upadłej  gminy zapłacą za fuzję z bankrutem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/kolejny-krok-w-strone-utworzenia-metropolii-pomorskiej-zrobiony,203251.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/12/29/99/122999_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejny krok w stronę utworzenia metropolii pomorskiej zrobiony</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-miejscu-przekopu-mierzei-wislanej-trwaja-prace-m-in-przy-budowie-sluzy,203183.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/99/163999_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W miejscu przekopu Mierzei Wiślanej trwają prace m.in. przy budowie śluzy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/fundusz-inwestycji-samorzadowych-gminy-wiejskie-maja-uwagi-i-krytykuja-rzad-ze-nie-zaczekal,203158.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/91/163991_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd nie poczekał na uwagi, ale samorządowcy i tak je opracowali</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/morawiecki-przyjmuje-zaproszenie-gornikow-do-rozmow-o-programie-dla-branzy,203146.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/94/163994_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Morawiecki: przyjmuję zaproszenie górników do rozmów o programie dla branży</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/dolnoslaskie-subregion-walbrzyski-otrzyma-wsparcie-z-funduszu-sprawiedliwej-transformacji,203217.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/40/05/164005_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dolnośląskie: Subregion wałbrzyski otrzyma wsparcie z Funduszu...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/metropolie-chca-przejrzystego-podzialu-srodkow-ue-i-rozmow-z-regionami-maja-obawy,203114.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/87/163987_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mniej środków na politykę spójności? Miasta apelują o przejrzysty podział</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/rzecznik-malych-i-srednich-przedsiebiorcow-interweniuje-u-marszalkow-chodzi-o-pomoc-finansowa,203067.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/65/163965_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rzecznik pisze do marszałków w sprawie konkursów dla przedsiębiorców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/rusza-mazowiecka-pozyczka-plynnosciowa-wojewodztwo-wesprze-mniejsze-firmy,202929.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/41/163941_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Województwo uruchamia pożyczki płynnościowe ze środków UE</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zagrozone-inwestycje-z-kontraktu-terytorialnego,202721.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/08/163908_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zagrożone inwestycje z Kontraktu Terytorialnego?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/dyrektorzy-decyzje-o-zamykaniu-szkol-beda-trudne-i-niepopularne,203014.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/53/87/155387_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dyrektorzy: decyzje o zamykaniu szkół będą trudne i niepopularne</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/szkola-hybrydowa-przygotowania-do-nowego-roku-i-trudne-pytania-do-men,202954.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/91/57/159157_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pytania, rozterki, wątpliwości. Czy będzie pierwszy dzwonek?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-piatek-absolwenci-szkol-podstawowych-poznaja-wyniki-egzaminy-osmoklasisty,202877.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/34/163934_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W piątek absolwenci szkół podstawowych poznają wyniki egzaminy ósmoklasisty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/zwiazek-gmin-wiejskich-kontra-men-zabawa-w-gluchy-telefon-trwa-nadal,202857.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/30/163930_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Związek Gmin Wiejskich kontra MEN. "Zabawa w głuchy telefon trwa nadal"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/broniarz-jesli-w-szkole-wystapi-zakazenie-nie-wystarczy-wylaczyc-tylko-jednej-klasy,202834.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/26/163926_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Broniarz: jeśli w szkole wystąpi zakażenie, nie wystarczy wyłączyć tylko jednej klasy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nik-90-procent-srodkow-na-pomoc-bezdomnym-przekazuja-samorzady,203204.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/06/30/79/063079_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wydajemy miliony na bezdomnych, ale nikt nie kontroluje jak</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/akt-oskarzenia-wobec-osob-odpowiedzialnych-za-koncert-podczas-ktorego-zginal-adamowicz,203099.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/86/163986_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest akt oskarżenia ws. śmierci Pawła Adamowicza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/malopolska-przygotowuje-dodatkowe-miejsca-w-izolatorium-dla-chorych-na-covid-19,203227.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/40/08/164008_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolska przygotowuje dodatkowe miejsca w izolatorium dla chorych na COVID-19</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podkarpackie-wot-beda-wspolpracowac-z-policja,203230.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/40/07/164007_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podkarpackie: WOT będą współpracować z policją</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowy-sacz-w-lipcu-6-przypadkow-lamania-kwarantanny-prawie-100-pouczen,203212.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/40/04/164004_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy Sącz: W lipcu 6 przypadków łamania kwarantanny, prawie 100 pouczeń</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/prawie-7-mln-zlotych-na-sportowe-wakacje,203263.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/30/94/163094_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Prawie 7 mln złotych na „Sportowe wakacje”</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/chca-wypromowac-marke-roztocze,203250.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/40/10/164010_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chcą wypromować markę „Roztocze”</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/duze-zainteresowanie-i-budzetem-obywatelskim-mazowsza-w-malopolskim-juz-piata-edycja,203083.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/67/163967_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Coraz więcej wojewódzkich budżetów obywatelskich. Mazowsze zakończyło nabór</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/krakow-przygotowuje-sie-do-igrzysk-europejskich-w-2023-roku,202990.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/60/163960_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków przygotowuje się do Igrzysk Europejskich w 2023 roku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/wazne-spotkanie-sprawie-programu-100-obwodnic-samorzady-chca-wyjasnien,202842.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/25/163925_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chcą wyjaśnień w sprawie programu 100 obwodnic. Ważne spotkanie w ministerstwie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/morawiecki-przyjmuje-zaproszenie-gornikow-do-rozmow-o-programie-dla-branzy,203146.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/39/94/163994_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Morawiecki: przyjmuję zaproszenie górników do rozmów o programie dla branży</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/rzecznik-msp-problematyczne-kryteria-naboru-w-konkursie-dot-dotacji-na-kapital-obrotowy,203092.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/83/163983_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rzecznik MŚP: problematyczne kryteria naboru w konkursie dot. dotacji na kapitał obrotowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/zwiazek-gmin-wiejskich-kontra-men-zabawa-w-gluchy-telefon-trwa-nadal,202857.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/30/163930_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Związek Gmin Wiejskich kontra MEN. "Zabawa w głuchy telefon trwa nadal"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/malag-dodatek-solidarnosciowy-za-lipiec-dla-osob-ktore-zloza-wniosek-do-konca-miesiaca,202872.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/35/163935_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Maląg: dodatek solidarnościowy za lipiec dla osób, które złożą wniosek do końca miesiąca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/prezydent-katowic-o-planach-likwidacji-kopalni-wujek,202728.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/10/163910_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Katowic o planach likwidacji Kopalni Wujek</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/warszawa-ursynow-ogranicza-koszenie-trawnikow,202915.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/39/49/163949_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Warszawa: Ursynów ogranicza koszenie trawników</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/emilewicz-nowe-regulacje-ws-elektrowni-wiatrowych-do-konca-tego-roku,202876.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/39/163939_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Emilewicz: nowe regulacje ws. elektrowni wiatrowych do końca tego roku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/5-tysiecy-kary-za-smieci-w-lesie-i-to-nie-wszystko,202654.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/94/163894_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>5 tysięcy kary za śmieci w lesie. I to nie wszystko</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/miasto-ma-program-wspierania-oze-mieszkancy-dostana-100-procentowe-dotacje,202473.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/69/163869_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto ma program wspierania OZE. Mieszkańcy dostaną 100-procentowe dotacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/swietokrzyskie-8-tysiecy-umow-w-ramach-programu-czyste-powietrze,202360.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/40/163840_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Świętokrzyskie: 8 tysięcy umów w ramach programu "Czyste powietrze"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/mc-wyjasnia-jak-uchronic-samorzad-przed-cyberatakiem,203234.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/40/06/164006_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>MC wyjaśnia, jak uchronić samorząd przed cyberatakiem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/tychy-sosnowiec-i-mikolow-w-pilotazu-projektu-open-data,202983.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/13/69/73/136973_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tychy, Sosnowiec i Mikołów w pilotażu projektu open data</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/nowe-funkcjonalnosci-mobywatela,201303.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/36/34/163634_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe funkcjonalności mObywatela</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/pzu-wdrozylo-mozliwosc-potwierdzenia-swojej-tozsamosci-za-pomoca-aplikacji-mobywatel,201292.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/36/18/163618_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PZU wdrożyło możliwość potwierdzenia swojej tożsamości za pomocą aplikacji mObywatel</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/poznan-jeszcze-bardziej-smart,200894.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/35/46/163546_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poznań jeszcze bardziej smart</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/malopolska-przygotowuje-dodatkowe-miejsca-w-izolatorium-dla-chorych-na-covid-19,203227.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/40/08/164008_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Małopolska przygotowuje dodatkowe miejsca w izolatorium dla chorych na...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wielkopolskie-od-czwartku-rejestracja-chetnych-do-badania-w-drive-thru-w-koninie,203185.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/39/98/163998_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wielkopolskie: Od czwartku rejestracja chętnych do badania w drive-thru w Koninie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/mazowsze-sanepid-szuka-uczestnikow-mszy-swietej-wsrod-wiernych-byly-osoby-zakazone-koronawirusem,202543.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/80/163880_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mazowsze: Sanepid szuka uczestników mszy świętej; wśród wiernych były osoby zakażone koronawirusem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/mz-wyzdrowialo-33-tys-43-pacjentow-zakazonych-koronawirusem,202535.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/75/163875_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MZ: wyzdrowiało 33 tys. 43 pacjentów zakażonych koronawirusem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szumowski-pierwsza-fala-pandemii-jest-juz-za-nami-ale-wirus-nie-znika,202468.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/70/45/157045_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szumowski: pierwsza fala pandemii jest już za nami, ale wirus nie znika</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/warszawa-pomoze-podkarpackim-gminom-poszkodowanym-przez-powodz,203273.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/29/63/162963_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Warszawa pomoże podkarpackim gminom poszkodowanym przez powódź</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/rafal-trzaskowski-uzyskal-wotum-zaufania,203268.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/28/87/162887_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rafał Trzaskowski uzyskał wotum zaufania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/samorzady-chca-zbudowac-polsko-czesko-slowacki-most,203255.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/40/13/164013_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy chcą zbudować polsko-czesko-słowacki most</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/kolejny-krok-w-strone-utworzenia-metropolii-pomorskiej-zrobiony,203251.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/12/29/99/122999_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejny krok w stronę utworzenia metropolii pomorskiej zrobiony</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/emilewicz-od-1-sierpnia-bedzie-mozna-robic-pierwsze-platnosci-bonem-turystycznym,203226.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/40/09/164009_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Emilewicz: od 1 sierpnia będzie można robić pierwsze płatności bonem turystycznym</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-203383">



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">MRPiPS: wypłacono już 166 mln zł w ramach dodatku solidarnościowego</h1>

			<ul class="inline">
                                
												<li>PAP &nbsp;<strong>&bull;</strong>&nbsp; 31 lipca 2020 - 11:40</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_203383" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_203383").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego%2C203383.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego%2C203383.html&text=MRPiPS%3A+wyp%C5%82acono+ju%C5%BC+166+mln+z%C5%82+w+ramach+dodatku+solidarno%C5%9Bciowego" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego%2C203383.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fmrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego%2C203383.html&text=MRPiPS%3A+wyp%C5%82acono+ju%C5%BC+166+mln+z%C5%82+w+ramach+dodatku+solidarno%C5%9Bciowego" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =203383;
		var articles = [
				    	"203146",
				    	"203092",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/40/30/164030_r0_940.jpg" alt="MRPiPS: wypłacono już 166 mln zł w ramach dodatku solidarnościowego"  title="(fot. shutterstock)" />

								<div class="desc">
					<small>(fot. shutterstock)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Do tej pory wypłacono 166 mln zł w ramach dodatku solidarnościowego dla osób, które w następstwie COVID-19 utraciły pracę – podało MRPiPS. Wnioski o przyznanie wsparcia za lipiec włącznie można składać do piątku.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.10.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<p>Dodatek solidarnościowy w wysokości 1,4 tys. zł przysługuje od 1 czerwca, przez trzy miesiące tym osobom, z którymi pracodawcy rozwiązali umowy o pracę po 15 marca tego roku lub gdy umowy o pracę na czas określony wygasły po tym terminie.</p>
<p>Wniosek o dodatek solidarnościowy można złożyć do 31 sierpnia 2020 roku. MRPiPS przypomina jednak, że świadczenie zostanie przyznane najwcześniej za miesiąc, w którym został złożony wniosek. Oznacza, że składając wniosek jeszcze w piątek, będzie można otrzymać wsparcie za dwa miesiące: lipiec i sierpień.</p>
<p>Aby otrzymać dodatek solidarnościowy należy złożyć odpowiedni wniosek elektronicznie przez portal Platformy Usług Elektronicznych ZUS (PUE ZUS).</p>
<p>Osoby pobierające dodatek solidarnościowy podlegają ubezpieczeniom emerytalnemu i rentowemu oraz ubezpieczeniu zdrowotnemu. Płatnikiem składek na te ubezpieczenia jest ZUS.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/mrpips-wyplacono-juz-166-mln-zl-w-ramach-dodatku-solidarnosciowego,203383.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">SERWIS ZARZĄDZANIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_32.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/ministerstwo-pracy-i-polityki-spolecznej,193,0.html">MINISTERSTWO PRACY I POLITYKI SPOŁECZNEJ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_193.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zus,229,0.html">ZUS</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_229.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/cala-polska,1073,0.html">CAŁA POLSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_1073.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    		
	
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_203383"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_203383()" id="get-comment-form_203383">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_203383"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_203383(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 203383
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_203383").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-podwyzki-piontkowski-subwencja-jest-wyplacana,187245.html#comment">Nauczyciele dostaną podwyżki? Piontkowski: Subwencja jest wypłacana</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sasin-od-jutra-wstrzymamy-prace-w-dwoch-kopalniach-jsw-i-w-10-kopalniach-pgg,188652.html#comment">Sasin: od jutra wstrzymamy prace w dwóch kopalniach JSW i w 10 kopalniach PGG</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/spor-o-pieniadze-na-podwyzki-dla-nauczycieli-men-swoje-samorzady-swoje,195451.html#comment">Spór o pieniądze na podwyżki dla nauczycieli. MEN swoje, samorządy swoje</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dodatkowy-zasilek-opiekunczy-po-26-lipca,201895.html#comment">Dodatkowy zasiłek opiekuńczy po 26 lipca?</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/to-tylko-namiastka-zmian-ktore-powinny-sie-znalezc-w-karcie-nauczyciela,199276.html#comment">To tylko namiastka zmian, które powinny się znaleźć w Karcie Nauczyciela</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
<div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PortalSamorządowy halfpage główny -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6081168679"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<br /><br />


					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/kongres-energetyki-slonecznej-2020-w-warszawie,157916.html">
					<h3>Kongres Energetyki Słonecznej 2020 w Warszawie</h3>
					<small>21 - 22 września 2020</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.10.1.1','');
bmone2n.addPosition('20723.10.1.3','');
bmone2n.addPosition('20723.10.1.2','');
bmone2n.addPosition('20723.10.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:fbea7e910c3cab4abf34e896d71a5064_vars, fp_cached:no, fp_cache:disabled, rt:0.3749, mc:23 -->
</body>
</html>