<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Nauczyciele znów dostali niższe przelewy – tym razem za nadgodziny - Praca</title>
	<meta property="og:title" content="Nauczyciele znów dostali niższe przelewy – tym razem za nadgodziny - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Najpierw nauczyciele dostali niższe wypłaty z tytułu wynagrodzenia zasadniczego, a teraz otrzymali mniejsze przelewy za nadgodziny w styczniu – napisał &quot;Dziennik Gazeta Prawna&quot;. W tym przypadku to także efekt zamieszania związanego z Polskim Ładem." />
	<meta property="og:description" content="Najpierw nauczyciele dostali niższe wypłaty z tytułu wynagrodzenia zasadniczego, a teraz otrzymali mniejsze przelewy za nadgodziny w styczniu – napisał &quot;Dziennik Gazeta Prawna&quot;. W tym przypadku to także efekt zamieszania związanego z Polskim Ładem." />
	<meta property="twitter:description" content="Najpierw nauczyciele dostali niższe wypłaty z tytułu wynagrodzenia zasadniczego, a teraz otrzymali mniejsze przelewy za nadgodziny w styczniu – napisał &quot;Dziennik Gazeta Prawna&quot;. W tym przypadku to także efekt zamieszania związanego z Polskim Ładem." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/83/91/168391_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=319" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=67"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Nauczyciele zn\u00f3w dostali ni\u017csze przelewy \u2013 tym razem za nadgodziny","author":{"@type":"Person","name":"Jacek Krzemi\u0144ski"},"creator":{"@type":"Person","name":"Jacek Krzemi\u0144ski"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/16\/83\/91\/168391.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/16\/83\/91\/168391_300.jpg","datePublished":"2022-02-07T08:56:53+01:00","dateModified":"2022-02-07T09:23:17+01:00","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html","headline":"Najpierw nauczyciele dostali ni\u017csze wyp\u0142aty z tytu\u0142u wynagrodzenia zasadniczego, a teraz otr...","description":"Najpierw nauczyciele dostali ni\u017csze wyp\u0142aty z tytu\u0142u wynagrodzenia zasadniczego, a teraz otrzymali mniejsze przelewy za nadgodziny w styczniu \u2013 napisa\u0142 \"Dziennik Gazeta Prawna\". W tym przypadku to tak\u017ce efekt zamieszania zwi\u0105zanego z Polskim \u0141adem.","keywords":[{"@type":"DefinedTerm","name":"Serwis P\u0142ace","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-place,33,0.html"},{"@type":"DefinedTerm","name":"Serwis Zarz\u0105dzanie O\u015bwiat\u0105","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/podserwis\/serwis-zarzadzanie-oswiata,4093,0.html"},{"@type":"DefinedTerm","name":"pensje","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/pensje,10776,0.html"},{"@type":"DefinedTerm","name":"wynagrodzenia","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wynagrodzenia,12279,0.html"},{"@type":"DefinedTerm","name":"Polski \u0141ad","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/polski-lad,20098,0.html"},{"@type":"DefinedTerm","name":"pensje nauczycieli","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/pensje-nauczycieli,20509,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad4169-20723.10.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["4169","20723.10.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
						<a href="https://www.portalsamorzadowy.pl/konkurs/zdrowy-samorzad-2022,103/"><i class="icon cid-barometr"></i> <span>ZDROWY<br>SAMORZĄD</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/smart-city/"><i class="icon cid14"></i> <span>Smart City</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/niemoralne-nazwy-ulic-i-miejscowosci-alkohol-striptiz-a-nawet-prostytucja,349093.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/86/57/188657_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Obrażają, gorszą, kuszą. Krótki przegląd niemoralnych nazw</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wojewoda-lodzki-wygral-w-sadzie-z-rada-miejska,349735.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/85/188785_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wojewoda łódzki wygrał w sądzie z Radą Miejską</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/kwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie,349641.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/65/188765_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejnych podwyżek diet radnych i pensji włodarzy nie będzie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/spor-o-jakosc-powietrza-na-mazowszu-wyrok-nie-konczy-sprawy,349577.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/46/188746_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spór o jakość powietrza na Mazowszu. Wyrok nie kończy sprawy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/przedszkola-beda-mialy-dluzsze-dyzury-w-wakacje,349553.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/41/188741_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przedszkola będą miały dłuższe dyżury w wakacje</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bialowieza-jest-w-dramatycznej-sytuacji,349235.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/23/188723_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Białowieża jest w dramatycznej sytuacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/lubuskie-gotowe-na-nowa-perspektywe-budzetowa,348774.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/85/97/188597_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubuskie gotowe na nową perspektywę budżetową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gminy-z-polsko-bialoruskiej-granicy-maja-dostac-dodatkowa-pomoc-rzadowa,348719.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/86/50/188650_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy z polsko-białoruskiej granicy mają dostać dodatkową pomoc rządową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/granice-miasta-nie-sa-najwazniejsze-prezydent-rzeszowa-ma-inne-zmartwienia,347429.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/83/63/188363_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Granice miasta nie są najważniejsze. Prezydent Rzeszowa ma inne zmartwienia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ulga-podatkowa-nowe-programy-jaroslaw-sellin-nigdy-jeszcze-nie-bylo-tylu-pieniedzy-na-zabytki,347303.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/83/37/188337_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jarosław Sellin: Właścicielom zabytków remonty będą się teraz bardziej opłacały</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rusza-przetarg-na-przebudowe-srodmiescia-poznania,349977.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/55/35/175535_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rusza przetarg na przebudowę śródmieścia Poznania</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/zmiany-w-kursowaniu-komunikacji-miejskiej-w-olsztynie,349888.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/12/05/171205_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmiany w kursowaniu komunikacji miejskiej w Olsztynie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/przepisy-dot-cen-gazu-niezwykle-wazne-dla-podmiotow-samorzadowych,349903.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/93/52/149352_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przepisy dot. cen gazu niezwykle ważne dla podmiotów samorządowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-wadowicach-zakonczono-inwestycje-wodociagowa-za-23-5-mln-zl,349877.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/63/25/156325_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Wadowicach zakończono inwestycję wodociągową za 23,5 mln zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowy-przystanek-kolejowy-ulatwi-dojazd-do-legnickiej-strefy-ekonomicznej,349865.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/46/50/164650_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy przystanek kolejowy ułatwi dojazd do Legnickiej Strefy Ekonomicznej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/w-olsztynie-mozna-starac-sie-o-dotacje-na-prace-konserwatorskie-i-remonty,349968.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/53/39/175339_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Olsztynie można starać się o dotacje na prace konserwatorskie i remonty</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rusza-przetarg-na-przebudowe-srodmiescia-poznania,349977.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/55/35/175535_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rusza przetarg na przebudowę śródmieścia Poznania</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-starachowicach-dolnych-rusza-budowa-centrum-komunikacyjnego,349891.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/88/05/188805_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Starachowicach Dolnych rusza budowa centrum komunikacyjnego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/aleksandra-dulkiewicz-zainaugurowala-dzialalnosc-ratusza-orunskiego,349934.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/88/04/188804_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Aleksandra Dulkiewicz zainaugurowała działalność Ratusza Oruńskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/nabor-do-ii-edycji-programu-inwestycji-strategicznych-plock-przedstawil-liste-inwestycji,349804.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/88/00/188800_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nabór do II edycji Programu Inwestycji Strategicznych. To miasto idzie na całość</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/emilewicz-bedzie-interweniowac-ws-budowy-muzeum-powstania-wielkopolskiego,349970.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/60/67/166067_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Emilewicz będzie interweniować ws. budowy Muzeum Powstania Wielkopolskiego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/do-polskiego-ladu-wkradly-sie-bledy-trzeba-to-naprawiac,349972.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/95/61/169561_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do Polskiego Ładu wkradły się błędy, trzeba to naprawiać</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/przepisy-dot-cen-gazu-niezwykle-wazne-dla-podmiotow-samorzadowych,349903.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/93/52/149352_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przepisy dot. cen gazu niezwykle ważne dla podmiotów samorządowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-wadowicach-zakonczono-inwestycje-wodociagowa-za-23-5-mln-zl,349877.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/63/25/156325_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Wadowicach zakończono inwestycję wodociągową za 23,5 mln zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/miliony-dla-gmin-wchodzi-ustawa-o-rekompensatach-za-zmiany-w-podatkach-od-wiatrakow,349845.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/98/41/149841_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miliony dla gmin. Wchodzi ustawa o rekompensatach za zmiany w podatkach od wiatraków</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.wnp.pl/gornictwo/jest-porozumienie-premierzy-polski-i-czech-podpisali-umowe-ws-turowa,535728.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/07/188707_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>KPRM: premierzy Polski i Czech podpisali umowę ws. Turowa</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/nabor-wnioskow-do-programu-cyfrowa-gmina-prawie-miliard-zlotych-na-cyfryzacje-samorzadow,349261.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/86/90/188690_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie miliard złotych na cyfryzację polskich gmin</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/lubuskie-gotowe-na-nowa-perspektywe-budzetowa,348774.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/85/97/188597_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubuskie gotowe na nową perspektywę budżetową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/wielkopolskie-przeznaczy-dodatkowe-22-mln-zl-na-e-uslugi-publiczne,349141.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/68/72/146872_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wielkopolskie przeznaczy dodatkowe 22 mln zł na e-usługi publiczne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/minister-o-regionach-gorniczych-lepiej-wiemy-jak-wydac-pieniadze,348485.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/85/23/188523_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister o regionach górniczych: lepiej wiemy, jak wydać pieniądze</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/mniej-j-niemieckiego-dla-mniejszosci-niemieckiej,349918.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/61/81/166181_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Mniej j. niemieckiego dla mniejszości niemieckiej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-przyszlym-tygodniu-mozliwa-decyzja-o-skroceniu-nauki-zdalnej,349802.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/89/01/168901_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W przyszłym tygodniu możliwa decyzja o skróceniu nauki zdalnej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/minister-edukacji-jest-pewny-przyjecia-noweli-prawa-oswiatowego,349788.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/99/188799_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister edukacji jest pewny przyjęcia noweli Prawa oświatowego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ponad-22-mln-zl-dla-szkol-na-opolszczyznie,349771.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/91/188791_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 22 mln zł dla szkół na Opolszczyźnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/senat-za-odrzuceniem-w-calosci-noweli-prawa-oswiatowego,349741.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/86/188786_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senat za odrzuceniem w całości noweli Prawa oświatowego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gowin-oczekujemy-ze-rzad-wycofa-sie-z-polskiego-ladu,350000.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/78/15/177815_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gowin: oczekujemy, że rząd wycofa się z Polskiego Ładu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/olsztyn-sie-wyludnia-potrzebne-dzialania-samorzadu,350014.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/58/59/165859_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto wojewódzkie się wyludnia. Potrzebne działania samorządu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-gminie-kije-trwa-referendum-ws-odwolania-wojta,349989.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/23/179523_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W gminie Kije trwa referendum ws. odwołania wójta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/koniec-samowolki-poznanski-magistrat-skontrolowal-legalnosc-nosnikow-reklamowych,349895.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/36/76/173676_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koniec samowolki. Poznański magistrat skontrolował legalność nośników reklamowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/inflacje-w-roku-2022-beda-napedzac-ceny-energii-i-zywnosci,349835.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/11/60/141160_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Inflację w roku 2022 będą napędzać ceny energii i żywności</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/niemoralne-nazwy-ulic-i-miejscowosci-alkohol-striptiz-a-nawet-prostytucja,349093.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/86/57/188657_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Obrażają, gorszą, kuszą. Krótki przegląd niemoralnych nazw</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/czas-na-zielonych-liderow-w-gminach-tego-mozna-sie-nauczyc,349600.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/55/188755_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czas na zielonych liderów w gminach. Tego można się nauczyć</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/tomasz-organek-i-folkowy-zespol-w-dubaju-promowac-beda-kujawy-i-pomorze,349489.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/35/188735_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tomasz Organek i folkowy zespół w Dubaju promować będą Kujawy i Pomorze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/najwyzszy-czas-na-inspektorki-dyrektorki-naczelniczki-prezydentki,349442.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/27/188727_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najwyższy czas na inspektorki, dyrektorki, naczelniczki, prezydentki…</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/tworzenie-i-granice-parkow-narodowych-rola-samorzadow-ma-byc-wieksza,349250.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/86/83/188683_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tworzenie i granice parków narodowych. Rola samorządów ma być większa</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/pazp-najwazniejsze-bezpieczenstwo-ruchu-lotniczego,349951.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/87/94/178794_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>PAŻP: najważniejsze bezpieczeństwo ruchu lotniczego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/obowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie,349434.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/26/188726_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urzędnik na zdalnym. Jak to wygląda w praktyce?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/piotr-turkiewicz-malopolskim-wojewodzkim-konserwatorem-zabytkow,349805.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/88/02/188802_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Piotr Turkiewicz małopolskim wojewódzkim konserwatorem zabytków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/start-upy/szansa-na-sukces-mlodych-firm-trwa-nabor-do-startup-malopolska,87655.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/69/188769_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Marszałek Małopolski: nasz program dla start-upów to szlifowanie diamentów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/kwota-bazowa-na-2022-r-kolejnych-podwyzek-diet-radnych-i-pensji-wlodarzy-nie-bedzie,349641.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/65/188765_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejnych podwyżek diet radnych i pensji włodarzy nie będzie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-poznaniu-ruszyl-nabor-wnioskow-do-miejskiego-programu-usuwania-azbestu,349973.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/50/58/145058_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Poznaniu ruszył nabór wniosków do miejskiego programu usuwania azbestu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/samorzady-scigaja-wlascicieli-kominkow-najpierw-kopciuchy,349698.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/87/188787_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy nie palą się do ścigania właścicieli kominków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ministerstwo-chce-ujednolicic-ocenianie-zagrozenia-w-przypadku-zanieczyszczenia-ziemi,349627.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/64/188764_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministerstwo chce ujednolicić ocenianie zagrożenia w przypadku zanieczyszczenia ziemi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/czas-na-zielonych-liderow-w-gminach-tego-mozna-sie-nauczyc,349600.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/55/188755_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czas na zielonych liderów w gminach. Tego można się nauczyć</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/spor-o-jakosc-powietrza-na-mazowszu-wyrok-nie-konczy-sprawy,349577.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/46/188746_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spór o jakość powietrza na Mazowszu. Wyrok nie kończy sprawy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/laboratoria-przyszlosci-miliard-zlotych-na-nowoczesne-technologie-dla-szkol,349595.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/58/188758_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miliard złotych na nowoczesne technologie dla szkół</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/jest-nowa-mozliwosc-sprawdzenia-wyniku-testu-pcr,349394.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/19/188719_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest nowa możliwość sprawdzenia wyniku testu PCR</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/rusza-projekt-blue-bridge-plockie-scieki-miejskie-trafia-do-pkn-orlen,349351.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/11/188711_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pierwszy taki projekt w Europie. Miejskie ścieki trafią do PKN Orlen</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-stolicy-rozpoczal-sie-demontaz-iluminacji-swiatecznej,349342.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/10/188710_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W stolicy rozpoczął się demontaż iluminacji świątecznej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/nabor-wnioskow-do-programu-cyfrowa-gmina-prawie-miliard-zlotych-na-cyfryzacje-samorzadow,349261.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/86/90/188690_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie miliard złotych na cyfryzację polskich gmin</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-lodzi-zorganizowano-szczepienia-dla-bezdomnych,349966.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/93/175193_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Łodzi zorganizowano szczepienia dla bezdomnych</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/w-krakowie-brakuje-miejsc-na-oddzialach-niecovidowych,349964.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/11/179511_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Krakowie brakuje miejsc na oddziałach niecovidowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/obowiazek-pracy-zdalnej-a-realia-wiekszosc-urzednikow-pracuje-stacjonarnie,349434.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/26/188726_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urzędnik na zdalnym. Jak to wygląda w praktyce?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpitale-powiatowe-w-woj-swietokrzyskim-zmagaja-sie-z-brakiem-lozek-internistycznych,349701.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/76/188776_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dramatyczna sytuacja w regionie. W szpitalach powiatowych brakuje łóżek</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ogniska-koronawirusa-w-trzech-domach-pomocy-spolecznej-w-woj-swietokrzyskim,349626.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/87/62/188762_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ogniska koronawirusa w trzech domach pomocy społecznej w woj. świętokrzyskim</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/emilewicz-bedzie-interweniowac-ws-budowy-muzeum-powstania-wielkopolskiego,349970.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/60/67/166067_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Emilewicz będzie interweniować ws. budowy Muzeum Powstania Wielkopolskiego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/pazp-najwazniejsze-bezpieczenstwo-ruchu-lotniczego,349951.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/87/94/178794_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PAŻP: najważniejsze bezpieczeństwo ruchu lotniczego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/aleksandra-dulkiewicz-zainaugurowala-dzialalnosc-ratusza-orunskiego,349934.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/88/04/188804_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Aleksandra Dulkiewicz zainaugurowała działalność Ratusza Oruńskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/wartosc-oszustw-kartami-platniczymi-w-iii-kw-2021-r-wzrosla-o-ponad-12-proc,349952.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/36/79/123679_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wartość oszustw kartami płatniczymi w III kw. 2021 r. wzrosła o ponad 12 proc.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/drogowcy-ostrzegaja-kierowcow-przed-deszczem-sniegiem-i-mgla,349956.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/17/76/171776_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Drogowcy ostrzegają kierowców przed deszczem, śniegiem i mgłą</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>


        <li class="combo">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        	<a href="https://www.portalsamorzadowy.pl/konkurs/zdrowy-samorzad-2022,103/"><img loading="lazy" src="/images/2021/zdrowy-samorzad.svg" alt="" width="17" height="18.17" /> ZDROWY SAMORZĄD</a>
        </li>
 
         </li>*}


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-350068">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">Nauczyciele znów dostali niższe przelewy – tym razem za nadgodziny</h1>

			<ul class="inline">
                                
																					<a 						href="https://www.portalsamorzadowy.pl/autor/jacek-krzeminski,846,0.html"
					>Jacek Krzemiński </a>   &nbsp;<strong>&bull;</strong>&nbsp; 7 lutego 2022 - 09:23</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_350068" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_350068").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&text=Nauczyciele+zn%C3%B3w+dostali+ni%C5%BCsze+przelewy+%E2%80%93+tym+razem+za+nadgodziny" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fnauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny%2C350068.html&text=Nauczyciele+zn%C3%B3w+dostali+ni%C5%BCsze+przelewy+%E2%80%93+tym+razem+za+nadgodziny" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =350068;
		var articles = [
				    	"350209",
				    	"349951",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/83/91/168391_r0_940.jpg" alt="Nauczyciele znów dostali niższe przelewy – tym razem za nadgodziny"  title="Polski Ład przyczynił się do kolejnego zamieszania z nauczycielskimi pensjami. Fot. Pixabay" />

								<div class="desc">
					<small>Polski Ład przyczynił się do kolejnego zamieszania z nauczycielskimi pensjami. Fot. Pixabay</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Najpierw nauczyciele dostali niższe wypłaty z tytułu wynagrodzenia zasadniczego, a teraz otrzymali mniejsze przelewy za nadgodziny w styczniu – napisał "Dziennik Gazeta Prawna". W tym przypadku to także efekt zamieszania związanego z Polskim Ładem.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad4049-20723.10.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["4049","20723.10.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<ul>
<li><strong>Z wypłat za nadgodziny w styczniu potrącono nauczycielom nawet 90 proc. tych kwot – na rzecz podatku dochodowego oraz składek na ZUS.</strong></li>
<li><strong>Problemy z niższymi wynagrodzeniami nauczycieli i innych grup zawodowych mają skończyć jeszcze w lutym.</strong></li>
<li><strong>Powinna je rozwiązać nowelizacja przepisów podatkowych zawartych w Polskim Ładzie, która wprowadza do ustawy o PIT zapisy rozporządzenia ministra finansów z 7 stycznia 2022 r.</strong></li>
</ul>
<p>„DGP” poinformowała, że z wypłat za nadgodziny w styczniu potrącono nauczycielom nawet 90 proc. tych kwot – na rzecz podatku dochodowego oraz składek na ZUS. W skrajnych przypadkach wyglądało to np. tak, że nauczyciel, który miał otrzymać 750 zł za dodatkowe przepracowane godziny w pierwszym miesiącu tego roku, dostał na konto 16 zł. Niektórzy w porównaniu z grudniem zeszłego roku stracili nawet więcej – po tysiąc złotych.</p>
<p>Czytaj też:&nbsp;<a href="https://www.portalsamorzadowy.pl/praca/nauczyciele-oburzeni-dostali-nawet-400-zl-mniej,341483.html">Nauczyciele oburzeni. Dostali nawet 400 zł mniej</a></p>
<p>Gazeta przypomniała, że nauczyciele otrzymują pensję w dwóch częściach: pierwsza to wynagrodzenie zasadnicze płatne z góry (za niższe przelewy z tego tytułu za styczeń nauczyciele dostali już wyrównanie), a druga to wypłata za nadgodziny, która trafia na konta pod koniec miesiąca. I ta druga także była mniejsza w porównaniu do zeszłego roku.</p>
<h2>Skąd te problemy?</h2>
<p>Z czego to się wzięło? Według „DGP” są dwie przyczyny. Pierwszym jest zmiana przepisów podatkowych, w ramach Polskiego Ładu, ale zdaniem gazety „nie można również wykluczyć błędów ludzkich”.</p>
<p>Przytaczany przez gazetę Grzegorz Ogórek, starszy menedżer w dziale doradztwa prawnopodatkowego PwC, uważa, że w części przypadków jest to błąd, zawiniony także przez system kadrowo-płacowy.</p>
<p>- Wydaje się, że system płacowy naliczający wynagrodzenia nauczycielom policzył zaliczki PIT podwójnie – powiedział „DGP” Ogórek. - W potrąceniu znalazła się suma zaliczek za 2022 r. oraz prawdopodobnie ta należna za 2021 r. Tymczasem zgodnie z regulacjami rozporządzenia ministra finansów z 7 stycznia br. (Dz.U. z 2022 r. nr 28) płatnik powinien potrącić z wynagrodzenia niższą zaliczkę, a nie ich sumę.</p>
<p>Innym powodem może być to, że najlepiej zarabiający nauczyciele po wypłaceniu trzynastki przekroczyli górny limit ulgi dla klasy średniej i stracili do niej prawo w styczniu. Mogło też być tak, że niektórzy z nich w obawie przed skomplikowanymi zasadami dotyczącymi ulgi dla klasy średniej, złożyli wnioski o rezygnację z niej.</p>
<p>Jednak zdaniem eksperta PwC problemem jest również to, że zmiany w przepisach w ramach Polskiego Ładu są wprowadzane tak szybko, że urzędy nie nadążają za dostosowaniem do nich na czas systemów płacowych. Bo takie zmiany w systemach informatycznych zajmują co najmniej kilka tygodni. Grzegorz Ogórek zauważył w rozmowie z „DGP”, że wiele instytucji nie wprowadziło jeszcze mechanizmu „podwójnego” obliczania zaliczek.</p>
<h2>Będzie lepiej</h2>
<p>Na koniec dobra informacja: problemy z niższymi wynagrodzeniami nauczycieli i innych grup zawodowych mają skończyć jeszcze w lutym. Powinna je rozwiązać nowelizacja przepisów podatkowych zawartych w Polskim Ładzie, która wprowadza do ustawy o PIT zapisy rozporządzenia ministra finansów z 7 stycznia 2022 r. Według niego jeśli zasady z 2021 r. są korzystniejsze dla podatników, to płatnicy, pobierając zaliczki na PIT, mają się ich trzymać zamiast zasad podatkowych z Polskiego Ładu.</p>
<p>Ta nowelizacja jest już rozpatrywana przez Senat. Niezależnie od tego trwają prace nad modyfikacją Polskiego Ładu.</p>

	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/nauczyciele-znow-dostali-nizsze-przelewy-tym-razem-za-nadgodziny,350068.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/pensje,10776,0.html">PENSJE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_10776.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/wynagrodzenia,12279,0.html">WYNAGRODZENIA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_12279.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/polski-lad,20098,0.html">POLSKI ŁAD</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_20098.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/pensje-nauczycieli,20509,0.html">PENSJE NAUCZYCIELI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_20509.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>


	
    		
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_350068"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (2)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_350068()" id="get-comment-form_350068">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_350068"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_350068(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 350068
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_350068").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<p>Nauczyciel, 2022-02-07 15:12:52</p>

								<blockquote class="clearfix">
					<span>Jeśli ktoś twierdzi, że nauczyciele przekraczają górną granicę ulgi dla klasy średniej, to w życiu nie widział ich paska z wypłaty :D. Takie sytuacje są skrajne, może dyrektor bardzo dużej szkoły. Większość nauczycieli na tę ulgę w ogóle się nie łapie, bo zarabiają za mało ;). Dla dobrze radzących -</span><span>...</span><span style="display:none;"> spokojnie, już się rozglądam za nową pracą. </span>
					&nbsp;<a class="ro" href="javascript:void(0);" onclick="rozwin(this);">rozwiń</a>
				</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="186553" data-com-type="plus">26</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="186553" data-com-type="minus">0</a></li>
											<li><a href="#comment_350068" onclick="odpowiedz('Nauczyciel', 350068);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>ECH, 2022-02-07 14:41:26</p>

								<blockquote>Jednym słowem polski BUBEL. Cała dojna zmiana do dymisji. To całe ich rządzenie wygląda jak ustawa podatkowa: DNO</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="186537" data-com-type="plus">21</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="186537" data-com-type="minus">1</a></li>
											<li><a href="#comment_350068" onclick="odpowiedz('ECH', 350068);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/350068_0.html"><span>ZOBACZ WSZYSTKIE</span></a></div>
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/burzliwie-o-wynagrodzeniach-nauczycieli-nie-odpuscimy-automatyzmu,337489.html#comment">Burzliwie o wynagrodzeniach nauczycieli. "Nie odpuścimy automatyzmu"</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-siemianowic-wiedze-o-covid-19-mam-wieksza-niz-minister-zdrowia-i-rada-medyczna,345801.html#comment">Prezydent Siemianowic: Wiedzę o COVID-19 mam większą niż minister zdrowia i rada medyczna</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/obowiazkowe-szczepienia-mozliwe-przesuniecie-nauczycieli-do-innych-zadan,337901.html#comment">Obowiązkowe szczepienia. Możliwe przesunięcie nauczycieli do innych zadań</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/uzywanie-wegla-oraz-drewna-na-cenzurowanym-czy-kominki-moga-zostac-zakazane,343143.html#comment">Używanie węgla oraz drewna na cenzurowanym. Czy kominki mogą zostać zakazane?</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/praca/nauczyciele-moga-w-tym-roku-dostac-nizsza-trzynastke-problem-z-ulga-dla-klasy-sredniej,346820.html#comment">Nauczyciele mogą w tym roku dostać niższą trzynastkę. Problem z ulgą dla klasy średniej</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad5828-20723.10.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["5828","20723.10.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
		           <script>
						(function(){
							var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
							var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
							var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

							document.addEventListener("scroll",  function () {
								const pos = el.getBoundingClientRect();
								if ((pos.bottom - vh) < 0) {
				                        if (typeof adsbygoogle == "undefined" ) {
				                            var script = document.createElement("script");
				                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				                            script.async = 1;
				                            document.head.append(script);
				                        }
									setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); }, 1000);
									document.removeEventListener('scroll', arguments.callee);
								}
							});
						})();
		            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2022</small>
			</div>
		</div>
	</div>
</footer>

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:8a0ecd52a5cf7a12605912508a73b5e0_vars, fp_cached:no, fp_cache:disabled, rt:0.0318, mc:23 -->
</body>
</html>