<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Porozumienie samorządów: trzeba wrócić do rozmów o wynagrodzeniach włodarzy - Praca</title>
	<meta property="og:title" content="Porozumienie samorządów: trzeba wrócić do rozmów o wynagrodzeniach włodarzy - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Ogólnopolskie Porozumienie Organizacji Samorządowych przyjęło stanowisko dotyczące wynagrodzenia samorządowców. Zdaniem OPOS jest ono niesprawiedliwe i nieadekwatne do odpowiedzialności za wykonywaną pracę." />
	<meta property="og:description" content="Ogólnopolskie Porozumienie Organizacji Samorządowych przyjęło stanowisko dotyczące wynagrodzenia samorządowców. Zdaniem OPOS jest ono niesprawiedliwe i nieadekwatne do odpowiedzialności za wykonywaną pracę." />
	<meta property="twitter:description" content="Ogólnopolskie Porozumienie Organizacji Samorządowych przyjęło stanowisko dotyczące wynagrodzenia samorządowców. Zdaniem OPOS jest ono niesprawiedliwe i nieadekwatne do odpowiedzialności za wykonywaną pracę." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/79/10/167910_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=274" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/airlysamorzadowy|01102020.xml?https://airly.eu/pl/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/airly.jpg" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
			<li style="margin-top:1rem">
			<a href="http://www.wnp.pl/klik/biuletyn/SUEZpartner|psam01102020.xml?https://www.suez.pl/pl-pl" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/suez.png" alt="partner portalu"  />
			</a>
		</li>
			<li style="margin-top:1rem">
			<a href="http://www.wnp.pl/klik/biuletyn/VeoliaPartnerPortalu|psam19022020.xml?https://www.veolia.pl/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/veolia.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.10.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/radni-sieradza-przyjeli-nowe-stawki-oplat-za-odbior-odpadow,222416.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/52/167852_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Radni przyjęli podwyżki opłat za odpady. Po raz drugi w roku</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-poznaniu-powstanie-pierwszy-cmentarz-dla-zwierzat,222316.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/28/167828_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Poznaniu powstanie pierwszy cmentarz dla zwierząt</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bogdan-wenta-nie-odpuscimy-sprawy-in-vitro,222297.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/26/167826_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bogdan Wenta: Nie odpuścimy sprawy in vitro</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/radni-warszawy-przyjeli-nowe-stawki-oplat-za-smieci-wzrost-cen-zatrzyma-dopiero-spalarnia,222048.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/85/167785_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni przyjęli nowe stawki opłat za śmieci. Wzrost cen zatrzyma dopiero spalarnia?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-gdyni-prezydent-przelozyl-podwyzki-czynszow-i-oplat-parkingowych,221613.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/29/167729_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżki czynszów i opłat parkingowych przełożone. Wejdą, gdy ustaną nadzwyczajne warunki</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/tak-sie-niszczy-polskie-miasta-za-setki-milionow-zlotych,221358.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/78/167678_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Tak się niszczy polskie miasta. Za setki milionów złotych</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/beda-potrzebne-programy-zaludniania-niektorych-czesci-kraju,216398.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/73/81/167381_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą potrzebne programy zaludniania niektórych części kraju</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/jest-szansa-ze-sprawy-oswiaty-rusza-do-przodu,220363.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/16/13/151613_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest szansa, że sprawy oświaty ruszą do przodu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/nowe-otwarcie-nauczycielskich-negocjacji-z-rzadem,219618.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/11/90/151190_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe otwarcie nauczycielskich negocjacji z rządem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jedno-auto-czy-15-rowerow-czyli-dylematy-miejskiej-mobilnosci,219379.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/73/43/167343_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jedno auto czy 15 rowerów, czyli dylematy miejskiej mobilności</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mkis-postepowanie-koncesyjne-ws-zloza-imielin-polnoc-zgodnie-z-przepisami,222629.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/62/167862_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>MKiŚ: postępowanie koncesyjne ws. złoża Imielin Północ - zgodnie z...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/opolskie-tauron-chce-zainwestowac-200-mln-zl-w-regionie,222630.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/73/92/107392_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opolskie: Tauron chce zainwestować 200 mln zł w regionie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/13-nowych-autobusow-bielskiego-pks-wyjedzie-na-drogi,222638.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/61/167861_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>13 nowych autobusów bielskiego PKS wyjedzie na drogi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/warszawa-do-wisly-plynie-kazdego-dnia-ok-cwierc-miliona-metrow-szesciennych-sciekow,222434.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/54/71/165471_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa: Do Wisły płynie każdego dnia ok. ćwierć miliona metrów sześciennych ścieków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/radni-sieradza-przyjeli-nowe-stawki-oplat-za-odbior-odpadow,222416.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/52/167852_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni przyjęli podwyżki opłat za odpady. Po raz drugi w roku</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/bocznice-kolejowe-wychodza-gminom-bokiem-zadaja-zmian,222397.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/48/167848_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bocznice kolejowe wychodzą gminom bokiem. Żądają zmian</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/ustawy-do-zmiany-gminy-chca-wiekszej-inwestycyjnej-elastycznosci,221720.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/67/167767_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ustawy do zmiany. Gminy chcą większej inwestycyjnej elastyczności</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/rewitalizacja-przyrodnicza-parku-ludowego-w-lublinie-na-ukonczeniu,222380.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/46/167846_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dobiega końca przyrodnicza rewitalizacja za ponad 40 milionów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/cztery-oferty-w-przetargu-na-ostatni-odcinek-a18,222245.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/21/167821_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cztery oferty w przetargu na ostatni odcinek A18</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/jest-projekt-dot-inwestycji-dla-centralnego-portu-komunikacyjnego,222232.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/18/167818_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest projekt dot. inwestycji dla Centralnego Portu Komunikacyjnego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/bocznice-kolejowe-wychodza-gminom-bokiem-zadaja-zmian,222397.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/48/167848_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Bocznice kolejowe wychodzą gminom bokiem. Żądają zmian</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podkarpackie-ponad-336-2-mln-zl-otrzymaly-samorzady-w-pierwszej-edycji-rfil,222352.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/40/167840_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podkarpackie: Ponad 336,2 mln zł otrzymały samorządy w pierwszej edycji RFIL</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/od-nowego-roku-lesnictwo-pod-nadzorem-resortu-rolnictwa,222309.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/31/167831_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Od nowego roku leśnictwo pod nadzorem resortu rolnictwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/bedzie-nowa-strategia-rozwoju-miast-nacisk-na-kwestie-zwiazane-z-klimatem-i-depopulacja,222228.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/16/167816_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będzie nowa strategia rozwoju miast</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/boom-na-spalarnie-odpadow,222077.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/87/167787_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Boom na spalarnie odpadów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zakonczyla-sie-glowna-czesc-18-europejskiego-tygodnia-regionow-i-miast,222042.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/79/01/157901_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Zakończyła się główna część 18. Europejskiego Tygodnia Regionów i Miast</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/komitet-regionow-samorzady-najwazniejsze-w-walce-z-covid-19,221931.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/78/167778_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy najważniejsze w walce z COVID-19. Trzeba je wzmocnić</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/koscinski-strategia-karpacka-przyczyni-sie-do-rozwoju-regionu,221477.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/09/167709_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kościński: Strategia Karpacka przyczyni się do rozwoju regionu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/suski-o-mozliwym-zawetowaniu-budzetu-ue-bronimy-dobrego-imienia-polski,101526.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/74/167674_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Suski o możliwym zawetowaniu budżetu UE: Bronimy dobrego imienia Polski</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/tusk-kaczynski-gotowy-zablokowac-pomoc-z-ue-byleby-dalej-gwalcic-praworzadnosc,221072.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/43/167643_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tusk: Kaczyński gotowy zablokować pomoc z UE, byleby dalej gwałcić praworządność</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/nowe-zasady-bezpieczenstwa-na-uczelniach-w-zwiazku-z-koronawirusem,222549.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/09/02/15/090215_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nowe zasady bezpieczeństwa na uczelniach w związku z koronawirusem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/prezydent-powrot-do-normalnego-funkcjonowania-uczelni-najszybciej-jak-to-mozliwe,222491.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/39/79/163979_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent: powrót do normalnego funkcjonowania uczelni najszybciej jak to możliwe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/od-poniedzialku-w-zoltych-szkolach-nauczanie-hybrydowe-czyli-jakie,222307.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/57/94/165794_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Od poniedziałku w "żółtych" szkołach nauczanie hybrydowe. Czyli jakie?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/men-w-strefie-zoltej-w-szkolach-ponadpodstawowych-polowa-uczniow-bedzie-sie-uczyc-zdalnie,222340.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/38/167838_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MEN: w strefie żółtej w szkołach ponadpodstawowych połowa uczniów będzie się uczyć zdalnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/minister-edukacji-zaapelowal-do-uczniow-o-zmniejszenie-aktywnosci-spolecznej,222327.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/35/167835_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister edukacji zaapelował do uczniów o zmniejszenie aktywności społecznej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-poznaniu-mozna-wypozyczyc-ksiazke-z-dowozem-do-domu,222670.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/62/66/106266_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Poznaniu można wypożyczyć książkę z dowozem do domu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/opole-ograniczenia-w-dostepie-do-urzedu-marszalkowskiego,222664.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/56/85/125685_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opole: Ograniczenia w dostępie do urzędu marszałkowskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prawie-800-policjantow-wzielo-udzial-w-specjalistycznym-szkoleniu-z-techniki-jazdy,222586.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/72/91/107291_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie 800 policjantów wzięło udział w specjalistycznym szkoleniu z techniki jazdy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/lubuskie-2-5-mln-zl-dofinansowania-dla-muzeum-browarnictwa-w-witnicy,222503.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/54/167854_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubuskie: 2,5 mln zł dofinansowania dla Muzeum Browarnictwa w Witnicy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-warszawie-protestowali-wlasciciele-i-pracownicy-klubow-fitness-oraz-silowni,222528.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/84/86/108486_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Warszawie protestowali właściciele i pracownicy klubów fitness oraz siłowni</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gus-podliczyl-organizacje-pozytku-publicznego-a-one-podliczaja-wplywy-z-1-procenta,221983.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/81/167781_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Organizacje pożytku publicznego pod lupą</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/pkp-plk-chce-skonsultowac-zamierzenia-inwestycyjne,221912.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/98/03/159803_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PKP PLK chce skonsultować zamierzenia inwestycyjne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/koszalin-ogloszono-wyniki-budzetu-obywatelskiego-na-2021-r,221606.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/75/49/157549_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koszalin: Ogłoszono wyniki budżetu obywatelskiego na 2021 r.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/mlodziezowy-sejmik-mazowsza-przeciw-podzialowi-wojewodztwa,221598.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/27/167727_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Młodzi radni ostrzegają przed niewydolnością regionu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ruszyly-prace-nad-szlakiem-lodzi-miasta-filmu,221255.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/60/167660_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Filmowa podróż po mieście ma skusić turystów i uhonorować ludzi kina</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/od-poniedzialku-w-zoltych-szkolach-nauczanie-hybrydowe-czyli-jakie,222307.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/57/94/165794_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Od poniedziałku w "żółtych" szkołach nauczanie hybrydowe. Czyli jakie?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.pulshr.pl/wynagrodzenia/prezes-pfr-tfi-mowi-jak-wdrozyc-ppk-w-firmie-wiekszosc-pozostaje-w-programie,76978.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/65/167665_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezes PFR TFI mówi jak wdrożyć PPK w firmie. "Większość pozostaje w programie"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/ministerstwo-proponuje-zmiany-w-ustawie-o-pomocy-spolecznej,221252.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/59/167659_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą zmiany w ustawie o pomocy społecznej. Skorzystać mają pracownicy socjalni</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/bedzie-praca-w-regionie-panattoni-buduje-w-kaliszu,221154.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/55/167655_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będzie praca w regionie. Panattoni buduje w Kaliszu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/prawo-pracy/dodatkowe-wolne-dla-ochrony-przed-koronawirusem,77059.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/33/167633_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dodatkowe wolne przed 1 listopada? Żeby na cmentarzach nie było tłoku</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/miasta-za-10-lat-bez-wegla-i-bez-spalin-z-komunikacji,222195.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/06/167806_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasta za 10 lat: bez węgla i bez spalin z komunikacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/pojemniki-na-elektrosmieci-na-stale-stana-na-ulicach-bytomia,222024.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/83/167783_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pojemniki na elektrośmieci na stałe staną na ulicach miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/tak-sie-niszczy-polskie-miasta-za-setki-milionow-zlotych,221358.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/78/167678_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tak się niszczy polskie miasta. Za setki milionów złotych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/jak-korzystac-z-drona-w-walce-ze-smogiem-bezplatne-webinarium-dla-samorzadowcow,221650.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/34/167734_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak korzystać z drona w walce ze smogiem? Eksperci podpowiedzą samorządowcom</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nfosigw-zapowiada-zmiany-w-programie-czyste-powietrze,221547.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/65/39/166539_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>NFOŚiGW zapowiada zmiany w programie Czyste Powietrze</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/poczta-polska-uruchomila-witryne-z-dostepem-do-uslug-cyfrowych,222632.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/81/15/108115_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Poczta Polska uruchomiła witrynę z dostępem do usług cyfrowych</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czym-zajmuje-sie-urzad-powstala-mapa-kompetencji,221775.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/77/61/167761_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czym zajmuje się urząd? Powstała mapa kompetencji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/zamieszanie-wokol-aplikacji-kwarantanna-domowa,221297.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/69/167669_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zamieszanie wokół koronawirusowej aplikacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/urzad-miasta-krakowa-zamkniety,221049.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/76/36/167636_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urząd Miasta Krakowa zamknięty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/krakow-urzad-miasta-zacheca-do-zalatwiania-spraw-przez-internet,220710.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/75/72/167572_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urząd miasta zachęca do załatwiania spraw przez internet</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/samorzad-woj-lubuskiego-przekazal-po-15-mln-zl-wsparcia-dla-szpitali-w-gorzowie-i-zielonej-gorze,222605.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/60/167860_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Samorząd woj. lubuskiego przekazał po 15 mln zł wsparcia dla szpitali w...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/tarnow-odciazy-medykow-w-domowych-obowiazkach-miasto-zapewni-im-tez-hotel,222412.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/51/167851_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tarnów odciąży medyków w domowych obowiązkach. Miasto zapewni im też hotel</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/dyrektorzy-mazowieckich-szpitali-apeluja-do-wojewody-wskazuja-wyzwania-i-problemy-sluzby-zdrowia,222321.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/32/167832_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oto najważniejsza wyzwania służby zdrowia na dziś. Dyrektorzy szpitali apelują do wojewody</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/rafal-trzaskowski-sytuacja-staje-sie-dramatyczna,222294.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/27/167827_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rafał Trzaskowski: sytuacja staje się dramatyczna</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/rpo-zwrocil-sie-do-mz-i-nfz-o-informacje-w-sprawie-sytuacji-w-sluzbie-zdrowia,222279.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/25/167825_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>RPO zwrócił się do MZ i NFZ o informację w sprawie sytuacji w służbie zdrowia</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-poznaniu-mozna-wypozyczyc-ksiazke-z-dowozem-do-domu,222670.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/62/66/106266_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Poznaniu można wypożyczyć książkę z dowozem do domu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-szczecinie-rozpoczela-sie-ewakuacja-przed-usuwaniem-niebezpiecznego-obiektu,222595.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/63/19/166319_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Szczecinie rozpoczęła się ewakuacja przed usuwaniem niebezpiecznego obiektu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/fala-wezbraniowa-przeszla-przez-opole,222426.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/09/23/08/092308_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Fala wezbraniowa przeszła przez Opole</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/z-kanalu-elblaskiego-zostala-wypompowana-woda-mozna-go-zobaczyc-od-podszewki,222452.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/84/81/108481_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Z Kanału Elbląskiego została wypompowana woda. Można go zobaczyć od podszewki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/alert-rcb-informuje-o-objeciu-strefa-epidemiczna-i-przypomina-zaslon-usta-i-nos,222372.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/78/45/167845_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Alert RCB informuje o objęciu strefą epidemiczną i przypomina: zasłoń usta i nos</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-222919">







<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">Porozumienie samorządów: trzeba wrócić do rozmów o wynagrodzeniach włodarzy</h1>

			<ul class="inline">
                                
																				<li>AKC &nbsp;<strong>&bull;</strong>&nbsp; 19 października 2020 - 14:51</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_222919" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_222919").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&text=Porozumienie+samorz%C4%85d%C3%B3w%3A+trzeba+wr%C3%B3ci%C4%87+do+rozm%C3%B3w+o+wynagrodzeniach+w%C5%82odarzy" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fporozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy%2C222919.html&text=Porozumienie+samorz%C4%85d%C3%B3w%3A+trzeba+wr%C3%B3ci%C4%87+do+rozm%C3%B3w+o+wynagrodzeniach+w%C5%82odarzy" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =222919;
		var articles = [
				    	"222980",
				    	"221252",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/79/10/167910_r0_940.jpg" alt="Porozumienie samorządów: trzeba wrócić do rozmów o wynagrodzeniach włodarzy"  title="Samorządowe organizacje uważają, że wynagrodzenie włodarzy jest zbyt niskie (fot. ilustracyjne/belchatow.pl)" />

								<div class="desc">
					<small>Samorządowe organizacje uważają, że wynagrodzenie włodarzy jest zbyt niskie (fot. ilustracyjne/belchatow.pl)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Ogólnopolskie Porozumienie Organizacji Samorządowych przyjęło stanowisko dotyczące wynagrodzenia samorządowców. Zdaniem OPOS jest ono niesprawiedliwe i nieadekwatne do odpowiedzialności za wykonywaną pracę.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.10.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<p>Ogólnopolskie Porozumienie Organizacji Samorządowych w imieniu członków - gmin i powiatów, postuluje powrót do "rzetelnej, merytorycznej debaty publicznej, dotyczącej systemu wynagradzania pracowników samorządowych w Polsce, zatrudnianych na podstawie wyboru"</p>
<p>"Uważamy, że aktualne podejście do zasad wynagradzania polskich samorządowców jest skrajnie niesprawiedliwe, od lat oderwane od realiów rynkowych i zupełnie nieadekwatne do zakresu pracy samorządowej i związanej z nią odpowiedzialności" - czytamy w stanowisku OPOS.</p>
<p>Autorzy pisma zwracają uwagę, że środowisko samorządowe od lat wskazuje na konieczność ustalenia takiego systemu wynagradzania polskich samorządowców, który byłby "adekwatny do zakresu ich pracy (niezwykle szerokiego) i odpowiedzialności (w różnych wymiarach: etycznym, politycznym, finansowym, prawnym, w tym karnym)".</p>
<p><a href="https://www.portalsamorzadowy.pl/praca/system-wynagrodzen-wojtow-i-burmistrzow-do-zmiany-efekt-taniej-administracji-jest-wylacznie-pozorny,212452.html">Czytaj też: System wynagrodzeń wójtów i burmistrzów do zmiany. "Efekt taniej administracji jest wyłącznie pozorny"</a></p>
<p>Jak zaznacza OPOS, każdy wójt, burmistrz, czy prezydent miasta w Polsce w związku z pełnioną funkcją pełni wiele ról, z których każda wiąże się z konkretną odpowiedzialnością.</p>
<p>"Jest on m.in. organem administracji publicznej, organem wykonawczym jednostki samorządu terytorialnego, organem podatkowym, kierownikiem zakładu pracy (tj. urzędu) i uprawnienia zwierzchnika służbowego nie tylko w stosunku do pracowników urzędu, ale też kierowników gminnych jednostek organizacyjnych, kierownikiem zamawiającego w rozumieniu przepisów ustawy prawo zamówień publicznych, kierownikiem jednostki sektora finansów publicznych, odpowiada za zapewnienie funkcjonowania skutecznej i efektywnej kontroli zarządczej, jest wreszcie administratorem danych osobowych w urzędzie".</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/porozumienie-samorzadow-trzeba-wrocic-do-rozmow-o-wynagrodzeniach-wlodarzy,222919.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zmiany-w-prawie,21,0.html">SERWIS ZMIANY W PRAWIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_21.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/cala-polska,1073,0.html">CAŁA POLSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_1073.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/opos,12416,0.html">OPOS</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_12416.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    		
	
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_222919"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_222919()" id="get-comment-form_222919">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_222919"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_222919(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 222919
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_222919").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/piontkowski-kierownictwo-men-przeciwne-odgornemu-zamykaniu-wszystkich-szkol,221205.html#comment">Piontkowski: kierownictwo MEN przeciwne odgórnemu zamykaniu wszystkich szkół</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/funkcjonowanie-szkoly-w-zoltej-i-czerwonej-strefie-takie-sa-wytyczne-men,220725.html#comment">Funkcjonowanie szkoły w żółtej i czerwonej strefie. Takie są wytyczne MEN</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/wzz-forum-oswiata-nie-zgadzamy-sie-na-takie-rozporzadzenie-men,208039.html#comment">WZZ „Forum-Oświata”: nie zgadzamy się na takie rozporządzenie MEN</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dariusz-piontkowski-zapraszam-dzieci-do-nauki-w-szkole-ale-subwencji-nie-podwyzsze,209596.html#comment">Dariusz Piontkowski: zapraszam dzieci do nauki w szkole, ale subwencji nie podwyższę</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/oswiatowa-solidarnosc-nie-widzi-podwyzek-w-budzecie-na-2021-r,213537.html#comment">Oświatowa Solidarność nie widzi podwyżek w budżecie na 2021 r.</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
<div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PortalSamorządowy halfpage główny -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6081168679"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<br /><br />


									
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.10.1.1','');
bmone2n.addPosition('20723.10.1.3','');
bmone2n.addPosition('20723.10.1.2','');
bmone2n.addPosition('20723.10.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:9820e375e92914c8c055d77dcca07058_vars, fp_cached:no, fp_cache:disabled, rt:0.7447, mc:23 -->
</body>
</html>