<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Samorządowcy krytykują fuzję Orlenu i Lotosu: Gdańsk i Pomorze tracą ważnego pracodawcę - Praca</title>
	<meta property="og:title" content="Samorządowcy krytykują fuzję Orlenu i Lotosu: Gdańsk i Pomorze tracą ważnego pracodawcę - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Niebawem z krajobrazu Pomorza i Polski zniknie marka Lotos Paliwa. 417 stacji Lotosu trafi w ręce węgierskiego koncernu MOL. Zagranicznym podmiotom zostanie również sprzedanych 30 proc. udziałów w rafinerii, Lotos Asfalt, Lotos Terminale, Lotos Biopaliwa. Pozostała część firmy Lotos zostanie włączona do Orlenu. Te zmiany mocno krytykują pomorscy samorządowcy." />
	<meta property="og:description" content="Niebawem z krajobrazu Pomorza i Polski zniknie marka Lotos Paliwa. 417 stacji Lotosu trafi w ręce węgierskiego koncernu MOL. Zagranicznym podmiotom zostanie również sprzedanych 30 proc. udziałów w rafinerii, Lotos Asfalt, Lotos Terminale, Lotos Biopaliwa. Pozostała część firmy Lotos zostanie włączona do Orlenu. Te zmiany mocno krytykują pomorscy samorządowcy." />
	<meta property="twitter:description" content="Niebawem z krajobrazu Pomorza i Polski zniknie marka Lotos Paliwa. 417 stacji Lotosu trafi w ręce węgierskiego koncernu MOL. Zagranicznym podmiotom zostanie również sprzedanych 30 proc. udziałów w rafinerii, Lotos Asfalt, Lotos Terminale, Lotos Biopaliwa. Pozostała część firmy Lotos zostanie włączona do Orlenu. Te zmiany mocno krytykują pomorscy samorządowcy." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/76/89/187689_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=319" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=67"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Samorz\u0105dowcy krytykuj\u0105 fuzj\u0119 Orlenu i Lotosu: Gda\u0144sk i Pomorze trac\u0105 wa\u017cnego pracodawc\u0119","author":{"@type":"Person","name":"Kalina Olejniczak"},"creator":{"@type":"Person","name":"Kalina Olejniczak"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/76\/89\/187689.png"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/76\/89\/187689_300.jpg","datePublished":"2022-01-13T12:37:16+01:00","dateModified":"2022-01-13T14:37:42+01:00","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html","headline":"Niebawem z\u00a0krajobrazu Pomorza i Polski zniknie marka Lotos Paliwa. 417 stacji Lotosu trafi w r...","description":"Niebawem z\u00a0krajobrazu Pomorza i Polski zniknie marka Lotos Paliwa. 417 stacji Lotosu trafi w r\u0119ce w\u0119gierskiego koncernu MOL. Zagranicznym podmiotom zostanie r\u00f3wnie\u017c sprzedanych 30 proc. udzia\u0142\u00f3w w rafinerii, Lotos Asfalt, Lotos Terminale, Lotos Biopaliwa. Pozosta\u0142a cz\u0119\u015b\u0107 firmy Lotos zostanie w\u0142\u0105czona do Orlenu. Te zmiany mocno krytykuj\u0105 pomorscy samorz\u0105dowcy.","keywords":[{"@type":"DefinedTerm","name":"Serwis Rynek pracy","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-rynek-pracy,35,0.html"},{"@type":"DefinedTerm","name":"Gda\u0144sk","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/gdansk,173,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Pomorskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-pomorskie,242,0.html"},{"@type":"DefinedTerm","name":"Lotos","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/lotos,276,0.html"},{"@type":"DefinedTerm","name":"Mieczys\u0142aw Struk","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/mieczyslaw-struk,484,0.html"},{"@type":"DefinedTerm","name":"Serwis Gospodarka","url":"https:\/\/www.portalsamorzadowy.pl\/wydarzenia-lokalne\/podserwis\/serwis-gospodarka,504,0.html"},{"@type":"DefinedTerm","name":"Piotr Borawski","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/piotr-borawski,15150,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad2696-20723.10.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["2696","20723.10.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																							</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/smart-city/"><i class="icon cid14"></i> <span>Smart City</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radny-z-goldapi-wyszedl-z-aresztu-splaci-zalegla-grzywne,344064.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/72/187772_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Radny z Gołdapi wyszedł z aresztu. Spłaci zaległą grzywnę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/smieci-do-pszok-a-tylko-z-karta-miejska-co-z-wazeniem-odpadow,343892.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/34/187734_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Śmieci do PSZOK-a tylko z kartą miejską. Co z ważeniem odpadów?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/samorzad-nie-zmieni-juz-nazwy-ulicy-pis-chce-ustawowych-regulacji,343676.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/08/187708_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorząd nie zmieni już nazwy ulicy? PiS chce ustawowych regulacji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/raport/reforma-regionalnych-izbach-obrachunkowych-wojewodztwa-chca-zachowac-kompetencje-sejmikow,343308.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/31/187631_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Województwa: zachowajmy kompetencje sejmików ws. RIO</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/krakowskie-po-nie-wystawi-kandydata-do-prezydium-rady,343235.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/15/187615_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Krakowskie PO nie wystawi kandydata do prezydium rady</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/polska-znow-stanie-sie-placem-budowy-samorzady-beda-sie-bic-o-wykonawcow,343276.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/25/187625_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Polska znów stanie się placem budowy. Samorządy będą się bić o wykonawców?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/lekcja-pokory-prezydent-poznania-na-wozku-recenzuje-wlasne-miasto,342851.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/46/187646_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Lekcja pokory". Prezydent na wózku ocenia własne miasto</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/swietokrzyskie-bedzie-inwestowac-w-rozwoj-ale-z-duza-rozwaga,342185.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/74/28/187428_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Świętokrzyskie będzie inwestować w rozwój, ale z dużą rozwagą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/czy-grozi-nam-sciekowy-blackout-infrastruktura-wodno-sciekowa-zaczyna-sie-starzec,341420.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/73/17/187317_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czy grozi nam ściekowy blackout?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nie-wszystkie-odpady-da-sie-wykorzystac-lepiej-je-spalic-niz-skladowac,341817.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/74/26/187426_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie wszystkie odpady da się wykorzystać. Lepiej je spalić niż składować</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/ok-1-5-tys-odbiorcow-na-podlasiu-pozostaje-bez-pradu,344144.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/73/92/107392_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ok. 1,5 tys. odbiorców na Podlasiu pozostaje bez prądu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-lukowie-powstanie-elektrocieplownia-za-blisko-70-mln-zl,344092.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/76/187776_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Łukowie powstanie elektrociepłownia za blisko 70 mln zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/weekendy-bez-tramwajow-na-bemowie,344082.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/75/187775_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Weekendy bez tramwajów na Bemowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/najnizsze-i-najwyzsze-stawki-za-odpady-przepasc-miedzy-gminami,343652.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/01/187701_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najniższe i najwyższe stawki za odpady. Przepaść między gminami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wspolnoty-mieszkaniowe-spoldzielnie-i-szkoly-z-nizszymi-rachunkami-za-gaz,344084.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/73/187773_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wspólnoty mieszkaniowe, spółdzielnie i szkoły z niższymi rachunkami za gaz</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/w-bielsku-bialej-wybrano-firme-ktora-zmodernizuje-park-przy-ratuszu,344252.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/61/85/166185_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Bielsku-Białej wybrano firmę, która zmodernizuje park przy Ratuszu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/coraz-blizej-europarku-w-zabkowicach-slaskich,344183.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/80/187780_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na odrolnionej działce powstanie strefa inwestycji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/senatorowie-zglosili-poprawki-do-budzetu-dotyczace-inwestycji-w-aglomeracji-lodzkiej,343965.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/58/187758_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senatorowie zgłosili poprawki do budżetu, dotyczące inwestycji w aglomeracji łódzkiej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/przy-dk53-w-trekusku-powstanie-chodnik-chetnych-dwoch-wykonawcow,343932.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/46/187746_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przy DK53 w Trękusku powstanie chodnik. Chętnych dwóch wykonawców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/wiadukt-w-skierniewicach-juz-na-polmetku-oddanie-inwestycji-w-grudniu,343881.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/33/187733_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wiadukt w Skierniewicach już na półmetku. Oddanie inwestycji w grudniu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/duda-niedopatrzenia-polskiego-ladu-trzeba-poprawic,344295.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/86/187786_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Duda: Niedopatrzenia Polskiego Ładu trzeba poprawić</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-bielsku-bialej-wybrano-firme-ktora-zmodernizuje-park-przy-ratuszu,344252.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/61/85/166185_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Bielsku-Białej wybrano firmę, która zmodernizuje park przy Ratuszu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-2021-r-z-oplat-drogowych-do-kfd-przekazano-ponad-1-9-mld-zl,344230.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/76/25/127625_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W 2021 r. z opłat drogowych do KFD przekazano ponad 1,9 mld zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wplywy-z-mandatow-drogowych-w-2022-r-moga-siegnac-nawet-ok-4-mld-zl,344242.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/83/187783_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wpływy z mandatów drogowych w 2022 r. mogą sięgnąć nawet ok. 4 mld zł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/bez-wiekszego-zaangazowania-rodzicow-zajec-dodatkowych-w-szkole-moze-nie-byc,344059.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/81/187781_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bez większego zaangażowania rodziców zajęć dodatkowych w szkole może nie być</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.wnp.pl/logistyka/pkp-plk-przygotowaly-przetargi-za-gigantyczna-kwote,527295.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/27/03/132703_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>PKP PLK przygotowały przetargi za gigantyczną kwotę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/konflikt-w-sprawie-podzialu-srodkow-unijnych-na-dolnym-slasku-samorzadowcy-skarza-sie-ke,344042.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/68/187768_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nasila się konflikt w sprawie podziału środków unijnych na Dolnym Śląsku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/dwa-programy-dla-podkarpacia-i-wiecej-unijnych-pieniedzy,344038.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/69/187769_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwa programy dla Podkarpacia i więcej unijnych pieniędzy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/25-lodzkich-samorzadow-bedzie-wspolnie-zabiegac-o-unijne-fundusze,343713.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/13/187713_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>25 łódzkich samorządów będzie wspólnie zabiegać o unijne fundusze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zmienili-uchwale-anty-lgbt-lubelskie-dostanie-unijne-pieniadze,342891.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/75/50/187550_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmienili uchwałę anty-LGBT i region dostanie unijne pieniądze</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/edukacja-zdalna-w-przedszkolu-to-proby-tworzenia-wszystkiego-od-zera,344234.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/88/80/168880_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Edukacja zdalna w przedszkolu to próby tworzenia wszystkiego od zera</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/bez-wiekszego-zaangazowania-rodzicow-zajec-dodatkowych-w-szkole-moze-nie-byc,344059.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/81/187781_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bez większego zaangażowania rodziców zajęć dodatkowych w szkole może nie być</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ferie-zimowe-rozpoczyna-w-wielkopolsce-ok-460-tys-uczniow,344164.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/02/86/170286_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ferie zimowe rozpoczyna w Wielkopolsce ok. 460 tys. uczniów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/wiekszosc-szkol-i-przedszkoli-pracuje-w-trybie-stacjonarnym,344063.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/77/187777_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Większość szkół i przedszkoli pracuje w trybie stacjonarnym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wspolnoty-mieszkaniowe-spoldzielnie-i-szkoly-z-nizszymi-rachunkami-za-gaz,344084.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/73/187773_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wspólnoty mieszkaniowe, spółdzielnie i szkoły z niższymi rachunkami za gaz</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/malag-rodzice-wola-swiadczenie-1-tys-zl-przez-rok,344305.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/09/16/170916_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Maląg: Rodzice wolą świadczenie 1 tys. zł. przez rok</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/strazacy-zachecaja-do-korzystania-z-bezpiecznych-lodowisk,344270.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/11/38/171138_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Strażacy zachęcają do korzystania z bezpiecznych lodowisk</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmarla-radna-slaskiego-sejmiku-malgorzata-zarychta-surowka,344282.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/85/187785_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmarła radna śląskiego sejmiku Małgorzata Zarychta-Surówka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urszula-zielinska-i-przemyslaw-slowik-nowymi-wspolprzewodniczacymi-zielonych,344219.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/84/187784_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urszula Zielińska i Przemysław Słowik nowymi współprzewodniczącymi Zielonych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-bialymstoku-odbyla-sie-manifestacja-przeciw-przymusowi-szczepien,344200.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/59/59/175959_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Białymstoku odbyła się manifestacja przeciw przymusowi szczepień</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/miasta-wskaza-najwieksze-wyzwania-mlodzi-znajda-rozwiazania,343874.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/32/187732_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasta wskażą największe wyzwania. Młodzi znajdą rozwiązania</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/spodek-i-miedzynarodowe-centrum-kongresowe-w-katowicach-podsumowuja-i-planuja,343320.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/34/187634_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Katowicki Spodek i MCK arenami ważnych wydarzeń. W 2022 r. też będzie się działo</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/lodz-w-lutym-odbedzie-sie-pierwszy-samorzadowy-kongres-klimatyczny,343304.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/68/179168_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź: W lutym odbędzie się pierwszy Samorządowy Kongres Klimatyczny</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/czy-igrzyska-europejskie-odbeda-sie-w-krakowie-radni-nie-poparli-obywatelskiego-sprzeciwu,343305.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/33/187633_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czy Igrzyska Europejskie odbędą się w Krakowie? Radni nie poparli obywatelskiego sprzeciwu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/trzaskowski-o-projekcie-ochrony-odbiorcow-gazu-obawiam-sie-ze-bedzie-to-kolejny-bubel-prawny,343279.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/67/32/166732_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Trzaskowski o projekcie ochrony odbiorców gazu: obawiam się, że będzie to kolejny bubel prawny</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/ulga-dla-pracodawcow-zatrudniajacych-czlonkow-osp-o-tym-w-ustawie-zapomniano,342785.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/61/187661_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dziura w nowej ustawie o strażakach ochotnikach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/negocjacje-ws-pensji-nauczycieli-utknely-solidarnosc-oswiatowa-traci-cierpliwosc,343175.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/32/187632_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Negocjacje belwederskie" utknęły. Związkowcy tracą cierpliwość</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/urzad-miasta-z-dyzurami-dla-ukraincow,343757.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/23/187723_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urząd Miasta z dyżurami dla Ukraińców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/mateusz-wagemann-nowym-wicewojewoda-zachodniopomorskim,343650.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/02/187702_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mateusz Wagemann nowym wicewojewodą zachodniopomorskim</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/89/187689_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Paliwowa fuzja ze skutkami dla regionu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kopalnie-jako-magazyny-energii-potrzebna-wspolpraca-z-samorzadami,344031.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/67/187767_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kopalnie jako magazyny energii. Potrzebna współpraca z samorządami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/bedzie-wiecej-smogu,343802.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/30/187730_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będzie więcej smogu?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/czy-kominki-w-polsce-nadal-powinny-byc-dozwolone,343143.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/75/99/187599_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czy kominki w Polsce nadal powinny być dozwolone?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowe-pojemniki-w-bielsku-bialej-rozwiazaniem-na-przepelnione-wiaty-smietnikowe,343659.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/03/187703_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe pojemniki remedium na przepełnione wiaty śmietnikowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/spaliny-samochodowe-przyczyna-astmy-u-2-mln-dzieci-rocznie,343440.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/56/187656_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spaliny samochodowe przyczyną astmy u 2 mln dzieci rocznie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.pulshr.pl/prawo-pracy/praca-kierowcow-ubera-bedzie-uregulowana-rzad-bierze-sie-za-cyfrowe-platformy,87047.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/12/187612_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Praca kierowców Ubera będzie uregulowana. Rząd bierze się za cyfrowe...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/w-pelni-cyfrowa-administracja-blizej-ale-wciaz-daleko,343338.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/76/39/187639_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W pełni cyfrowa administracja – bliżej, ale wciąż daleko</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/lodz-rozszerzyla-monitoring-miejski-ma-juz-763-kamery,343021.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/75/76/187576_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Łódź rozszerzyła monitoring miejski. Ma już 763 kamery</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/z-systemu-budzetu-obywatelskiego-wyciekly-dane-magistrat-odpowiada,342445.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/13/09/141309_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Z systemu Budżetu Obywatelskiego wyciekły dane? Magistrat odpowiada</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/konkursy-na-dofinasowanie-projektow-promujacych-bydgoszcz,342377.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/44/36/174436_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Konkursy na dofinasowanie projektów promujących Bydgoszcz</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/niebawem-szczepienia-trzecia-dawka-u-osob-powyzej-12-lat,344121.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/71/09/177109_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Niebawem szczepienia trzecią dawką u nastolatków</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/slaski-samorzad-inwestuje-w-rejonowe-pogotowie-ratunkowe,344051.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/70/187770_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Śląski samorząd inwestuje w Rejonowe Pogotowie Ratunkowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wiekszosc-z-czlonkow-rady-medycznej-zrezygnowala-z-doradzania-rzadowi,343984.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/59/187759_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Większość z członków rady medycznej zrezygnowała z doradzania rządowi</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolski-samorzad-szuka-partnerow-do-programu-rehabilitacji-osob-po-covid-19,343890.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/38/187738_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opolski samorząd szuka partnerów do programu rehabilitacji osób po COVID-19</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ponad-16-tys-nowych-zakazen-covid-19-najwiecej-na-mazowszu-i-w-malopolsce,343875.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/37/187737_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 16 tys. nowych zakażeń COVID-19. Najwięcej na Mazowszu i w Małopolsce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/rosna-poziomy-wod-na-wybrzezu-zalewie-wislanym-i-zulawach,344273.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/71/77/167177_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rosną poziomy wód na wybrzeżu, Zalewie Wiślanym i Żuławach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/strazacy-zachecaja-do-korzystania-z-bezpiecznych-lodowisk,344270.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/11/38/171138_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Strażacy zachęcają do korzystania z bezpiecznych lodowisk</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/coraz-blizej-europarku-w-zabkowicach-slaskich,344183.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/77/80/187780_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na odrolnionej działce powstanie strefa inwestycji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/3-mln-zl-na-kulture-w-regionie-w-ramach-programu-kulisy-kultury,344159.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/61/75/156175_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>3 mln zł na kulturę w regionie w ramach programu "Kulisy kultury"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-malopolsce-rusza-akcja-bezpieczny-autokar,344169.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/28/12/152812_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rusza akcja "Bezpieczny autokar"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-343551">

    <div class="alertlong">
        <div class="pageWidth">
            <div class="alert">
            	            	<div class="single">
            		<a href="https://www.portalsamorzadowy.pl/klucze/podsumowanie-2021-prognoza2022,20616,0.html">Podsumowujemy 2021 r. i kreślimy prognozy na 2022 r. - zobaczcie co dla was przygotowaliśmy</a>            	</div>

				        	</div>
		</div>
    </div>



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
							<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><span>WYDARZENIA LOKALNE</span></a>
						</div>
		
			<h1 class="title">Samorządowcy krytykują fuzję Orlenu i Lotosu: Gdańsk i Pomorze tracą ważnego pracodawcę</h1>

			<ul class="inline">
                                
																					<a 						href="https://www.portalsamorzadowy.pl/autor/kalina-olejniczak,773,0.html"
					>Kalina Olejniczak </a>   &nbsp;<strong>&bull;</strong>&nbsp; 13 stycznia 2022 - 14:11</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_343551" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_343551").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsamorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce%2C343551.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsamorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce%2C343551.html&text=Samorz%C4%85dowcy+krytykuj%C4%85+fuzj%C4%99+Orlenu+i+Lotosu%3A+Gda%C5%84sk+i+Pomorze+trac%C4%85+wa%C5%BCnego+pracodawc%C4%99" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsamorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce%2C343551.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fsamorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce%2C343551.html&text=Samorz%C4%85dowcy+krytykuj%C4%85+fuzj%C4%99+Orlenu+i+Lotosu%3A+Gda%C5%84sk+i+Pomorze+trac%C4%85+wa%C5%BCnego+pracodawc%C4%99" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =343551;
		var articles = [
				    	"343650",
				    	"343597",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/76/89/187689_r0_940.jpg" alt="Samorządowcy krytykują fuzję Orlenu i Lotosu: Gdańsk i Pomorze tracą ważnego pracodawcę"  title="Wiceprezydent Gdańska Piotr Borawski i marszałek województwa pomorskiego Mieczysław Struk ostro krytykują fuzję Lotosu i Orlenu (fot. UMWP)" />

								<div class="desc">
					<small>Wiceprezydent Gdańska Piotr Borawski i marszałek województwa pomorskiego Mieczysław Struk ostro krytykują fuzję Lotosu i Orlenu (fot. UMWP)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Niebawem z krajobrazu Pomorza i Polski zniknie marka Lotos Paliwa. 417 stacji Lotosu trafi w ręce węgierskiego koncernu MOL. Zagranicznym podmiotom zostanie również sprzedanych 30 proc. udziałów w rafinerii, Lotos Asfalt, Lotos Terminale, Lotos Biopaliwa. Pozostała część firmy Lotos zostanie włączona do Orlenu. Te zmiany mocno krytykują pomorscy samorządowcy.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad8220-20723.10.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["8220","20723.10.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;"><li><strong>Pomorscy samorządowcy krytykują pomysł fuzji lotosu i Orlenu. Marszałek województwa pomorskiego Mieczysław Struk i wiceprezydent Gdańska Piotr Borawski nazywają ją "rozbiorem".</strong></li>
<li>Ich zdaniem wskutek zmian może się pogorszyć sytuacja na pomorskim rynku pracy, obniżą się także wpływy z podatków. </li>
<li><strong>Samorządowcy obawiają się także, że majątek budowany przez pokolenia na Pomorzu  trafi ostatecznie we władanie rosyjskich koncernów. </strong></li>
</ul>

	<div id="logowanie" class="box-72">
    <img src="https://www.portalsamorzadowy.pl/images/2020/lock.png" alt="strefa premium">
    <h3>DALSZA CZĘŚĆ ARTYKUŁU JEST DOSTĘPNA DLA SUBSKRYBENTÓW <strong>STREFY PREMIUM</strong> PORTALU SAMORZĄDOWEGO</h3>
    <ul>
        <li><button type="button" onclick="location.href='https://sklep.ptwp.pl/pl/grupa,9,strefa-premium#10';">KUP DOSTĘP</button>
        <li><button type="button" class="loginform">ZALOGUJ SIĘ</button>    </ul>

    <p>
    lub poznaj nasze <strong><a style="width:100%" href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html#cennik">plany abonamentowe</a></strong> i wybierz odpowiedni dla siebie.    Nie masz konta? <strong><a style="width:100%" href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="nofollow">Kliknij i załóż konto!</a></strong>    </p>

</div>
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/samorzadowcy-krytykuja-fuzje-orlenu-i-lotosu-gdansk-i-pomorze-traca-waznego-pracodawce,343551.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-rynek-pracy,35,0.html">SERWIS RYNEK PRACY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_35.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/gdansk,173,0.html">GDAŃSK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_173.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/lotos,276,0.html">LOTOS</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_276.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/mieczyslaw-struk,484,0.html">MIECZYSŁAW STRUK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_484.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-gospodarka,504,0.html">SERWIS GOSPODARKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_504.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/piotr-borawski,15150,0.html">PIOTR BORAWSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_15150.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>


	
    		
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_343551"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (8)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_343551()" id="get-comment-form_343551">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_343551"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_343551(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 343551
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_343551").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

			<br />
		<ul class="list-9">
					<li>
				<p>R.D., 2022-01-15 12:13:00</p>

								<blockquote>Do Peowiec: </blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="182742" data-com-type="plus">0</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="182742" data-com-type="minus">0</a></li>
											<li><a href="#comment_343551" onclick="odpowiedz('R.D.', 343551);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>POszeł,**, 2022-01-14 14:46:15</p>

								<blockquote>rudy prestydygitator chciał sprzedac ruskim onucom to wtedy siedzieli jak myszy POd miotłą, akyszszsz </blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="182593" data-com-type="plus">3</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="182593" data-com-type="minus">0</a></li>
											<li><a href="#comment_343551" onclick="odpowiedz('POszeł,**', 343551);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
					<li>
				<p>karol, 2022-01-14 09:10:33</p>

								<blockquote>A Saudyjczycy będą chociaż płacić jakieś podatki w Polsce?</blockquote>
								

				<ul class="rate">
					<li class="up"><a href="javascript:void(0);" onclick="ocenMnieR(this,'');" data-com-id="182499" data-com-type="plus">0</a></li>
					<li class="down"><a href="javascript:void(0);" onclick="ocenMnieR(this, '');" data-com-id="182499" data-com-type="minus">2</a></li>
											<li><a href="#comment_343551" onclick="odpowiedz('karol', 343551);" class="button">ODPOWIEDZ</a></li>
                    				</ul>
			</li>
				</ul>
	
			<div class="more aright"><a href="https://www.portalsamorzadowy.pl/forum/343551_0.html"><span>ZOBACZ WSZYSTKIE</span></a></div>
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html#comment">Zmiany w Karcie Nauczyciela jeszcze w grudniu? Samorządy są za</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/burzliwie-o-wynagrodzeniach-nauczycieli-nie-odpuscimy-automatyzmu,337489.html#comment">Burzliwie o wynagrodzeniach nauczycieli. "Nie odpuścimy automatyzmu"</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zdalne-nauczanie-dla-starszych-uczniow-maseczki-na-lekcjach-szkoly-w-obliczu-iv-fali-pandemii,331900.html#comment">Zdalne nauczanie dla starszych uczniów, maseczki na lekcjach? Szkoły w obliczu IV fali pandemii</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/proksa-najtrudniejszy-problem-to-kwestia-wynagrodzen-nauczycieli,332844.html#comment">Proksa: Najtrudniejszy problem to kwestia wynagrodzeń nauczycieli</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/obowiazkowe-szczepienia-mozliwe-przesuniecie-nauczycieli-do-innych-zadan,337901.html#comment">Obowiązkowe szczepienia. Możliwe przesunięcie nauczycieli do innych zadań</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad5209-20723.10.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["5209","20723.10.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
		           <script>
						(function(){
							var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
							var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
							var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

							document.addEventListener("scroll",  function () {
								const pos = el.getBoundingClientRect();
								if ((pos.bottom - vh) < 0) {
				                        if (typeof adsbygoogle == "undefined" ) {
				                            var script = document.createElement("script");
				                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				                            script.async = 1;
				                            document.head.append(script);
				                        }
									setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); }, 1000);
									document.removeEventListener('scroll', arguments.callee);
								}
							});
						})();
		            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2022</small>
			</div>
		</div>
	</div>
</footer>

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:ad9b436e7468faefdfe309d659f74e5e_vars, fp_cached:no, fp_cache:disabled, rt:0.0824, mc:23 -->
</body>
</html>