<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Szykuje się kolejna bitwa o zarobki samorządowców - Praca</title>
	<meta property="og:title" content="Szykuje się kolejna bitwa o zarobki samorządowców - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Na początku lutego 2020 r. odbędzie się dyskusja strony samorządowej z rządową poświęcona zmianom w rozporządzeniu w sprawie zatrudniania pracowników samorządowych - postanowiono na Komisji Wspólnej Rządu i Samorządu Terytorialnego. Tym samym ruszy kolejna batalia samorządowców o uwolnienie ich zarobków. Na razie strona samorządowa zaakceptowała konieczną nowelizację tego aktu, mającą na celu zabezpieczenie praw pracowniczych centrów usług społecznych, które mogą rozpocząć działalność już w styczniu." />
	<meta property="og:description" content="Na początku lutego 2020 r. odbędzie się dyskusja strony samorządowej z rządową poświęcona zmianom w rozporządzeniu w sprawie zatrudniania pracowników samorządowych - postanowiono na Komisji Wspólnej Rządu i Samorządu Terytorialnego. Tym samym ruszy kolejna batalia samorządowców o uwolnienie ich zarobków. Na razie strona samorządowa zaakceptowała konieczną nowelizację tego aktu, mającą na celu zabezpieczenie praw pracowniczych centrów usług społecznych, które mogą rozpocząć działalność już w styczniu." />
	<meta property="twitter:description" content="Na początku lutego 2020 r. odbędzie się dyskusja strony samorządowej z rządową poświęcona zmianom w rozporządzeniu w sprawie zatrudniania pracowników samorządowych - postanowiono na Komisji Wspólnej Rządu i Samorządu Terytorialnego. Tym samym ruszy kolejna batalia samorządowców o uwolnienie ich zarobków. Na razie strona samorządowa zaakceptowała konieczną nowelizację tego aktu, mającą na celu zabezpieczenie praw pracowniczych centrów usług społecznych, które mogą rozpocząć działalność już w styczniu." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/13/93/73/139373_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=248" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=55"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div id="ptwpBar">
	<div class="inner">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://sklep.ptwp.pl">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br>
						<a href="https://www.portalsamorzadowy.pl/kontakt.html">Kontakt z redakcją</a>
						<a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">Korzystanie z serwisu</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">Polityka prywatności</a>
						<a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Polityka cookies</a>
					</div>
				</li>
				<li>
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;23&nbsp;grudnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
						<ul class="menu">
				<li><a href="http://www.wnp.pl/" rel="external">Gospodarka</a></li>
				<li><a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a></li>
				<li><a href="http://www.propertydesign.pl/" rel="external">Architektura</a></li>
				<li><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li><a href="https://www.pulshr.pl/" rel="external">HR</a></li>
				<li><a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a></li>
				<li><a href="http://www.dlahandlu.pl/" rel="external">Handel</a></li>

				<li>
					<a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount">
									<a href="https://konto.ptwp.pl/portal/portalsamorzadowy-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/portalsamorzadowy-rejestracja.html" rel="nofollow">Rejestracja</a>
								</li>
			</ul>
		</div>
	</div>
</div>

<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1"> 		<li><a rel="external nofollow" href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/"><img src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="BGK" /></a></li>
	</ul>
</div>


	</div>
	<div class="left">
		<div class="ad left">
	<div id='bmone2n-20723.10.1.1'></div>
</div>
	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/sopot-pozbedzie-sie-kopciuchow-radni-zdecydowali-kiedy,141542.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/94/152094_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sopot pozbędzie się kopciuchów. Radni zdecydowali kiedy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sopot-z-uchwalonym-budzetem-na-przyszly-rok,141536.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/93/152093_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sopot z uchwalonym budżetem na przyszły rok</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wielkopolskie-z-budzetem-na-2020-rok-ponad-50-proc-wydatkow-na-inwestycje,141527.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/84/152084_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wielkopolskie z budżetem na 2020 rok. Ponad 50 proc. wydatków na inwestycje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/urzednicy-sprawdzaja-ceny-paliw-usiluja-sprostac-przepisom-latwym-do-podwazenia,140849.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/19/94/151994_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urzędnicy sprawdzają ceny paliw, liczą i niczego nie są pewni</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/dluga-lista-oczekujacych-do-warszawskich-zlobkow,141485.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/74/152074_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Długa lista oczekujących do warszawskich żłobków</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/wazna-deklaracja-pelnomocnika-rzadu-ds-ppp-2020-rok-bedzie-przelomowy,141106.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/19/73/151973_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ważna deklaracja pełnomocnika rządu ds. PPP:  2020 rok będzie przełomowy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/marek-cebula-obecne-przepisy-wypaczaja-idee-budzetu-obywatelskiego,138994.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/15/40/151540_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Obecne przepisy wypaczają ideę budżetu obywatelskiego"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/jerzy-kwiecinski-zostalismy-przez-unie-niesprawiedliwie-potraktowani,139998.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/07/97/15/079715_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jerzy Kwieciński: Zostaliśmy przez Unię niesprawiedliwie potraktowani</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/burmistrz-niczym-ksiaze-arogancja-wladzy-trawi-samorzady,139298.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/16/18/151618_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Burmistrz niczym książę. Arogancja władzy trawi samorządy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/lokalne-wspolnoty-beda-zawsze-uzaleznione-od-decyzji-centralnych,139135.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/16/93/151693_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lokalne wspólnoty będą zawsze uzależnione od decyzji centralnych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/krakow-mpk-oglosilo-nowy-przetarg-na-50-elektrycznych-autobusow,141649.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/99/152099_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków: MPK ogłosiło nowy przetarg na 50 elektrycznych autobusów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/godziny-otwarcia-urzedow-w-wigilie-swieta-i-sylwestra,141373.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/60/152060_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdzie załatwisz sprawę nawet w Wigilię czy w Sylwestra?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/gdansk-kilkadziesiat-rodzin-otrzymalo-klucze-do-mieszkan-komunalnych,141535.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/91/152091_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kilkadziesiąt rodzin otrzymało mieszkania komunalne w Gdańsku </h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/prawie-3-8-mln-zl-na-nowe-polaczenia-autobusowe-w-lodzkiem,141513.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/81/152081_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd dorzucił do nowych połączeń autobusowych w Łódzkiem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/mazowsze-rejestracja-w-bdo-rowniez-online-tysiace-zgloszen,141498.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/75/152075_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tysiące zgłoszeń na ostatnią chwilę. Urząd wprowadza ułatwienia</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/monitoring-miejski-w-sluzbie-bezpieczenstwa-i-planowania-przestrzennego,140777.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/18/97/151897_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Technologia w służbie bezpieczeństwa i planowania przestrzennego w miastach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/gdansk-kilkadziesiat-rodzin-otrzymalo-klucze-do-mieszkan-komunalnych,141535.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/91/152091_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kilkadziesiąt rodzin otrzymało mieszkania komunalne w Gdańsku </h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-poniedzialek-otwarcie-a1-wokol-czestochowy,141532.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/90/152090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W poniedziałek otwarcie A1 wokół Częstochowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wykupil-dzialki-pod-nowy-miejski-park,141524.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/83/152083_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków będzie miał nowy park</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/slaska-metropolia-chce-sprawdzic-tereny-pod-budowe-velostrady,141515.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/80/152080_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Śląska metropolia chce sprawdzić tereny pod budowę velostrady</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/krakow-mpk-oglosilo-nowy-przetarg-na-50-elektrycznych-autobusow,141649.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/99/152099_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków: MPK ogłosiło nowy przetarg na 50 elektrycznych autobusów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/dolnoslaskie-otwarto-obwodnice-bolkowa,141577.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/96/152096_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dolnośląskie: Otwarto obwodnicę Bolkowa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sopot-z-uchwalonym-budzetem-na-przyszly-rok,141536.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/93/152093_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sopot z uchwalonym budżetem na przyszły rok</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-poniedzialek-otwarcie-a1-wokol-czestochowy,141532.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/90/152090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W poniedziałek otwarcie A1 wokół Częstochowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wielkopolskie-z-budzetem-na-2020-rok-ponad-50-proc-wydatkow-na-inwestycje,141527.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/84/152084_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wielkopolskie z budżetem na 2020 rok. Ponad 50 proc. wydatków na inwestycje</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/stalowa-wola-kobiety-w-ciazy-pojada-za-darmo-miejska-komunikacja,141418.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/68/152068_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pierwszy samorząd w Polsce z taką ofertą dla kobiet w ciąży </h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/lubelskie-gminy-dostaly-dofinansowanie-na-inwestycje-wodno-sciekowe,141367.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/48/152048_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy dostały dofinansowanie na inwestycje wodno-ściekowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/setki-milionow-z-ue-na-inwestycje-w-portach-i-na-kolei,141325.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/34/152034_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Setki milionów z UE na inwestycje w portach i na kolei</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/przy-parlamencie-europejskim-dalej-bedzie-dzialac-specjalna-grupa-od-obszarow-miejskich,141313.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/30/152030_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Obszary miejskie nadal z silnym wsparciem Parlamentu Europejskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/te-miasta-weszly-do-drugiego-etapu-programu-rozwoj-lokalny,141124.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/19/87/151987_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>54 polskie miasta walczą o 100 mln euro</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/urzednicy-sprawdzaja-ceny-paliw-usiluja-sprostac-przepisom-latwym-do-podwazenia,140849.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/19/94/151994_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Urzędnicy sprawdzają ceny paliw, liczą i niczego nie są pewni</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/dluga-lista-oczekujacych-do-warszawskich-zlobkow,141485.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/74/152074_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Długa lista oczekujących do warszawskich żłobków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/przerwa-swiateczna-men-przypomina-o-obowiazkach-dyrektorow,141476.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/70/152070_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przerwa świąteczna. MEN przypomina o obowiązkach dyrektorów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-dzienniku-ustaw-opublikowano-rozporzadzenie-dot-wynagrodzen-nauczycieli,141461.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/69/152069_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest rozporządzenie dotyczące wynagrodzeń nauczycieli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/kodeks-oswiatowy-zamiast-karty-nauczyciela-nowy-zwiazek-zawodowy-bedzie-szukal-wsparcia-wsrod-samorzadowcow,141036.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/19/58/151958_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy nauczycielski związek zawodowy może namieszać w polskiej oświacie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolskie-99-9-proc-zwolnien-lekarskich-to-zaswiadczenia-elektroniczne,141667.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/21/03/152103_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Opolskie: 99,9 proc. zwolnień lekarskich to zaświadczenia elektroniczne</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/bialystok-miasto-wesprze-w-2020-r-23-rozne-projekty-kulturalne,141603.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/98/152098_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Białystok: Miasto wesprze w 2020 r. 23 różne projekty kulturalne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/poznan-ulicami-miasta-przejdzie-w-sobote-swiateczna-parada,141590.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/97/152097_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Poznań: Ulicami miasta przejdzie w sobotę świąteczna parada</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/malag-wsparcie-rodzin-jest-w-centrum-uwagi-polskiego-rzadu,141553.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/95/152095_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Maląg: wsparcie rodzin jest w centrum uwagi polskiego rządu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/pilne-sprawy-dla-warszawiakow-sluzba-zdrowia-likwidacja-korkow-rozbudowa-metra,141514.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/93/58/149358_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Co mieszkańcy sądzą o stolicy? Oto najnowsze wyniki badań</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/pilne-sprawy-dla-warszawiakow-sluzba-zdrowia-likwidacja-korkow-rozbudowa-metra,141514.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/14/93/58/149358_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Co mieszkańcy sądzą o stolicy? Oto najnowsze wyniki badań</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/przy-parlamencie-europejskim-dalej-bedzie-dzialac-specjalna-grupa-od-obszarow-miejskich,141313.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/30/152030_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Obszary miejskie nadal z silnym wsparciem Parlamentu Europejskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/czestochowa-radni-zgodzili-sie-na-przedluzenie-kupcom-dzierzawy-rynku-o-kolejne-2-lata,141266.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/21/152021_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kontrowersyjna sprawa dzierżawy rynku znalazła finał na sesji. Radni jednomyślni</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/budzet-obywatelski-w-legnicy-autorzy-zwycieskich-projektow-odebrali-promesy,141153.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/01/152001_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>To oni przygotowali projekty, na które zagłosowało najwięcej mieszkańców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/kolejne-miasto-chce-walczyc-ze-szpetnymi-reklamami,140961.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/19/36/151936_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejne miasto chce walczyć ze szpetnymi reklamami </h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/godziny-otwarcia-urzedow-w-wigilie-swieta-i-sylwestra,141373.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/60/152060_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gdzie załatwisz sprawę nawet w Wigilię czy w Sylwestra?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-dzienniku-ustaw-opublikowano-rozporzadzenie-dot-wynagrodzen-nauczycieli,141461.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/69/152069_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest rozporządzenie dotyczące wynagrodzeń nauczycieli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/powiatowe-urzedy-pracy-redukuja-zatrudnienie-przez-niskie-bezrobocie,141074.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/19/69/151969_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powiatowe urzędy pracy redukują zatrudnienie przez niskie bezrobocie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/trzaskowski-kobiety-po-urodzeniu-dziecka-sa-postrzegane-jako-mniej-efektywne-nie-mozemy-tego-tolerowac,140718.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/18/87/151887_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Trzaskowski: Kobiety po urodzeniu dziecka są postrzegane jako mniej efektywne. Nie możemy tego tolerować</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/pfron-doplaca-3-5-mld-zl-do-wynagrodzen-osob-niepelnosprawnych,140606.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/88/98/148898_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PFRON dopłaca 3,5 mld zł do wynagrodzeń osób niepełnosprawnych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/sopot-pozbedzie-sie-kopciuchow-radni-zdecydowali-kiedy,141542.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/94/152094_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Sopot pozbędzie się kopciuchów. Radni zdecydowali kiedy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/stalowa-wola-kobiety-w-ciazy-pojada-za-darmo-miejska-komunikacja,141418.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/68/152068_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pierwszy samorząd w Polsce z taką ofertą dla kobiet w ciąży </h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/na-slasku-przekroczony-poziom-informowania-o-zlej-jakosci-powietrza,141383.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/50/152050_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na Śląsku przekroczony poziom informowania o złej jakości powietrza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/warszawa-straz-miejska-kontroluje-sprzedaz-choinek,141291.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/24/152024_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Straż miejska kontroluje sprzedaż choinek</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/nie-znamy-ostatecznego-efektu-wplywu-smogu-na-zdrowie,140916.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/13/12/09/131209_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie znamy ostatecznego efektu wpływu smogu na zdrowie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/monitoring-miejski-w-sluzbie-bezpieczenstwa-i-planowania-przestrzennego,140777.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/18/97/151897_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Technologia w służbie bezpieczeństwa i planowania przestrzennego w miastach</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/wirtualne-tablice-przystankowe-i-inteligentne-wiaty-smart-rozwiazania-na-pomorzu,140934.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/19/32/151932_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wirtualne tablice przystankowe i inteligentne wiaty. Smart rozwiązania na Pomorzu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/do-konca-2020-r-siec-5g-przynajmniej-w-jednym-polskim-miescie,140716.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/18/86/151886_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do końca 2020 r. sieć 5G przynajmniej w jednym polskim mieście</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/bedzie-mozna-sprawdzic-bezpieczenstwo-autobusu-przez-internet,140471.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/18/43/151843_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będzie można sprawdzić bezpieczeństwo autobusu przez internet</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/polskie-urzedy-coraz-bardziej-online,140036.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/17/56/151756_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polskie urzędy coraz bardziej online</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opolskie-99-9-proc-zwolnien-lekarskich-to-zaswiadczenia-elektroniczne,141667.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/21/03/152103_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Opolskie: 99,9 proc. zwolnień lekarskich to zaświadczenia elektroniczne</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/rekordowa-liczba-zachorowan-na-odre,141301.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/29/152029_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rekordowa liczba zachorowań na odrę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/rzad-chce-refundowac-pacjentom-wiecej-lekow,141223.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/80/54/148054_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd chce refundować pacjentom więcej leków</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/teleopieka-to-przyszlosc-lodz-rusza-z-nowym-programem-inni-sa-w-trakcie,141187.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/06/152006_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polskie miasta coraz śmielej wchodzą w teleopiekę. "To przyszłość"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/opole-wiceminister-zdrowia-wierzy-w-utrzymanie-dwoch-sor-ow-w-miescie,141182.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/09/34/39/093439_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest nadzieja, że nie zamkną jednego z dwóch SOR-ów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/bialystok-miasto-wesprze-w-2020-r-23-rozne-projekty-kulturalne,141603.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/20/98/152098_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Białystok: Miasto wesprze w 2020 r. 23 różne projekty kulturalne</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-wykupil-dzialki-pod-nowy-miejski-park,141524.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/83/152083_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków będzie miał nowy park</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/w-wojewodztwie-slaskim-znaleziono-kilka-niewybuchow,141260.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/20/152020_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W województwie śląskim znaleziono kilka niewybuchów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/trzej-podejrzani-ws-wybuchu-w-szczyrku-zostali-aresztowani,141257.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/06/09/25/060925_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Trzej podejrzani ws. wybuchu w Szczyrku zostali aresztowani</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/zwiekszone-kontrole-policyjne-na-drogach-w-calej-polsce,141256.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/20/18/152018_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zwiększone kontrole policyjne na drogach w całej Polsce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>

		
		</ul>

	<h2 class="home"><a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>

	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
	</ul>
</nav>

<div class="post-141363">



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><span>PRAWO I FINANSE</span></a>
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">Szykuje się kolejna bitwa o zarobki samorządowców</h1>

			<ul class="inline">
                                
												<li>Bogdan Bugdalski &nbsp;<strong>&bull;</strong>&nbsp; 23 grudnia 2019 - 06:00</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_141363" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_141363").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/home?status=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/home?status=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =141363;
		var articles = [
				    	"141770",
				    	"141373",
					];
	</script>





	<div class="head-img full">
				<img src="https://pliki.portalsamorzadowy.pl/i/13/93/73/139373_r0_940.jpg" alt="Szykuje się kolejna bitwa o zarobki samorządowców"  />

			
						<div class="desc">
				<small>Według wyliczeń ZMP, w grudniu 2018 r. więcej niż prezydent Rafał Trzaskowski zarabiało 208 pracowników urzędu m.st. Warszawy. (fot. Shutterstock.com)</small>
			</div>
			
		</div>

	
<div class="article">
		

		
		<p class="lead">Na początku lutego 2020 r. odbędzie się dyskusja strony samorządowej z rządową poświęcona zmianom w rozporządzeniu w sprawie zatrudniania pracowników samorządowych - postanowiono na Komisji Wspólnej Rządu i Samorządu Terytorialnego. Tym samym ruszy kolejna batalia samorządowców o uwolnienie ich zarobków. Na razie strona samorządowa zaakceptowała konieczną nowelizację tego aktu, mającą na celu zabezpieczenie praw pracowniczych centrów usług społecznych, które mogą rozpocząć działalność już w styczniu.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.10.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Projekt nowelizujący rozporządzenie w sprawie wynagradzania pracowników samorządowych, którego celem było dopisanie pracowników centrów usług społecznych do listy pracowników samorządowych, został przyjęty bez uwag.</strong></li>
<li><strong>Nie zgłaszając sprzeciwu wobec nowelizacji, samorządowcy zastrzegli, że mają uwagi do samego zatrudniania pracowników i chcą poważnej rozmowy na ten temat.</strong></li>
<li><strong>Jak dowiedział się PortalSamorządowy.pl, chodzi o zmiany w sposobie zatrudniania pracowników pochodzących z wyboru, a więc wójtów, burmistrzów i prezydentów miast.</strong></li>
</ul>
<p>Ustalenie, że na początku lutego 2020 r. odbędzie się dyskusja nad obecnym kształtem rozporządzenia Rady Ministrów w sprawie zatrudniania pracowników samorządowych, było jednym z poważniejszych postanowień, jakie zapadły 18&nbsp;grudnia na posiedzeniu Komisji Wspólnej Rządu i Samorządu Terytorialnego. Wyznaczenie tej daty było wynikiem krótkotrwałej wymiany zdań na temat przyjęcia oczywistej zmiany w tym rozporządzeniu, mającej na celu umożliwienie stosowania ustawy z 19 lipca 2019 r. o realizowaniu usług społecznych przez centrum usług społecznych już od 1 stycznia 2020 r.</p>
<p>Chodzi o status pracownika samorządowego.</p>
<p>Na podstawie przepisów tej ustawy jednostki samorządu terytorialnego do realizacji usług społecznych, np. pomocy społecznej, mogą tworzyć wyspecjalizowane centra usług społecznych. Chodziło zatem o zapewnienie ich pracownikom statusu pracowników samorządowych.</p>
<p>Czytaj też:&nbsp;<a href="https://www.portalsamorzadowy.pl/praca/zmiany-w-rozporzadzeniu-o-wynagradzaniu-pracownikow-samorzadowych-od-2020-r,139686.html">Zmiany w rozporządzeniu o wynagradzaniu pracowników samorządowych od 2020 r.</a></p>
<p>- To projekt prezydencki, którego przepisy mają wejść już w styczniu, stąd konieczność zmiany - tłumaczył Stanisław Szwed, sekretarz stanu w Ministerstwie Rodziny, Pracy i Polityki Społecznej. - Musimy je wprowadzić po to, abyśmy pracowników CUS mogli umieścić w wykazie pracowników samorządowych.</p>
<p>Z taką potrzebą nikt nie zamierzał dyskutować.</p>
<p>- Nie chcemy blokować uzupełnienia rozporządzenia o pracowników CUS, bo nie jest naszą intencją obstrukcja. Widzimy, że ta ustawa może być szybko wdrożona, ponieważ rząd postanowił uruchomić pilotaż, który ma wesprzeć tworzenie tych centrów - argumentował Andrzej Porawski, dyrektor biura Związku Miast Polskich.</p>
<p>Podkreślił jednak, że strona samorządowa nie zgadza się na wyrażenie wiążącej opinii przez zespół, ponieważ do rozporządzenia w sprawie wynagradzania pracowników samorządowych ma cały szereg uwag. - W związku z tym poprosimy o dyskusję w normalnym trybie - zaproponował.</p>
<p>Na to minister Szwed się zgodził. W toku krótkiej wymiany zdań wyznaczono też jej termin - na początek lutego 2020 r. Do tego czasu obie strony mają się przygotować do dyskusji o sposobie zatrudniania pracowników samorządowych.</p>
<p>Czytaj też:&nbsp;<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pilotaz-centrum-uslug-spolecznych-od-stycznia-2020-r-budzet-wynosi-100-mln-zl,139060.html">Pilotaż Centrum Usług Społecznych od stycznia 2020 r. Budżet wynosi 100 mln zł</a></p>
<h2>Uwolnić wynagrodzenia</h2>




	

	</div>
<br /><br />



	
	<div class="id141363 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id141363 body_load" style="display:none">
		<div class="article"><p>O jakie zmiany ma chodzić, tego podczas Komisji nie powiedziano. Dopiero zapytany przez PortalSamorzadowy.pl o to wprost Andrzej Porawski odpowiedział: &nbsp;</p>
<p>- Chcemy wyrzucić z rozporządzenia pensje osób pochodzących z wyboru i przenieść je do ustawy regulującej wynagradzania pracowników samorządowych. Projekt nowelizacji tej ustawy już mamy, bo prezentowaliśmy go w czasie zeszłej kadencji - stwierdził.</p>
<p>Czytaj też:&nbsp;<a href="https://www.portalsamorzadowy.pl/praca/jest-projekt-nowelizacji-ustawy-o-pracownikach-samorzadowych-oto-jego-glowne-zalozenia,120551.html">Jest projekt nowelizacji ustawy o pracownikach samorządowych. Oto jego główne założenia</a></p>
<p>Projekt ustawy regulującej wynagradzanie pracowników samorządowych zatrudnionych na podstawie wyboru został przygotowany i złożony przez ZMP na początku 2019 r. po tym, jak Rada Ministrów rozporządzeniem zmieniającym ograniczyła od 1 lipca 2018 r. maksymalne poziomy pensji zasadniczej dla osób pełniących funkcje zarządzające w jednostkach samorządu terytorialnego lub w związkach jednostek samorządu terytorialnego, zatrudnianych na podstawie wyboru albo powołania.</p>
<p>W wyniku tego rozporządzenia ich pensje zmalały średnio o 20 proc. w stosunku do roku poprzedniego, a wójtowie, burmistrzowie i prezydenci miast często zarabiają mniej niż dyrektorzy podległych im jednostek.</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/szykuje-sie-kolejna-bitwa-o-zarobki-samorzadowcow,141363.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id141363.button_load',function(){
			$(".id141363.body_load").show();
			$(".id141363.button_load").remove();

			return true;
		});

// 	});
	</script>
	
			
    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-zmiany-w-prawie,21,0.html">SERWIS ZMIANY W PRAWIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_21.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zwiazek-miast-polskich,99,0.html">ZWIĄZEK MIAST POLSKICH</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_99.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/komisja-wspolna-rzadu-i-samorzadu-terytorialnego,862,0.html">KOMISJA WSPÓLNA RZĄDU I SAMORZĄDU TERYTORIALNEGO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_862.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/andrzej-porawski,1244,0.html">ANDRZEJ PORAWSKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_1244.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



									<a name="comment"></a>
	<a name="comment_141363"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_141363()" id="get-comment-form_141363">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_141363"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_141363(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 141363
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_141363").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
				

				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/karta-nauczyciela-do-zmiany-znp-szykuje-rewolucje-w-wynagradzaniu-nauczycieli,133918.html#comment">Karta Nauczyciela do zmiany. ZNP szykuje rewolucję w wynagradzaniu nauczycieli</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/oswiatowa-solidarnosc-i-znp-mowia-jednym-glosem-uda-sie-wywalczyc-zmiany-w-karcie-nauczyciela,135694.html#comment">Oświatowa "Solidarność" i ZNP mówią jednym głosem. Uda się wywalczyć zmiany w Karcie Nauczyciela?</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nowa-siatka-plac-nauczycieli-pierwsze-reakcje-negatywne,135128.html#comment">Nowa siatka płac nauczycieli. Pierwsze reakcje negatywne</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/slawomir-broniarz-wynagrodzenie-nauczycieli-dyplomowanych-musi-byc-rowne-sredniej-krajowej,135524.html#comment">Sławomir Broniarz: Wynagrodzenie nauczycieli dyplomowanych musi być równe średniej krajowej </a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/wzz-solidarnosc-oswiata-zada-500-dla-nauczycieli,137622.html#comment">WZZ „Solidarność-Oświata” żąda 500+ dla nauczycieli</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				<div class="ad">
	<div id='bmone2n-20723.10.1.3' class="wrap"></div>
</div>
<br /><br />

					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								
<br />
				<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Nie pokazuj</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2019</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'p9CV9fc6Jbv4BHlNleN9nMeB.fO85MdxRbqPD43D56H.A7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.10.1.1','');
bmone2n.addPosition('20723.10.1.3','');
bmone2n.addPosition('20723.10.1.2','');
bmone2n.addPosition('20723.10.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- ampd-framework:v3.03|uid:9866ff127255762bf0e8fb827736028a_uri, fp_cached:no, fp_cache:disabled, rt:0.0062, mc:21 -->
</body>
</html>