<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Ukraińscy pracownicy w polskich żłobkach. Język nie będzie przeszkodą? - Praca</title>
	<meta property="og:title" content="Ukraińscy pracownicy w polskich żłobkach. Język nie będzie przeszkodą? - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Samorządy chętnie zatrudniłyby Ukraińców do pracy w żłobkach, w których trzeba wygospodarować więcej miejsc dla dzieci uchodźców. Zastanawiają się jednak, czy brak znajomości języka polskiego nie będzie barierą trudną do pokonania - także pod kątem prawnym... Są również zdania, że - wbrew zapowiedziom - specustawa dotycząca pomocy obywatelom Ukrainy nie pozwala na ich elastyczne zatrudnianie." />
	<meta property="og:description" content="Samorządy chętnie zatrudniłyby Ukraińców do pracy w żłobkach, w których trzeba wygospodarować więcej miejsc dla dzieci uchodźców. Zastanawiają się jednak, czy brak znajomości języka polskiego nie będzie barierą trudną do pokonania - także pod kątem prawnym... Są również zdania, że - wbrew zapowiedziom - specustawa dotycząca pomocy obywatelom Ukrainy nie pozwala na ich elastyczne zatrudnianie." />
	<meta property="twitter:description" content="Samorządy chętnie zatrudniłyby Ukraińców do pracy w żłobkach, w których trzeba wygospodarować więcej miejsc dla dzieci uchodźców. Zastanawiają się jednak, czy brak znajomości języka polskiego nie będzie barierą trudną do pokonania - także pod kątem prawnym... Są również zdania, że - wbrew zapowiedziom - specustawa dotycząca pomocy obywatelom Ukrainy nie pozwala na ich elastyczne zatrudnianie." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/19/09/25/190925_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=330" />


	
<link rel="preload" href="https://www.ptwp.pl/common/abc/ads.js" as="script">
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=71"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>


	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Ukrai\u0144scy pracownicy w polskich \u017c\u0142obkach. J\u0119zyk nie b\u0119dzie przeszkod\u0105?","author":{"@type":"Person","name":"Piotr Wiewi\u00f3ra"},"creator":{"@type":"Person","name":"Piotr Wiewi\u00f3ra"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/09\/25\/190925.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/09\/25\/190925_300.jpg","datePublished":"2022-03-16T15:26:03+01:00","dateModified":"2022-03-16T16:06:15+01:00","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html","headline":"Samorz\u0105dy ch\u0119tnie zatrudni\u0142yby Ukrai\u0144c\u00f3w do pracy w \u017c\u0142obkach, w kt\u00f3rych trzeba wygospod...","description":"Samorz\u0105dy ch\u0119tnie zatrudni\u0142yby Ukrai\u0144c\u00f3w do pracy w \u017c\u0142obkach, w kt\u00f3rych trzeba wygospodarowa\u0107 wi\u0119cej miejsc dla dzieci uchod\u017ac\u00f3w. Zastanawiaj\u0105 si\u0119 jednak, czy brak znajomo\u015bci j\u0119zyka polskiego nie b\u0119dzie barier\u0105 trudn\u0105 do pokonania - tak\u017ce pod k\u0105tem prawnym... S\u0105 r\u00f3wnie\u017c zdania, \u017ce - wbrew zapowiedziom - specustawa dotycz\u0105ca pomocy obywatelom Ukrainy nie pozwala na ich elastyczne zatrudnianie.","keywords":[{"@type":"DefinedTerm","name":"Serwis Rynek pracy","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-rynek-pracy,35,0.html"},{"@type":"DefinedTerm","name":"Warszawa","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/warszawa,63,0.html"},{"@type":"DefinedTerm","name":"Szczecin","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/szczecin,104,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Zachodniopomorskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-zachodniopomorskie,238,0.html"},{"@type":"DefinedTerm","name":"Serwis Problemy spo\u0142eczne","url":"https:\/\/www.portalsamorzadowy.pl\/polityka-i-spoleczenstwo\/podserwis\/serwis-problemy-spoleczne,497,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Mazowieckie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-mazowieckie,565,0.html"},{"@type":"DefinedTerm","name":"\u017c\u0142obki","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/zlobki,2938,0.html"},{"@type":"DefinedTerm","name":"Serwis Zarz\u0105dzanie O\u015bwiat\u0105","url":"https:\/\/www.portalsamorzadowy.pl\/edukacja\/podserwis\/serwis-zarzadzanie-oswiata,4093,0.html"},{"@type":"DefinedTerm","name":"Aleksandra Gajewska","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/aleksandra-gajewska,5421,0.html"},{"@type":"DefinedTerm","name":"serwis Zmiany w prawie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/serwis-zmiany-w-prawie,8041,0.html"},{"@type":"DefinedTerm","name":"Uchod\u017acy","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/uchodzcy,8744,0.html"},{"@type":"DefinedTerm","name":"Tomasz Pactwa","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/tomasz-pactwa,16566,0.html"},{"@type":"DefinedTerm","name":"Ministerstwo Rodziny i Polityki Spo\u0142ecznej","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/ministerstwo-rodziny-i-polityki-spolecznej,19537,0.html"},{"@type":"DefinedTerm","name":"konflikt Rosja-Ukraina","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/konflikt-rosja-ukraina,20733,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" defer></script>
</head>
<body class="art">
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.svg" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad3416-20723.10.1.1'></div>
	<script>
		(adsbyptwp = window.adsbyptwp || []).push(["3416","20723.10.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																		<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2022,105/"><i class="icon cid-barometr"></i> <span>Top Inwestycje Komunalne - Zagłosuj</span></a>
											</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/smart-city/"><i class="icon cid14"></i> <span>Smart City</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/elblag-po-raz-drugi-likwiduje-pogotowie-socjalne-nietrzezwymi-niech-zajmie-sie-policja,361206.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/54/190854_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Elbląg po raz drugi likwiduje Pogotowie Socjalne. Nietrzeźwymi niech...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/stop-podwyzkom-w-tbs-wroclawianie-maja-dosc,360844.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/84/190784_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Stop podwyżkom w TBS. Wrocławianie mają dość</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/koniec-posiedzen-online-rady-gmin-nie-spiesza-sie-do-tradycyjnych-obrad,360081.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/95/72/159572_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koniec posiedzeń online? Rady gmin nie spieszą się do tradycyjnych obrad</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/malopolska-zrywa-wspolprace-z-obwodem-swierdlowskim-w-rosji,359970.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/10/190610_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolska zrywa współpracę z obwodem swierdłowskim w Rosji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/pomnik-wdziecznosci-armii-czerwonej-zmieni-miejsce-radni-olsztyna-podzieleni,359967.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/11/190611_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomnik wdzięczności Armii Czerwonej zmieni miejsce? Radni podzieleni</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pomoc-dla-ukraincow-to-robota-spoleczenstwa-ngos-ow-i-samorzadow,360216.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/77/190677_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pomoc dla Ukraińców to robota społeczeństwa, NGOS-ów i samorządów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/koncza-sie-lepsze-miejsca-dla-uchodzcow-beda-mieszkac-w-salach-gimnastycznych,360909.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/98/190798_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kończą się "lepsze" miejsca dla uchodźców. Będą mieszkać w salach gimnastycznych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/starosta-bieszczadzki-uchodzcy-to-sprawa-calej-europy,359776.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/05/62/190562_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Starosta bieszczadzki: uchodźcy to sprawa całej Europy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/szkoly-czekaja-na-prawo-i-mozliwosc-dzialania-bez-nich-nauka-to-atrapa,360090.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/51/190651_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szkoły czekają na prawo i możliwość działania. Bez nich nauka to atrapa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/w-chelmie-powstaje-najwiekszy-w-kraju-punkt-recepcyjny-dla-uchodzcow,359769.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/55/190755_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Chełma: Egzamin z solidarności zdajemy celująco</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/krakow-rozpoczyna-konsultacje-projektu-strefy-czystego-transportu,361355.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/83/190883_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków rozpoczyna konsultacje projektu Strefy Czystego Transportu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/hulajnoga-na-minuty-po-rudzie-slaskiej,361336.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/79/190879_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Hulajnogą na minuty po Rudzie Śląskiej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/geotermalny-system-cieplowniczy-w-mszczonowie-ze-wsparciem-nfosigw,361243.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/62/190862_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Geotermalny system ciepłowniczy w Mszczonowie ze wsparciem NFOŚiGW</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/budownictwo-infrastruktura-i-transport-sa-kluczowe-w-procesie-dekarbonizacji-stolicy,361219.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/58/190858_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Budownictwo, infrastruktura i transport są kluczowe w procesie dekarbonizacji stolicy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-rzeszowie-powstana-kolejne-psie-parki,361220.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/56/190856_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Rzeszowie powstaną kolejne psie parki</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/coraz-blizej-rewitalizacji-warszawskiej-skry,361348.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/80/190880_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Coraz bliżej rewitalizacji warszawskiej Skry</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/szczecin-chwali-sie-nowym-dachem-stadionu-miejskiego,361142.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/48/190848_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szczecin chwali się nowym dachem stadionu miejskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kary-niestraszne-linie-brzegowe-rzek-i-jezior-sa-notorycznie-dewastowane,361078.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/32/190832_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kary niestraszne. Linie brzegowe rzek i jezior są notorycznie dewastowane</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/nowe-tory-w-lodzi-sie-nie-zeszly-to-zgodne-ze-sztuka-budowlana,360895.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/93/190793_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe tory w Łodzi się nie zeszły. "To zgodne ze sztuką budowlaną"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/beda-zmiany-organizacji-ruchu-w-zwiazku-z-budowa-s7,360648.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/38/46/163846_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą zmiany organizacji ruchu w związku z budową S7</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/zlobki-dla-ukraincow-specustawa-zniosla-limity-sa-obawy-o-bezpieczenstwo-dzieci,361327.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/77/190877_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Żłobki dla Ukraińców bez limitów. Są obawy o bezpieczeństwo dzieci</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/40-zl-dziennie-za-pomoc-uchodzcom-dla-kogo-i-jak-dlugo,361212.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/59/190859_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>40 zł dziennie za pomoc uchodźcom. Dla kogo i jak długo?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejne-uproszczenie-zamowien-publicznych-ruszaja-konsultacje,361273.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/73/190873_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejne uproszczenie zamówień publicznych. Ruszają konsultacje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/gminy-apeluja-o-zawieszenie-lub-wydluzenie-terminow-dla-postepowan-administracyjnych,361223.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/60/190860_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy apelują o zawieszenie lub wydłużenie terminów dla postępowań administracyjnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/pomoc-uchodzcom-a-przetargi-wazne-informacje-dla-samorzadow,361134.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/82/190882_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomoc uchodźcom a przetargi. Ważne informacje dla samorządów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-920-mln-euro-dla-wojewodztwa-opolskiego-na-program-regionalny,361345.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/52/179152_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ponad 920 mln euro dla województwa opolskiego na program regionalny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ruszyly-negocjacje-nowego-programu-regionalnego-w-wielkopolskim,360923.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/63/24/166324_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruszyły negocjacje nowego programu regionalnego w wielkopolskim</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ke-moze-odblokowac-pieniadze-z-kpo,360693.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/63/190763_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>KE może odblokować pieniądze z KPO</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/w-szczecinie-powstala-nowa-pracownia-naukowa,360580.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/47/190747_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Szczecinie powstała nowa pracownia naukowa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/von-der-leyen-mozemy-uwolnic-kilka-miliardow-euro-na-uchodzcow,360281.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/93/190693_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Von der Leyen: Możemy uwolnić kilka miliardów euro na uchodźców</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/zlobki-dla-ukraincow-specustawa-zniosla-limity-sa-obawy-o-bezpieczenstwo-dzieci,361327.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/77/190877_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Żłobki dla Ukraińców bez limitów. Są obawy o bezpieczeństwo dzieci</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-polskich-szkolach-uczy-sie-juz-42-5-tys-dzieci-z-ukrainy,361306.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/75/190875_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W polskich szkołach uczy się już 42,5 tys. dzieci z Ukrainy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/apeluja-do-ministra-czarnka-w-sprawie-edukacji-uchodzcow-z-ukrainy,361288.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/74/190874_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Apelują do ministra Czarnka w sprawie edukacji uchodźców z Ukrainy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/warszawa-w-pierwszym-roku-ukrainska-mlodziez-powinna-uczyc-sie-tylko-polskiego,361234.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/65/190865_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa: w pierwszym roku ukraińska młodzież powinna uczyć się tylko polskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/uczniowie-z-ukrainy-z-ostatnich-klas-beda-mogli-przystapic-do-egzaminow,361230.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/64/190864_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Uczniowie z Ukrainy z ostatnich klas będą mogli przystąpić do egzaminów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/zlobki-dla-ukraincow-specustawa-zniosla-limity-sa-obawy-o-bezpieczenstwo-dzieci,361327.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/77/190877_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Żłobki dla Ukraińców bez limitów. Są obawy o bezpieczeństwo dzieci</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/opoznienia-w-rodzinnym-kapitale-opiekunczym-rpo-oczekuje-wyjasnien,361260.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/67/190867_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Opóźnienia w rodzinnym kapitale opiekuńczym. RPO oczekuje wyjaśnień</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/z-dworca-pkp-w-przemyslu-odjechaly-juz-233-pociagi-z-uchodzcami,361266.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/72/190872_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Z dworca PKP w Przemyślu odjechały już 233 pociągi z uchodźcami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/400-tys-uchodzcow-bylo-w-stolicy-zostalo-cwierc-miliona,361254.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/69/190869_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>400 tys. uchodźców było w stolicy - zostało ćwierć miliona</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/samorzadowcy-z-europy-i-usa-apeluja-o-konkretne-dzialania-wobec-rosji,361239.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/63/190863_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy z Europy i USA apelują o konkretne działania wobec Rosji</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/krakow-rozpoczyna-konsultacje-projektu-strefy-czystego-transportu,361355.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/83/190883_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków rozpoczyna konsultacje projektu Strefy Czystego Transportu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/samorzadowcy-z-europy-i-usa-apeluja-o-konkretne-dzialania-wobec-rosji,361239.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/63/190863_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządowcy z Europy i USA apelują o konkretne działania wobec Rosji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gminy-w-mediach-spolecznosciowych-decyzja-spontaniczna-a-nie-przemyslana,361067.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/27/190827_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy w mediach społecznościowych: decyzja spontaniczna, a nie przemyślana</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/swiatowe-forum-miejskie-w-katowicach-przedluzono-czas-na-rejestracje,360871.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/87/190787_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Światowe Forum Miejskie w Katowicach: przedłużono czas na rejestrację</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/sa-wyniki-naboru-do-programu-etnopolska-2022,360560.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/36/190736_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>10 mln zł dla ośrodków kultury, bibliotek, kół gospodyń wiejskich w całym kraju</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.pulshr.pl/rynek-zdrowia/nowe-przepisy-dzialaja-od-15-dni-niezaszczepieni-juz-slysza-ze-straca-prace,88534.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/85/87/178587_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nowe przepisy działają od 15 dni. Niezaszczepieni już słyszą, że stracą...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/rejestracja-i-nadawanie-pesel-u-dla-ukraincow-w-siedzibie-urzedu-miasta-w-zielonej-gorze,361122.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/39/190839_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rejestracja i nadawanie PESEL-u dla Ukraińców w siedzibie Urzędu Miasta w Zielonej Górze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-tauron-arenie-krakow-powstal-punkt-nadawania-numeru-pesel-uchodzcom,361075.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/28/190828_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Tauron Arenie Kraków powstał punkt nadawania numeru PESEL uchodźcom</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/nowe-stanowisko-w-samorzadzie-pelnomocnik-ds-ukrainy,361037.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/23/190823_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe stanowisko w samorządzie: pełnomocnik ds. Ukrainy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/pesel-dla-ukraincow-niekoniecznie-w-urzedach-minister-apeluje,360986.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/15/190815_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>PESEL dla Ukraińców niekoniecznie w urzędach. Minister apeluje</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kary-niestraszne-linie-brzegowe-rzek-i-jezior-sa-notorycznie-dewastowane,361078.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/32/190832_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kary niestraszne. Linie brzegowe rzek i jezior są notorycznie dewastowane</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/jak-samorzadowcy-moga-mowic-o-zmianach-klimatu-przystepnie,358732.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/03/13/190313_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak samorządowcy mogą mówić o zmianach klimatu? Przystępnie!</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ruda-slaska-chorzow-i-swietochlowice-chca-punktowo-zazieleniac-przestrzen-miast,360848.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/85/190785_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ruda Śląska, Chorzów i Świętochłowice chcą punktowo zazieleniać przestrzeń miast</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/tak-miasta-walcza-z-halasem,360825.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/82/190782_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tak miasta walczą z hałasem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/coraz-mniej-czasu-kto-jak-i-do-kiedy-musi-zglosic-zrodlo-ciepla,360161.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/65/190665_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Coraz mniej czasu. Kto, jak i do kiedy musi zgłosić źródło ciepła?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/rejestracja-i-nadawanie-pesel-u-dla-ukraincow-w-siedzibie-urzedu-miasta-w-zielonej-gorze,361122.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/39/190839_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rejestracja i nadawanie PESEL-u dla Ukraińców w siedzibie Urzędu Miasta...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/tysiace-ukraincow-rusza-po-pesel-urzedy-gotowe-ale-lekko-nie-bedzie,361040.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/24/190824_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tysiące Ukraińców ruszą po PESEL. Urzędy gotowe?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/w-tych-regionach-najwiecej-mieszkancow-korzysta-z-e-administracji,360393.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/06/190706_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W tych regionach najwięcej mieszkańców korzysta z e-administracji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/jak-inteligentne-miasta-zapobiegaja-wypadkom,360349.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/71/60/137160_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak inteligentne miasta zapobiegają wypadkom?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gminy-dostana-pieniadze-za-nadanie-numeru-pesel-i-profilu-zaufanego-ukraincom,360341.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/06/99/190699_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy dostaną pieniądze za nadanie numeru PESEL i profilu zaufanego Ukraińcom</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/ministerstwo-zdrowia-postulujemy-zwrot-kosztow-leczenia-uchodzcow-z-ukrainy,361241.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/70/190870_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ministerstwo Zdrowia: postulujemy zwrot kosztów leczenia uchodźców z...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/niedzielski-o-zmianie-obostrzen-chcemy-zeby-kwiecien-byl-tym-okresem-kiedy-podejmiemy-decyzje,360672.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/08/190808_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koniec stanu pandemii w Polsce jest bliski</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/radom-szpital-tymczasowy-konczy-dzialalnosc,360941.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/02/190802_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radom: Szpital tymczasowy kończy działalność</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/pomoc-medyczna-dla-ukraincow-nfz-wyjasnia-kto-jest-uprawniony,360912.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/12/09/131209_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomoc medyczna dla Ukraińców - NFZ wyjaśnia, kto jest uprawniony</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/tak-miasta-walcza-z-halasem,360825.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/07/82/190782_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tak miasta walczą z hałasem</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/snajperzy-i-strzelcy-wot-szkolili-sie-z-armia-brytyjska,361320.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/76/190876_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Snajperzy i strzelcy WOT szkolili się z armią brytyjską</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/elblag-po-raz-drugi-likwiduje-pogotowie-socjalne-nietrzezwymi-niech-zajmie-sie-policja,361206.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/54/190854_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Elbląg po raz drugi likwiduje Pogotowie Socjalne. Nietrzeźwymi niech zajmie się policja</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/krakowski-park-technologiczny-wesprze-trzech-inwestorow-z-sektora-msp,361203.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/69/179569_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Krakowski Park Technologiczny wesprze trzech inwestorów z sektora MŚP</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/elk-szykuje-sie-na-relokacje-uchodzcow-z-wiekszych-miast,361120.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/37/190837_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ełk szykuje się na relokację uchodźców z większych miast</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kary-niestraszne-linie-brzegowe-rzek-i-jezior-sa-notorycznie-dewastowane,361078.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/08/32/190832_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kary niestraszne. Linie brzegowe rzek i jezior są notorycznie dewastowane</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 

        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		<li class="tipw bgPink">
			<a href="https://www.portalsamorzadowy.pl/konkurs/top-inwestycje-komunalne-2022,105/">Top Inwestycje Komunalne - Zagłosuj</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.svg" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-361575">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><span>PRAWO I FINANSE</span></a>
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
							<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><span>POLITYKA I SPOŁECZEŃSTWO</span></a>
							<a href="https://www.portalsamorzadowy.pl/edukacja/"><span>EDUKACJA</span></a>
						</div>
		
			<h1 class="title">Ukraińscy pracownicy w polskich żłobkach. Język nie będzie przeszkodą?</h1>

			<ul class="inline">
                                
													<a 						href="https://www.portalsamorzadowy.pl/autor/piotr-wiewiora,765,0.html"
					>Piotr Wiewióra </a>   &nbsp;<strong>&bull;</strong>&nbsp; 16 marca 2022 - 20:00</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_361575" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_361575").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda%2C361575.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda%2C361575.html&text=Ukrai%C5%84scy+pracownicy+w+polskich+%C5%BC%C5%82obkach.+J%C4%99zyk+nie+b%C4%99dzie+przeszkod%C4%85%3F" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda%2C361575.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda%2C361575.html&text=Ukrai%C5%84scy+pracownicy+w+polskich+%C5%BC%C5%82obkach.+J%C4%99zyk+nie+b%C4%99dzie+przeszkod%C4%85%3F" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =361575;
		var articles = [
				    	"361600",
				    	"361037",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/19/09/25/190925_r0_940.jpg" alt="Ukraińscy pracownicy w polskich żłobkach. Język nie będzie przeszkodą?"  title="Ukraińskie dzieci mogą znaleźć opiekę w polskich żłobkach i przedszkolach. (Fot. PAP/Piotr Polak)" />

								<div class="desc">
					<small>Ukraińskie dzieci mogą znaleźć opiekę w polskich żłobkach i przedszkolach. (Fot. PAP/Piotr Polak)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Samorządy chętnie zatrudniłyby Ukraińców do pracy w żłobkach, w których trzeba wygospodarować więcej miejsc dla dzieci uchodźców. Zastanawiają się jednak, czy brak znajomości języka polskiego nie będzie barierą trudną do pokonania - także pod kątem prawnym... Są również zdania, że - wbrew zapowiedziom - specustawa dotycząca pomocy obywatelom Ukrainy nie pozwala na ich elastyczne zatrudnianie.</p></div>
<hr />

	<div class="abc-wrap d-200">
		<div class="ad acenter">
		<div id='ad30-20723.10.1.2' class="wrap"></div>
	<script>
		(adsbyptwp = window.adsbyptwp || []).push(["30","20723.10.1.2"]);
	</script>
</div>

	</div>
	<hr /><br />

<div class="article">
	<ul>
<li>- Brak znajomości języka polskiego nie jest przeszkodą. Specustawa nie przewiduje natomiast odejścia od standardów dotyczących osób, które chcą się zatrudnić w instytucji opieki – wyjaśniła Dorota Gierej&nbsp;z Ministerstwa Rodziny i Polityki Społecznej.</li>
<li>Dyrektor Biura Pomocy i Projektów Społecznych Urzędu m. st. Warszawa Tomasz Pactwa zwrócił jednak uwagę, że jeśli chodzi o pracę w żłóbkach publicznych, to obowiązuje jeszcze ustawa o pracownikach samorządowych, która nakazuje - przed podjęciem pracy przez obcokrajowca - zaliczenie egzaminu z języka polskiego.</li>
<li>- Żłobki zostały zwolnione z konieczności zatrudniania pielęgniarek, ale co gdyby chciały to zrobić? I co z niekaralnością i rejestrem przestępstw seksualnych, jeśli chodzi o potencjalnych pracowników? – zauważyła posłanka Aleksandra Gajewska.</li>
</ul>
<p>Na temat zmian, które w pracy żłobków, klubów dziecięcych oraz dziennych opiekunów wprowadziła specustawa dotycząca pomocy obywatelom Ukrainy, żeby móc szybciej i sprawniej organizować miejsca dla dzieci uchodźców, dyskutowano 15 marca podczas posiedzenie parlamentarnego zespołu ds. wspomagania rozwoju dzieci w wieku do lat 3.</p>
<p><a href="https://www.portalsamorzadowy.pl/edukacja/zlobki-dla-ukraincow-specustawa-zniosla-limity-sa-obawy-o-bezpieczenstwo-dzieci,361327.html">Najwięcej miejsca poświęcono kwestii zawieszenia limitów lokalowo-sanitarnych oraz związanych z liczbą dzieci przypadających na jednego opiekuna, co już wyczerpująco zrelacjonowaliśmy</a>. Rozmawiano też jednak o ewentualnym zatrudnianiu ukraińskich obywateli w placówkach żłobkowych – zarówno w charakterze opiekunów, jak i innych. I tu nie brakowało wątpliwości.</p>
<h2>Specustawa nie nakazuje znajomości polskiego, ale...</h2>
<p>Pracownicy samorządowi pytali m.in., czy w ramach organizacji opieki istnieje możliwość zatrudniania Ukraińców - z pominięciem obowiązku znajomości języka polskiego.</p>
<p>- Brak znajomości języka polskiego nie jest przeszkodą, ale musi to odbywać się za zgodą podmiotu zatrudniającego i oczywiście osoby starającej się o zatrudnienie. Specustawa nie przewiduje natomiast odejścia od standardów dotyczących osób, które chcą się zatrudnić w instytucji opieki – wyjaśniła Dorota Gierej, zastępca dyrektora w Departamencie Polityki Rodzinnej Ministerstwa Rodziny i Polityki Społecznej.</p>
<p>Dyrektor Biura Pomocy i Projektów Społecznych Urzędu m.st. Warszawa Tomasz Pactwa zwrócił jednak uwagę, że jeśli chodzi o pracę w żłóbkach publicznych, sprawa może być problematyczna.</p>
<p>- Mamy ustawę o pracownikach samorządowych, gdzie zapisana jest konieczność posiadania obywatelstwa polskiego. Gdzie specustawa to zmieniła? Nie chodzi tylko o opiekunów, ale także o innych pracowników – stwierdził Tomasz Pactwa.</p>
<p>Czytaj&nbsp;<a href="https://www.portalsamorzadowy.pl/edukacja/na-ukrainskie-dzieci-czeka-zmeczona-polska-szkola,361428.html">Na ukraińskie dzieci czeka... zmęczona polska szkoła</a>.</p>
<h2>Kto może podjąć pracę w żłobku jako opiekun?</h2>
<p>Dorota Gierej podkreśliła, że w przypadku opiekunów ustawodawca nie zdecydował się na zniesienie wymogów co do posiadania określonych kwalifikacji, zaznaczając jednak, że nawet przy braku kwalifikacji, dopuszcza się możliwość zatrudnienia takich osób do pomocy w pracy przy dzieciach, co wynika z obowiązujących przepisów.</p>

	
	

	</div>
<br /><br />



	
	<div class="id361575 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id361575 body_load" style="display:none">
		<div class="article"><p>Przypomniała też, że są trzy drogi do podjęcia pracy jako opiekun w żłobku. Pierwszy to posiadanie kwalifikacji wymienionych w ustawie (m.in. pielęgniarka, położna, opiekunka dziecięcia, nauczyciel wychowania przedszkolnego).</p>
<p>- Mogą to być też osoby, które ukończyły studia bądź studia podyplomowe na wskazanych w ustawie kierunkach lub w specjalności. I także ktoś, kto przed podjęciem zatrudnienia odbył szkolenie pierwszej pomocy i posiada wykształcenie wyższe na dowolnym kierunku, które musi być jednak uzupełnione 280-godzinnym szkoleniem w celu uaktualnienia wiedzy i umiejętności. Wreszcie jest to także możliwe przy posiadaniu wykształcenia średniego albo średniego branżowego - z co najmniej rocznym doświadczeniem w pracy z dziećmi do lat 3 – wyliczyła wicedyrektor w Departamencie Polityki Rodzinnej.</p>
<h2>Wątpliwości nie zostały rozwiane</h2>
<p>Dorota Gierej nie była jednak w stanie rozwiać wątpliwości urzędników samorządowych i przynajmniej części posłów.</p>
<p>- Obywatele Ukrainy mogliby w znaczny sposób wspomóc nas w organizacji miejsc dla dzieci z tego kraju. Ale na dzień dzisiejszy specustawa nie pozwala na elastyczne zatrudnianie osób z Ukrainy. Takie rozwiązania trzeba byłoby wprowadzić – zwróciła uwagę Agnieszka Królikowska z Urzędu Miasta Szczecina.</p>
<p>Sprawdź&nbsp;<a href="https://www.portalsamorzadowy.pl/edukacja/przedszkola-i-zlobki-dla-ukraincow-gdzie-beda-bezplatne-kto-poniesie-koszty,360274.html">Przedszkola i żłobki dla Ukraińców. Gdzie będą bezpłatne, kto poniesie koszty?</a></p>
<p>- Chodzi o doprecyzowanie czy np. szkoła średnia na Ukrainie to ta szkoła dotycząca tych kwalifikacji, które potem wymagają tylko kursu 280 godzinnego, które realizujemy? I druga bariera: znajomość języka. Myślimy o personelu pomocniczym, ale pytanie czy możemy zatrudnić osoby bez znajomości języka polskiego? Mamy wątpliwości, a nie znajdujemy ich rozwiania w specustawie... Być może o tym zapomniano albo błędnie to interpretujemy.? Jeszcze raz podkreślam, że art. 11 ustawy o pracownikach samorządowych zawiera wymóg potwierdzenia znajomości języka polskiego. Osoba chcąca podjąć pracę musi zdać egzamin. Czy bez tego możemy więc zatrudnić Ukraińców? – nie odpuszczał Tomasz Pactwa.</p>
<h2>Nie trzeba pielęgniarek w żłobkach</h2>
<p>Z kolei posłanka Koalicji Obywatelskiej Agnieszka Gajewska wskazała, że art. 86 specustawy wskazuje na możliwość zatrudnienia obywateli Ukrainy jako pielęgniarek i położnych tylko w podmiotach leczniczych.</p>
<p>- Teraz żłobki zostały z tego zwolnione, ale co by się stało, gdyby którykolwiek chciał z takiej możliwości skorzystać? I co z niekaralnością i rejestrem przestępstw seksualnych - jeśli chodzi o potencjalnych pracowników? – zauważyła.</p>
<p>Dorota Gierej przyznała, że - zgodnie z zapisami specustawy - organa prowadzące żłobki nie mają obowiązku zatrudniania pielęgniarek; jeśli zaś chodzi o przypadki, gdzie taka chęć zatrudnienia osoby z Ukrainy się pojawi, zapowiedziała skonsultowanie sprawy i udzielenie odpowiedzi na piśmie, podobnie zresztą jak w innych kwestiach spornych, których nie była w stanie jednoznacznie wyjaśnić.</p>
<p>- Obowiązek zatrudnienia wymaga sprawdzenia, czy dana osoba figuruje w rejestrze przestępstw seksualnych. Ale są to rejestry polskie, więc osoby z Ukrainy raczej się w nim nie znajdą... Nie ma natomiast możliwości sprawdzenia w analogicznych rejestrach ukraińskich, jeśli w ogóle istnieją w tamtejszym prawodawstwie – tłumaczyła przedstawicielka MRiPS.&nbsp;</p>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/ukrainscy-pracownicy-w-polskich-zlobkach-jezyk-nie-bedzie-przeszkoda,361575.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id361575.button_load',function(){
			$(".id361575.body_load").show();
			$(".id361575.button_load").remove();

			return true;
		});

// 	});
	</script>
	

    



        	<div class="abc-wrap">
    		    <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>

    	</div>
        <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-rynek-pracy,35,0.html">SERWIS RYNEK PRACY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_35.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/warszawa,63,0.html">WARSZAWA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_63.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/szczecin,104,0.html">SZCZECIN</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_104.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/podserwis/serwis-problemy-spoleczne,497,0.html">SERWIS PROBLEMY SPOŁECZNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_497.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zlobki,2938,0.html">ŻŁOBKI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2938.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/edukacja/podserwis/serwis-zarzadzanie-oswiata,4093,0.html">SERWIS ZARZĄDZANIE OŚWIATĄ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_4093.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/aleksandra-gajewska,5421,0.html">ALEKSANDRA GAJEWSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_5421.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/serwis-zmiany-w-prawie,8041,0.html">SERWIS ZMIANY W PRAWIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8041.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/uchodzcy,8744,0.html">UCHODŹCY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_8744.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/tomasz-pactwa,16566,0.html">TOMASZ PACTWA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_16566.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/ministerstwo-rodziny-i-polityki-spolecznej,19537,0.html">MINISTERSTWO RODZINY I POLITYKI SPOŁECZNEJ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19537.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/konflikt-rosja-ukraina,20733,0.html">KONFLIKT ROSJA-UKRAINA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_20733.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  	<div class="abc-wrap">
 		 <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>


 	</div>
 
	
    		
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_361575"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_361575()" id="get-comment-form_361575">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_361575"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_361575(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 361575
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_361575").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/pensje-nauczycieli-w-2022-roku-podwyzki-tylko-za-ustepstwa-ws-pensum,351537.html#comment">Pensje nauczycieli w 2022 roku. Podwyżki tylko za ustępstwa ws pensum</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/znp-apeluje-do-premiera-o-dodatek-covidowy-dla-nauczycieli,352479.html#comment">ZNP apeluje do premiera o dodatek covidowy dla nauczycieli</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-siemianowic-wiedze-o-covid-19-mam-wieksza-niz-minister-zdrowia-i-rada-medyczna,345801.html#comment">Prezydent Siemianowic: Wiedzę o COVID-19 mam większą niż minister zdrowia i rada medyczna</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/zakaz-spalania-wegla-w-calym-kraju-rzad-przymierza-sie-do-tego-pomyslu,352989.html#comment">Zakaz spalania węgla w całym kraju? Rząd przymierza się do tego pomysłu</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/boj-o-wynagrodzenia-nauczycieli-w-sejmie-projekt-trafi-do-komisji,350927.html#comment">Bój o wynagrodzenia nauczycieli w Sejmie. Projekt trafi do komisji</a></h3>
			</li>
					
		</ul>
	</div>
</div>

									<div class="abc-wrap">
						
	<div class="ad">
					<div id='ad2062-20723.10.1.3' class="wrap"></div>
		<script>
		(adsbyptwp = window.adsbyptwp || []).push(["2062","20723.10.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
					</div>
				
				
								<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/konferencja-miasta-w-internecie,356332.html">
					<h3>Konferencja Miasta w Internecie</h3>
					<small>22 - 23 czerwca 2022</small>
				</a>
			</li>
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/z-fachowcami-o-sprawach-oswiaty-konferencja-edukacja-przyszlosci,353942.html">
					<h3>Z fachowcami o sprawach oświaty - konferencja Edukacja Przyszłości</h3>
					<small>6 - 7 kwietnia 2022</small>
				</a>
			</li>
					</ul>
	</div>
</div>


									<div class="stick-me">
						<div class="abc-wrap">
								
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
		           <script>
						(function(){
							var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
							var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
							var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

							document.addEventListener("scroll",  function () {
								const pos = el.getBoundingClientRect();
								if ((pos.bottom - vh) < 0) {
				                        if (typeof adsbygoogle == "undefined" ) {
				                            var script = document.createElement("script");
				                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				                            script.async = 1;
				                            document.head.append(script);
				                        }
									setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); }, 1000);
									document.removeEventListener('scroll', arguments.callee);
								}
							});
						})();
		            </script>
		        </div>
			</div>
		

	
						</div>
					</div>
							</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.svg" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2022</small>
			</div>
		</div>
	</div>
</footer>

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:d4fab4997b8d3b65ffb129741809bc03_vars, fp_cached:no, fp_cache:disabled, rt:0.0307, mc:23 -->
</body>
</html>