<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Wigilia dniem roboczym. Urzędy jednak robią sobie wolne - Praca</title>
	<meta property="og:title" content="Wigilia dniem roboczym. Urzędy jednak robią sobie wolne - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Jak co roku w okresie świąteczno-noworocznym urzędy różnych szczebli wykorzystują możliwość odbierania wolnych dni za święta przypadające w sobotę - w tym roku  pierwszy dzień Świąt Bożego Narodzenia czyli 25 grudnia wypada właśnie w sobotę. Dlatego w większość urzędników ma wolne w Wigilię, choć są wyjątki." />
	<meta property="og:description" content="Jak co roku w okresie świąteczno-noworocznym urzędy różnych szczebli wykorzystują możliwość odbierania wolnych dni za święta przypadające w sobotę - w tym roku  pierwszy dzień Świąt Bożego Narodzenia czyli 25 grudnia wypada właśnie w sobotę. Dlatego w większość urzędników ma wolne w Wigilię, choć są wyjątki." />
	<meta property="twitter:description" content="Jak co roku w okresie świąteczno-noworocznym urzędy różnych szczebli wykorzystują możliwość odbierania wolnych dni za święta przypadające w sobotę - w tym roku  pierwszy dzień Świąt Bożego Narodzenia czyli 25 grudnia wypada właśnie w sobotę. Dlatego w większość urzędników ma wolne w Wigilię, choć są wyjątki." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/18/66/35/186635_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=319" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=67"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Wigilia dniem roboczym. Urz\u0119dy jednak robi\u0105 sobie wolne","author":{"@type":"Person","name":"pt"},"creator":{"@type":"Person","name":"pt"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/66\/35\/186635.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/18\/66\/35\/186635_300.jpg","datePublished":"2021-12-16T16:14:35+01:00","dateModified":"2021-12-16T16:14:35+01:00","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html","headline":"Jak co roku w okresie \u015bwi\u0105teczno-noworocznym urz\u0119dy r\u00f3\u017cnych szczebli wykorzystuj\u0105 mo\u017cliw...","description":"Jak co roku w okresie \u015bwi\u0105teczno-noworocznym urz\u0119dy r\u00f3\u017cnych szczebli wykorzystuj\u0105 mo\u017cliwo\u015b\u0107 odbierania wolnych dni za \u015bwi\u0119ta przypadaj\u0105ce\u00a0w sobot\u0119 - w tym roku\u00a0 pierwszy dzie\u0144 \u015awi\u0105t Bo\u017cego Narodzenia czyli 25 grudnia wypada w\u0142a\u015bnie w sobot\u0119. Dlatego w wi\u0119kszo\u015b\u0107 urz\u0119dnik\u00f3w ma wolne w Wigili\u0119, cho\u0107 s\u0105 wyj\u0105tki.","keywords":[{"@type":"DefinedTerm","name":"Serwis Us\u0142ugi komunalne","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/podserwis\/serwis-uslugi-komunalne,11,0.html"},{"@type":"DefinedTerm","name":"Serwis Zarz\u0105dzanie","url":"https:\/\/www.portalsamorzadowy.pl\/praca\/podserwis\/serwis-zarzadzanie,32,0.html"},{"@type":"DefinedTerm","name":"Krak\u00f3w","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/krakow,134,0.html"},{"@type":"DefinedTerm","name":"Gda\u0144sk","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/gdansk,173,0.html"},{"@type":"DefinedTerm","name":"Chorz\u00f3w","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/chorzow,176,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Pomorskie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-pomorskie,242,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo \u015al\u0105skie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-slaskie,306,0.html"},{"@type":"DefinedTerm","name":"Wojew\u00f3dztwo Mazowieckie","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/wojewodztwo-mazowieckie,565,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', '');
</script>

<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script>
</head>
<body>
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
		<div id='ad9326-20723.10.1.1'></div>
	<script>
		(samAds = window.samAds || []).push(["9326","20723.10.1.1"]);
	</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																							</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/smart-city/"><i class="icon cid14"></i> <span>Smart City</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kielce-z-budzetem-na-2022-rok,337548.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/52/186652_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kielce z budżetem na 2022 rok</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/budzet-wojewodztwa-dolnoslaskiego-na-2022-r-osiagnie-rekordowa-wysokosc,337530.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/48/186648_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Budżet województwa dolnośląskiego osiągnie rekordową wysokość</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/awantura-o-kopalnie-w-morawicy,337141.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/77/186577_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Awantura o przesuwanie... kopalni. Zyski kontra spokój</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radni-warszawy-zaapelowali-do-mieszkancow-o-nieuzywanie-fajerwerkow-w-sylwestra,337445.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/36/186636_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni Warszawy zaapelowali do mieszkańców o nieużywanie fajerwerków w sylwestra</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/podwyzke-traktuje-jak-rekompensate-za-narazanie-sie-i-mowienie-prawdy,336611.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/64/93/186493_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżkę traktuję jak rekompensatę za narażanie się i mówienie prawdy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/nie-kara-a-nagroda-czy-trzeba-premiowac-zaszczepione-dzieci,336404.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/64/80/186480_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nie kara, a nagroda. Czy trzeba premiować zaszczepione dzieci?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/spoldzielczosc-to-pomysl-na-miasta-w-stylu-smart-3-0,335452.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/63/26/186326_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Spółdzielczość to pomysł na miasta w stylu smart 3.0</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/maja-wzrost-pkb-lepszy-niz-w-bulgarii-marszalek-wciaz-chce-wiecej,335352.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/63/09/186309_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mają wzrost PKB lepszy niż w Bułgarii. Marszałek wciąż chce więcej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/regionalne-porty-lotnicze-potrzebuja-wsparcia-ale-pod-pewnymi-warunkami,334959.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/62/39/186239_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Regionalne porty lotnicze potrzebują wsparcia. Ale pod pewnymi warunkami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/powietrze-tej-zimy-bedzie-duzo-gorsze-winna-inflacja-i-brak-dobrego-wegla,333720.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/60/62/186062_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powietrze tej zimy będzie dużo gorsze. Winna inflacja i "brak dobrego węgla"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.wnp.pl/energetyka/podpisano-porozumienie-o-wspolpracy-na-rzecz-rozwoju-fotowoltaiki,518242.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/46/186646_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Podpisano porozumienie o współpracy na rzecz rozwoju fotowoltaiki</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/dwa-razy-wiekszy-budzet-na-dodatki-oslonowe,337486.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/44/186644_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwa razy większy budżet na dodatki osłonowe?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zielone-swiatlo-dla-ustawy-przedluzajacej-program-rozwoju-obszarow-wiejskich,337482.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/45/186645_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zielone światło dla ustawy przedłużającej Program Rozwoju Obszarów Wiejskich</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/35/186635_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wigilia dniem roboczym. Urzędy jednak robią sobie wolne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/oto-najdrozsze-10-miast-tam-ceny-sa-najwyzsze,337469.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/38/186638_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oto najdroższe 10 miast. Tam ceny są najwyższe</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/awantura-o-kopalnie-w-morawicy,337141.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/77/186577_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Awantura o przesuwanie... kopalni. Zyski kontra spokój</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/teren-pod-cpk-zamieszkuje-blisko-tysiac-osob-resort-namawia-do-sprzedazy-dzialek,337444.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/37/186637_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tam gdzie ma powstać CPK mieszka blisko 1000 osób. Resort ma plan</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/kierowcy-pojada-nowa-jezdnia-a1-kolo-piotrkowa-trybunalskiego,337398.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/28/186628_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejny etap prac na A1 zakończony. Kierowcy pojadą nową jezdnią</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/otwarto-cztery-odcinki-drogi-ekspresowej-s19,337381.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/32/186632_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Via Carpatia dłuższa i z nową nazwą</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/krakow-przeznaczy-120-mln-zl-z-budzetu-na-zagospodarowanie-zieleni,337257.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/46/51/174651_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kraków przeznaczy 120 mln zł z budżetu na zagospodarowanie zieleni</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kielce-z-budzetem-na-2022-rok,337548.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/52/186652_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kielce z budżetem na 2022 rok</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/budzet-wojewodztwa-dolnoslaskiego-na-2022-r-osiagnie-rekordowa-wysokosc,337530.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/48/186648_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Budżet województwa dolnośląskiego osiągnie rekordową wysokość</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/energetyka/podpisano-porozumienie-o-wspolpracy-na-rzecz-rozwoju-fotowoltaiki,518242.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/46/186646_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podpisano porozumienie o współpracy na rzecz rozwoju fotowoltaiki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/awantura-o-kopalnie-w-morawicy,337141.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/77/186577_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Awantura o przesuwanie... kopalni. Zyski kontra spokój</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/senat-jednoglosnie-za-nowela-w-sprawie-oplat-za-pobyt-w-domach-pomocy-spolecznej,337487.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/43/186643_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senat jednogłośnie za nowelą w sprawie opłat za pobyt w domach pomocy społecznej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zielone-swiatlo-dla-ustawy-przedluzajacej-program-rozwoju-obszarow-wiejskich,337482.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/45/186645_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Zielone światło dla ustawy przedłużającej Program Rozwoju Obszarów...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/fundusze-z-kpo-w-pierwszych-tygodniach-2022-tego-spodziewa-sie-europosel,337278.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/05/186605_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Fundusze z KPO w pierwszych tygodniach 2022? Tego spodziewa się europoseł</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/lubelskie-otrzymalo-ponad-100-mln-euro-na-rozwoj-obszarow-wiejskich,337202.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/86/186586_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubelskie otrzymało ponad 100 mln euro na rozwój obszarów wiejskich</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/program-rozwoj-lokalny-jaroslaw-jaslo-krosno-i-nisko-z-umowami-na-fundusze-europejskie,337070.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/63/186563_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podkarpackie samorządy z umowami na fundusze europejskie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/bedzie-250-mln-zl-dodatkowego-wsparcia-dla-gmin-uzdrowiskowych,337017.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/55/186555_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będzie 250 mln zł dodatkowego wsparcia dla gmin uzdrowiskowych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/nauka-zdalna-i-hybrydowa-w-czesci-szkol-i-przedszkoli,337514.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/51/186651_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nauka zdalna i hybrydowa w części szkół i przedszkoli</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/burzliwie-o-wynagrodzeniach-nauczycieli-nie-odpuscimy-automatyzmu,337489.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/57/94/165794_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Burzliwie o płacach nauczycieli. "Nie odpuścimy automatyzmu"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/lex-czarnek-wroci-z-poczatkiem-stycznia-minister-ani-kroku-wstecz,337338.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/10/186610_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Lex Czarnek" wróci z początkiem stycznia. Minister: Ani kroku wstecz</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/jak-pracuja-szkoly-i-przedszkola-sytuacja-zmienia-sie-z-dnia-na-dzien,337135.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/78/186578_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak pracują szkoły i przedszkola? Sytuacja zmienia się z dnia na dzień</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/centrum-uslug-wspolnych-dla-placowek-oswiatowych-w-olsztynie-powstanie-pozniej,337036.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/82/186582_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Centrum usług wspólnych dla placówek oświatowych w Olsztynie powstanie później</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/odszkodowanie-za-niepozadane-odczyny-po-szczepieniu-bedzie-fundusz-kompensacyjny,337499.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/50/186650_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Odszkodowanie za niepożądane odczyny po szczepieniu. Będzie fundusz...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/nauka-zdalna-i-hybrydowa-w-czesci-szkol-i-przedszkoli,337514.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/51/186651_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nauka zdalna i hybrydowa w części szkół i przedszkoli</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/senat-jednoglosnie-za-nowela-w-sprawie-oplat-za-pobyt-w-domach-pomocy-spolecznej,337487.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/43/186643_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senat jednogłośnie za nowelą w sprawie opłat za pobyt w domach pomocy społecznej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/radni-warszawy-zaapelowali-do-mieszkancow-o-nieuzywanie-fajerwerkow-w-sylwestra,337445.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/36/186636_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni Warszawy zaapelowali do mieszkańców o nieużywanie fajerwerków w sylwestra</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/minister-czarnek-wystosowal-list-w-sprawie-zachowania-nazwy-ronda-dmowskiego-w-warszawie,337404.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/24/186624_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Minister Czarnek wystosował list w sprawie zachowania nazwy ronda Dmowskiego w Warszawie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/powolano-metropolitalna-rade-rozwoju-eksperci-beda-wspierac-gzm-w-pracach-nad-strategia,337470.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/39/186639_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>To oni będą wspierać Metropolię w pracach nad strategią</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/oto-najdrozsze-10-miast-tam-ceny-sa-najwyzsze,337469.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/38/186638_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Oto najdroższe 10 miast. Tam ceny są najwyższe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nowe-swieto-27-grudnia-dniem-wolnym-od-pracy,337374.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/15/186615_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe święto 27 grudnia dniem wolnym od pracy?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rafal-trzaskowski-leb-w-leb-z-andrzejem-duda-ten-sondaz-moze-zaskoczyc,337356.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/95/18/179518_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rafał Trzaskowski łeb w łeb z Andrzejem Dudą. Ten sondaż może zaskoczyć</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/rocznica-tragedii-w-wujku-prezydent-przeprasza-za-wpis-na-miejskim-portalu,337331.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/23/20/172320_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rocznica tragedii w Wujku. Prezydent przeprasza za wpis na miejskim portalu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/burzliwie-o-wynagrodzeniach-nauczycieli-nie-odpuscimy-automatyzmu,337489.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/57/94/165794_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Burzliwie o płacach nauczycieli. "Nie odpuścimy automatyzmu"</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/strazacy-z-osp-dostana-swiadczenia-ratownicze,337498.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/47/186647_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Strażacy z OSP dostaną dodatki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/35/186635_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wigilia dniem roboczym. Urzędy jednak robią sobie wolne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/za-duzo-pracownikow-socjalnych-gminy-wiejskie-chca-zmiany-algorytmu,337142.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/09/186609_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Za dużo pracowników socjalnych? Gminy wiejskie chcą zmiany algorytmu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/podwyzke-traktuje-jak-rekompensate-za-narazanie-sie-i-mowienie-prawdy,336611.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/64/93/186493_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podwyżkę traktuję jak rekompensatę za narażanie się i mówienie prawdy</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ponad-520-mln-zl-rekompensaty-dla-gmin-senat-poparl-ustawe,337485.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/42/186642_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ponad 520 mln zł rekompensaty dla gmin. Senat poparł ustawę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/komisja-wspolna-rzadu-i-samorzadu-z-pozytywna-opinia-do-noweli-ustawy-10h,337180.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/98/41/149841_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komisja Wspólna Rządu i Samorządu z pozytywną opinią do noweli ustawy 10H</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/kto-truje-krakow-skawina-to-krzywdzace-uogolnienia,337128.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/76/186576_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nie trujemy Krakowa. Gmina broni swego dobrego imienia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/scieki-komunalne-zatruwaja-wode-i-glebe-gminy-przymykaja-na-to-oko,337092.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/71/186571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>NIK alarmuje. Polskę zalewają ścieki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/mamy-440-nielegalnych-wysypisk-z-odpadami-niebezpiecznymi-gminy-placza-i-placa,337068.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/15/39/00/153900_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mamy 440 nielegalnych wysypisk z odpadami niebezpiecznymi. Gminy płaczą i płacą</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/smart-city/cyberataki-realne-zagrozenie-w-samorzadach-poznaj-dzialania-wroga,337296.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/31/43/103143_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Cyberataki - realne zagrożenie w samorządach. Poznaj działania wroga</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/dowod-z-mobywatela-bedzie-powszechnie-akceptowany-jako-dowod-tozsamosci,337375.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/23/186623_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dowód z mObywatela będzie powszechnie akceptowany jako dowód tożsamości</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/bruksela-zaplaci-mieszkancom-za-rezygnacje-z-samochodu,336887.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/24/186524_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto zapłaci mieszkańcom za rezygnację z auta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/specjalne-kamery-wylapia-osoby-bez-maseczki-w-urzedzie,336757.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/12/186512_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Specjalne kamery „wyłapią” osoby bez maseczki w urzędzie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/polska-czwarta-w-europejskim-rankingu-otwartosci-danych,336619.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/64/89/186489_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polska czwarta w europejskim rankingu otwartości danych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/odszkodowanie-za-niepozadane-odczyny-po-szczepieniu-bedzie-fundusz-kompensacyjny,337499.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/50/186650_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Odszkodowanie za niepożądane odczyny po szczepieniu. Będzie fundusz...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kobieta-z-wariantem-omikron-przebywa-w-izolatorium-w-myszkowie,337365.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/19/186619_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kobieta z wariantem omikron przebywa w izolatorium w Myszkowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dzieci-maja-coraz-wiekszy-problem-z-otyloscia-i-nadwaga-nik-krytykuje-resort-zdrowia,337341.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/12/186612_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dzieci mają coraz większy problem z otyłością i nadwagą. NIK krytykuje resort zdrowia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/coraz-wiecej-dzieci-i-mlodziezy-choruje-na-covid-19-minister-zacheca-do-szczepien,337315.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/11/186611_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Coraz więcej dzieci i młodzieży choruje na COVID-19. Minister zachęca do szczepień</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/sanepid-potwierdzil-pierwszy-przypadek-wariantu-omikron-w-polsce,337300.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/06/186606_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sanepid potwierdził pierwszy przypadek wariantu omikron w Polsce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/waznosc-bonu-turystycznego-zostanie-przedluzona,337536.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/49/186649_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ważność bonu turystycznego zostanie przedłużona</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/awantura-o-kopalnie-w-morawicy,337141.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/65/77/186577_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Awantura o przesuwanie... kopalni. Zyski kontra spokój</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/porozumienie-wodorowe-w-sanoku-podpisane,337405.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/26/186626_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Porozumienie wodorowe w Sanoku podpisane</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/przyznano-nagrody-podlaska-marka-2020,337397.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/41/186641_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Przyznano nagrody "Podlaska Marka 2020"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/kobieta-z-wariantem-omikron-przebywa-w-izolatorium-w-myszkowie,337365.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/18/66/19/186619_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kobieta z wariantem omikron przebywa w izolatorium w Myszkowie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 
        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-337447">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">Wigilia dniem roboczym. Urzędy jednak robią sobie wolne</h1>

			<ul class="inline">
                                
													<a 						href="https://www.portalsamorzadowy.pl/autor/piotr-toborek,634,0.html"
					>pt </a>   &nbsp;<strong>&bull;</strong>&nbsp; 16 grudnia 2021 - 17:00</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_337447" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_337447").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne%2C337447.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne%2C337447.html&text=Wigilia+dniem+roboczym.+Urz%C4%99dy+jednak+robi%C4%85+sobie+wolne" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne%2C337447.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne%2C337447.html&text=Wigilia+dniem+roboczym.+Urz%C4%99dy+jednak+robi%C4%85+sobie+wolne" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =337447;
		var articles = [
				    	"337498",
				    	"337000",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/18/66/35/186635_r0_940.jpg" alt="Wigilia dniem roboczym. Urzędy jednak robią sobie wolne"  title="W Chorzowie urząd będzie w Wigilię zamknięty (fot.chorzow.pl)" />

								<div class="desc">
					<small>W Chorzowie urząd będzie w Wigilię zamknięty (fot.chorzow.pl)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Jak co roku w okresie świąteczno-noworocznym urzędy różnych szczebli wykorzystują możliwość odbierania wolnych dni za święta przypadające w sobotę - w tym roku  pierwszy dzień Świąt Bożego Narodzenia czyli 25 grudnia wypada właśnie w sobotę. Dlatego w większość urzędników ma wolne w Wigilię, choć są wyjątki.</p></div>
<hr />
<div class="ad acenter">
		<div id='ad6767-20723.10.1.2' class="wrap"></div>
	<script>
		(samAds = window.samAds || []).push(["6767","20723.10.1.2"]);
	</script>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Większość urzędów miast, urzędów marszałkowskich i powiatowych będzie 24 grudnia zamknięta.</strong></li>
<li><strong>Pracownicy będą odbierać wolne za przypadający w sobotę pierwszy dzień Świąt Bożego Narodzenia.</strong></li>
<li><strong>W Wigilię czynny będzie w skróconym wymiarze czasowym&nbsp; min. Urząd Miasta w Gdańsku.</strong></li>
</ul>
<p>Ponieważ pierwszy dzień Bożego Narodzenia przypada w sobotę 25 grudnia, niemal wszystkie urzędy miejskie i gminne odbierają przysługujące w takim wypadku wolne 24 grudnia czyli w Wigilię.</p>
<p>- Prezydent Krakowa Jacek Majchrowski zdecydował o wyznaczeniu piątku, 24 grudnia, dniem wolnym od pracy dla pracowników UMK, w zamian za święto przypadające w sobotę, 25 grudnia (pierwszy dzień świąt Bożego Narodzenia). Decyzja nie dotyczy wyznaczonych w USC stanowisk zajmujących się rejestracją bieżącą zgonów - czytamy na stronie krakowskiego UM.</p>
<p>Czytaj:&nbsp;<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kapital-opiekunczy-od-stycznia-oto-terminy-skladania-wnioskow,337347.html">Kapitał opiekuńczy od stycznia. Oto terminy składania wniosków</a></p>
<p>- 24 grudnia oraz 7 stycznia Urząd Miasta Krakowa będzie zamknięty. Obsługa rejestracji bieżących zgonów i sporządzanie aktów zgonu nie ulega zmianom. Natomiast 31 grudnia będzie pracował do godz. 15.30, ale godziny przyjmowania stron zostaną skrócone – informuje krakowski magistrat.</p>
<p>Punkty obsługi mieszkańców w galeriach handlowych także będą w Wigilię nieczynne.</p>
<p>Postanowienie nie obejmuje wyznaczonych w USC stanowisk rejestracji bieżącej zgonów. Wyznaczone stanowiska pracy w Urzędzie Stanu Cywilnego przy ul. Lubelskiej 29 w Krakowie czynne będą w godzinach 7.40–15.00.</p>
<p>Czuwać będą także w Siemianowicach Śląskich.&nbsp; 24 grudnia urząd miasta będzie nieczynny, natomiast Urząd Stanu Cywilnego tego dnia pełnić będzie dyżur w godz. 8-12 wyłącznie w zakresie rejestracji zgonów.</p>
<p>Na stronie magistratu w Tarnowskich Górach czytamy: - Szanowni Mieszkańcy, 24 grudnia niestety nie zastaniecie nas w urzędzie, mamy dzień wolny od pracy i wraz z bliskimi przygotowywać będziemy Wigilię. Zapraszamy od poniedziałku. W Sylwestra także pracujemy.</p>
<p>W Wigilię zamknięte będą wszystkie rzeszowskie urzędy. W tym dniu pracownicy mają wolne za 25 grudnia.</p>
<p>Także dla pracowników Urzędu Miasta w Nowym Sączu, podobnie zresztą, jak pracowników Miejskiego Zarządu Dróg oraz Sądeckiego Urzędu Pracy 24 grudnia będzie to dzień wolny.</p>
<p>Trzeba także pamiętać, że wolne 24 grudnia mogą mieć także inne urzędy, nie tylko te samorządowe. 24 grudnia 2021 r. oraz 7 stycznia 2022 r są na przykład dniami wolnymi od pracy dla pracowników Regionalnej Izby Obrachunkowej w Opolu.</p>
<h2>Oni pracują w Wigilię</h2>
<p>Jak się okazuje, nie wszystkie urzędy będą 24 grudnia zamknięte.</p>
<p>Urząd Miasta w Gdański informuje:</p>
<p>- Informujemy, że wyjątkowo 24 grudnia (piątek) 2021 r. w Wigilię Bożego Narodzenia oraz 31 grudnia 2021 r. (piątek) w Sylwestra, Urząd Miejski w Gdańsku w tym wszystkie Zespoły Obsługi Mieszkańców będzie dostępny dla Klientów od godz. 8.00 do godz. 13.00. w okresie pomiędzy Świętami, a Nowym Rokiem przez cały tydzień pracujemy tak jak w ciągu całego roku.</p>
<p>Dodatkowo UM przypomina, że przez 24 godziny, 7 dni w tygodniu w tym również w Święta i Nowy Rok do dyspozycji mieszkańców pozostają pracownicy Gdańskiego Centrum Kontaktu.</p>

	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wigilia-dniem-roboczym-urzedy-jednak-robia-sobie-wolne,337447.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
           <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-uslugi-komunalne,11,0.html">SERWIS USŁUGI KOMUNALNE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_11.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-zarzadzanie,32,0.html">SERWIS ZARZĄDZANIE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_32.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/krakow,134,0.html">KRAKÓW</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_134.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/gdansk,173,0.html">GDAŃSK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_173.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/chorzow,176,0.html">CHORZÓW</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_176.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
            <script>
			(function(){
			var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
			var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
			var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0)
			document.addEventListener("scroll",  function () {
				const pos = el.getBoundingClientRect();
				if ((pos.bottom - vh) < 0) {
                        if (typeof adsbygoogle == "undefined" ) {
                            var script = document.createElement("script");
                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                            script.async = 1;
                            document.head.append(script);
                        }
					setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); },100);
					document.removeEventListener('scroll', arguments.callee);
				}
			})
			})();
            </script>
    </div>
</div>


	
    		
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_337447"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_337447()" id="get-comment-form_337447">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_337447"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_337447(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 337447
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_337447").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-karcie-nauczyciela-jeszcze-w-grudniu-samorzady-sa-za,335337.html#comment">Zmiany w Karcie Nauczyciela jeszcze w grudniu? Samorządy są za</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zdalne-nauczanie-dla-starszych-uczniow-maseczki-na-lekcjach-szkoly-w-obliczu-iv-fali-pandemii,331900.html#comment">Zdalne nauczanie dla starszych uczniów, maseczki na lekcjach? Szkoły w obliczu IV fali pandemii</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/proksa-najtrudniejszy-problem-to-kwestia-wynagrodzen-nauczycieli,332844.html#comment">Proksa: Najtrudniejszy problem to kwestia wynagrodzeń nauczycieli</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-pracy-nauczycieli-sa-dobre-wymagaja-zrozumienia,321672.html#comment">Zmiany w pracy nauczycieli są dobre. "Wymagają zrozumienia"</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dariusz-piontkowski-wynagrodzenia-nauczycieli-sa-zbyt-niskie-dlatego-podwyzki-i-zmiany,324184.html#comment">Dariusz Piontkowski: Wynagrodzenia nauczycieli są zbyt niskie. Dlatego podwyżki i zmiany</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
	<div class="ad">
					<div id='ad4252-20723.10.1.3' class="wrap"></div>
		<script>
		(samAds = window.samAds || []).push(["4252","20723.10.1.3"]);
		</script>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
		           <script>
						(function(){
							var el = document.querySelector("ins:not([data-adsbygoogle-status=done])");
							var vw = Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0);
							var vh = Math.min(document.documentElement.clientHeight || 0, window.innerHeight || 0);

							document.addEventListener("scroll",  function () {
								const pos = el.getBoundingClientRect();
								if ((pos.bottom - vh) < 0) {
				                        if (typeof adsbygoogle == "undefined" ) {
				                            var script = document.createElement("script");
				                            script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
				                            script.async = 1;
				                            document.head.append(script);
				                        }
									setTimeout(function() { (adsbygoogle = window.adsbygoogle || []).push({}); }, 1000);
									document.removeEventListener('scroll', arguments.callee);
								}
							});
						})();
		            </script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<span data-nosnippet>
<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll">
				<div class="komunikat">
					<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>
</span>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:93a12c52ae2741c89f4810d8dabcb017_vars, fp_cached:no, fp_cache:disabled, rt:0.109, mc:23 -->
</body>
</html>