<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Wynagrodzenia samorządowców na nowych zasadach. Jest projekt ustawy - Praca</title>
	<meta property="og:title" content="Wynagrodzenia samorządowców na nowych zasadach. Jest projekt ustawy - Praca" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Na stronie Sejmu RP opublikowano projekt ustawy o zmianie niektórych ustaw w zakresie wynagradzania osób sprawujących funkcje publiczne oraz o zmianie ustawy o partiach politycznych. W dokumencie znalazły się zapisy dotyczące wynagradzania wójtów, burmistrzów, prezydentów i marszałków województw. Ich pensje miałyby być powiązane powiązane z wysokością wynagrodzeń sędziów Sądu Najwyższego" />
	<meta property="og:description" content="Na stronie Sejmu RP opublikowano projekt ustawy o zmianie niektórych ustaw w zakresie wynagradzania osób sprawujących funkcje publiczne oraz o zmianie ustawy o partiach politycznych. W dokumencie znalazły się zapisy dotyczące wynagradzania wójtów, burmistrzów, prezydentów i marszałków województw. Ich pensje miałyby być powiązane powiązane z wysokością wynagrodzeń sędziów Sądu Najwyższego" />
	<meta property="twitter:description" content="Na stronie Sejmu RP opublikowano projekt ustawy o zmianie niektórych ustaw w zakresie wynagradzania osób sprawujących funkcje publiczne oraz o zmianie ustawy o partiach politycznych. W dokumencie znalazły się zapisy dotyczące wynagradzania wójtów, burmistrzów, prezydentów i marszałków województw. Ich pensje miałyby być powiązane powiązane z wysokością wynagrodzeń sędziów Sądu Najwyższego" />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/46/28/164628_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=273" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		

<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1"> 			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.10.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ruszyly-prace-nad-projektem-strategii-rozwoju-wojewodztwa-swietokrzyskiego-do-roku-2030,206254.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/45/97/164597_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Koronawirus zmienił myślenie o pracy nad strategią regionu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/przebudowa-pszczynskiego-centrum-kultury-kosztowac-ma-32-mln-zl,206071.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/62/164562_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Inwestycja za 32 mln zł ma stać się chlubą miasta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/lubuski-radny-z-koronawirusem-sanepid-wydal-decyzje-o-kwarantannie,205372.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/43/55/164355_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Lubuski radny z koronawirusem. Sanepid wydał decyzję o kwarantannie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/karczew-burmistrz-skarzy-przewodniczacego-rady-o-niezwolanie-sesji,205131.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/43/36/164336_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Burmistrz skarży przewodniczącego rady o niezwołanie sesji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kuriozalna-pomylka-radnych-w-kobylce,204870.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/42/91/164291_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kuriozalna pomyłka radnych w Kobyłce</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-gospodarce-odpadami-potrzebny-jest-regulator,204912.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/43/69/164369_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W gospodarce odpadami potrzebny jest regulator</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/transformacja-energetyczna-albo-bedzie-sprawiedliwie-albo-wcale,205931.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/60/164560_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Transformacja energetyczna: albo będzie sprawiedliwie, albo wcale</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/burmistrz-czerwonej-gminy-wszyscy-sie-wystraszyli-ale-to-u-nas-jest-teraz-najbezpieczniej,205447.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/65/78/156578_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Znany kurort w czerwonej strefie. "Straty już ponieśliśmy"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/co-dalej-z-polnoca-krakowa,200186.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/35/09/163509_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Co dalej z północą Krakowa?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jesli-nie-wegiel-to-co-gorny-slask-ma-wiele-do-zaoferowania,199463.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/13/46/01/134601_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jeśli nie węgiel to co? Górny Śląsk ma wiele do zaoferowania</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gdynia-buduje-stacje-ladowania-elektrobusow-nowe-pojazdy-zastapia-spalinowe-autobusy,206301.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/12/164612_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasto buduje stacje ładowania elektrobusów. Spalinowe autobusy pójdą w...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ugoda-konczy-spor-o-autobusy-miedzy-nfosigw-a-mpk-w-czestochowie,206292.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/09/164609_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pożar, grube miliony i na końcu ugoda. Tak kończy się historia pewnych zakupów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowe-polaczenie-z-poznanskiej-lawicy-pierwsze-loty-juz-jesienia,206230.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/95/164595_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe połączenie z poznańskiej Ławicy. Pierwsze loty już jesienią</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wraca-strefa-ograniczonego-ruchu-na-krakowskim-kazimierzu,206198.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/89/164589_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wraca Strefa Ograniczonego Ruchu na krakowskim Kazimierzu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/katowice-w-tym-roku-przeznaczaja-na-infrastrukture-rowerowa-ok-18-mln-zl,206220.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/93/164593_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Katowice w tym roku przeznaczają na infrastrukturę rowerową ok. 18 mln zł</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/otwarcie-muzeum-jozefa-pilsudskiego-juz-w-piatek,206289.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/08/164608_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Otwarcie Muzeum Józefa Piłsudskiego już w piątek</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/swietokrzyskie-67-gmin-otrzyma-dofinansowania-na-drogi-do-gruntow-rolnych,206269.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/01/164601_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>67 gmin otrzyma dofinansowania na drogi do gruntów rolnych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/kolejna-droga-na-opolszczyznie-oddana-do-uzytku,206142.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/77/164577_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kolejna droga na Opolszczyźnie oddana do użytku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/warszawa-przejscia-naziemne-przy-rondzie-dmowskiego-w-przyszlym-roku,206153.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/80/164580_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa: Przejścia naziemne przy rondzie Dmowskiego w przyszłym roku</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/malopolskie-blisko-200-wnioskow-w-naborze-funduszu-drog-samorzadowych,206133.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/75/164575_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolskie: Blisko 200 wniosków w naborze Funduszu Dróg Samorządowych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/senat-za-nowela-prawa-o-ruchu-drogowym-znoszaca-obowiazek-posiadania-przy-sobie-prawa-jazdy,206318.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/14/164614_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Coraz bliżej zniesienia obowiązku posiadania przy sobie prawa jazdy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-wieloletniej-prognozie-finansowej-mozna-bedzie-wykazac-ustawowe-wylaczenia-z-limitu-splaty-zobowiazan,206280.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/07/164607_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wchodzą w życie zmiany we wzorze wieloletniej prognozy finansowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sopot-odmrozenie-inwestycji-z-budzetu-obywatelskiego,206219.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/94/164594_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sopot: Odmrożenie inwestycji z budżetu obywatelskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/nik-o-centralizacji-rozliczen-vat-samorzady-nie-uniknely-razacych-bledow,206114.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/71/164571_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>NIK o centralizacji rozliczeń VAT: Samorządy nie uniknęły rażących błędów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wytyczne-dla-firm-z-czerwonych-i-zoltych-powiatow-zaktualizowane,206079.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/66/164566_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wytyczne dla firm z czerwonych i żółtych powiatów zaktualizowane</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/swietokrzyskie-40-mln-dla-przedsiebiorcow-w-regionie-nowy-nabor-z-nowymi-kryteriami,206064.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/45/59/164559_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>40 mln dla przedsiębiorców w regionie. Nowy nabór z nowymi kryteriami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ruda-slaska-siega-po-unijne-pieniadze-na-edukacje-i-samozatrudnienie,205627.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/44/36/164436_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Unijne środki na edukację zawodową i samozatrudnienie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ministerstwo-klimatu-ograniczenie-fst-przy-jednoczesnym-zaostrzaniu-celow-klimatycznych-to-niekonsekwencja,205466.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/43/92/164392_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministerstwo klimatu: Ograniczenie FST przy jednoczesnym zaostrzaniu celów klimatycznych to niekonsekwencja</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/gospodarcza-debata-online-w-doborowej-obsadzie-bedzie-tez-o-samorzadach,205104.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/43/28/164328_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gospodarcza debata online w doborowej obsadzie. Będzie też o samorządach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/mazowsze-kolejnych-105-mln-na-walke-z-covid-19,204731.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/38/75/163875_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Region wykłada kolejnych 105 mln na walkę z COVID-19</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/spotkanie-w-men-nie-bedzie-zmian-w-sprawie-wynagrodzen-nauczycielskich,206276.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/71/53/157153_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nie będzie zmian w sprawie wynagrodzeń nauczycielskich</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ko-domaga-sie-informacji-rzadu-w-sejmie-o-organizacji-roku-szkolnego,206166.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/84/164584_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>KO domaga się informacji rządu w Sejmie o organizacji roku szkolnego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/organizacja-pracy-szkoly-w-czasie-epidemii-rozporzadzenie-podpisane,206073.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/88/46/158846_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Organizacja pracy szkoły w czasie epidemii. Rozporządzenie podpisane</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/ponad-1-7-mln-zlozonych-wnioskow-w-programie-dobry-start-resort-zacheca-do-internetowych-zgloszen,206045.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/55/164555_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ważny apel w sprawie programu "Dobry Start"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/raport-nauczanie-zdalne-nie-zwalnia-z-obecnosci-na-lekcjach,205983.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/32/164532_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Raport nie pozostawia złudzeń. Tak w praktyce wyglądało nauczanie zdalne</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wsparcie-dla-domow-pomocy-spolecznej-w-zachodniopomorskiem,206298.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/11/164611_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Płyną pieniądze na wsparcie dla domów pomocy społecznej</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rafal-trzaskowski-w-stolicy-odbeda-sie-w-weekend-mniejsze-zgromadzenia,206288.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/10/164610_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rafał Trzaskowski: W stolicy odbędą się w weekend mniejsze zgromadzenia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/malopolskie-zakazenie-koronawirusem-u-pracownika-urzedu-marszalkowskiego,206260.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/00/164600_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolskie: Zakażenie koronawirusem u pracownika urzędu marszałkowskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/powiat-nowotarski-w-zoltej-strefie-jeszcze-bardziej-trzeba-przestrzegac-wymogow,206253.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/04/164604_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powiat nowotarski w żółtej strefie. "Jeszcze bardziej trzeba przestrzegać wymogów"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/senatorowie-ko-apeluja-o-refundacje-szczepien-dla-osob-starszych-i-z-grupy-najwyzszego-ryzyka,91235.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/98/164598_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senatorowie KO apelują o refundację szczepień. Widzą też tu rolę samorządów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/otwarcie-muzeum-jozefa-pilsudskiego-juz-w-piatek,206289.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/08/164608_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Otwarcie Muzeum Józefa Piłsudskiego już w piątek</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rafal-trzaskowski-w-stolicy-odbeda-sie-w-weekend-mniejsze-zgromadzenia,206288.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/10/164610_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rafał Trzaskowski: W stolicy odbędą się w weekend mniejsze zgromadzenia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/ruszyly-prace-nad-projektem-strategii-rozwoju-wojewodztwa-swietokrzyskiego-do-roku-2030,206254.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/97/164597_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koronawirus zmienił myślenie o pracy nad strategią regionu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gdansk-w-piatek-rozpocznie-sie-swieto-wolnosci-i-demokracji,206081.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/67/164567_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdańsk: W piątek rozpocznie się Święto Wolności i Demokracji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/zlote-pinezki-map-google-zostaly-przyznane-16-atrakcjom-turystycznym-w-calej-polsce,206055.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/58/164558_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>16 atrakcji turystycznych w całej Polsce ze Złotymi Pinezkami</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/spotkanie-w-men-nie-bedzie-zmian-w-sprawie-wynagrodzen-nauczycielskich,206276.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/71/53/157153_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nie będzie zmian w sprawie wynagrodzeń nauczycielskich</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/warszawa-w-ratuszu-zarabiaja-nawet-trzy-razy-wiecej-niz-w-rzadzie,206138.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/76/164576_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa: W ratuszu zarabiają nawet trzy razy więcej niż w rządzie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/swietokrzyskie-40-mln-dla-przedsiebiorcow-w-regionie-nowy-nabor-z-nowymi-kryteriami,206064.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/59/164559_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>40 mln dla przedsiębiorców w regionie. Nowy nabór z nowymi kryteriami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.pulshr.pl/prawo-pracy/malag-pip-sprawdza-miejsca-pracy-zagrozenie-wciaz-realne,75623.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/17/164517_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Maląg: Zagrożenie wciąż realne. Nadal trzeba przestrzegać reżimu sanitarnego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/wroclawskie-mpk-otworzylo-szkole-dla-kierowcow,205725.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/44/67/164467_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wrocławskie MPK otworzyło szkołę dla kierowców</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ostrow-wielkopolski-bedzie-kontynuowac-doplaty-na-zbieranie-wody-opadowej,206307.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/13/164613_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Mieszkańcy ruszyli łapać deszczówkę. Będzie kontynuacja miejskiego programu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/przemysl-odziezowy/lawka-ze-zuzytych-ubran-tak-firmy-wdrazaja-gospodarke-cyrkularna,412210.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/46/05/164605_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ławka ze zużytych ubrań. Tak firmy wdrażają gospodarkę cyrkularną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/w-gospodarce-odpadami-potrzebny-jest-regulator,204912.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/43/69/164369_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W gospodarce odpadami potrzebny jest regulator</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/podkarpackie-tysiace-drzew-o-wymiarach-pomnikowych,206005.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/42/164542_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tysiące drzew o wymiarach pomnikowych</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/slaskie-juz-19-tys-wnioskow-do-czystego-powietrza,205988.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/33/164533_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Już 19 tys. wniosków do Czystego Powietrza</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/miasto-z-aspiracjami-plock-chce-byc-smart,206165.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/45/82/164582_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Miasto z aspiracjami. Płock chce być smart</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/mc-ponad-pol-miliona-osob-korzysta-z-aplikacji-protego-safe,206169.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/88/164588_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MC: ponad pół miliona osób korzysta z aplikacji ProteGo Safe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/urzad-nadzoru-budowlanego-zacheca-do-skladania-wnioskow-budowlanych-online,206022.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/45/164545_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urząd Nadzoru Budowlanego zachęca do składania wniosków budowlanych online</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/bytom-blisko-300-komputerow-dla-dzieci-i-mlodziezy-w-pieczy-zastepczej,206003.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/41/164541_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Blisko 300 komputerów dla dzieci i młodzieży w pieczy zastępczej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/szerszy-dostep-do-danych-publicznych-ministerstwo-pracuje-nad-projektem,205992.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/36/164536_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szerszy dostęp do danych publicznych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/malopolskie-trwaja-prace-nad-wytypowaniem-drugiego-szpitala-jednoimiennego,206270.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/46/03/164603_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Małopolskie: Trwają prace nad wytypowaniem drugiego szpitala jednoimiennego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/senatorowie-ko-apeluja-o-refundacje-szczepien-dla-osob-starszych-i-z-grupy-najwyzszego-ryzyka,91235.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/98/164598_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Senatorowie KO apelują o refundację szczepień. Widzą też tu rolę samorządów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/nowy-region-na-mapie-obostrzen-powiat-grajewski-w-zoltej-strefie,206213.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/92/164592_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowa lista żółtych powiatów. Sprawdź zmiany</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/mozna-skladac-wnioski-o-wsparcie-warsztatow-terapii-zajeciowej,205688.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/44/58/164458_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Można składać wnioski o wsparcie warsztatów terapii zajęciowej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szczecin-dwie-nowe-siedziby-pogotowia-ratunkowego,205504.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/44/05/164405_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dwie nowe siedziby pogotowia ratunkowego w Szczecinie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/zachodniopomorski-pakiet-grantowy-nabor-wnioskow-rusza-od-17-sierpnia,206261.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/45/99/164599_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Przedsiębiorcy rozpoczynają bój o granty. Do podziału prawie 50 mln zł</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/mr-polskie-rodziny-otrzymaly-500-mln-zl-w-postaci-bonu-turystycznego,206212.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/91/164591_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MR: polskie rodziny otrzymały 500 mln zł w postaci bonu turystycznego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/pomorskie-z-powodu-sinic-nieczynnych-piec-nadmorskich-kapielisk,206147.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/81/164581_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomorskie: Z powodu sinic nieczynnych pięć nadmorskich kąpielisk</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/gdansk-w-piatek-rozpocznie-sie-swieto-wolnosci-i-demokracji,206081.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/45/67/164567_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdańsk: W piątek rozpocznie się Święto Wolności i Demokracji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sport-powoli-wraca-do-zycia-restrykcje-adekwatne-do-rzeczywistosci,205674.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/44/52/164452_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sport przy pustych trybunach. Trwa bolesne odmrażanie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-206413">



<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/praca/"><span>PRACA</span></a>
						</div>
		
			<h1 class="title">Wynagrodzenia samorządowców na nowych zasadach. Jest projekt ustawy</h1>

			<ul class="inline">
                                
																				<li>AKC &nbsp;<strong>&bull;</strong>&nbsp; 14 sierpnia 2020 - 12:30</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_206413" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_206413").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy%2C206413.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy%2C206413.html&text=Wynagrodzenia+samorz%C4%85dowc%C3%B3w+na+nowych+zasadach.+Jest+projekt+ustawy" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy%2C206413.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fpraca%2Fwynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy%2C206413.html&text=Wynagrodzenia+samorz%C4%85dowc%C3%B3w+na+nowych+zasadach.+Jest+projekt+ustawy" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =206413;
		var articles = [
				    	"206386",
				    	"206138",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/46/28/164628_r0_940.jpg" alt="Wynagrodzenia samorządowców na nowych zasadach. Jest projekt ustawy"  title="Projekt szczegółowo określa zasady wynagradzania m.in. samorządowców (fot. shutterstock)" />

								<div class="desc">
					<small>Projekt szczegółowo określa zasady wynagradzania m.in. samorządowców (fot. shutterstock)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Na stronie Sejmu RP opublikowano projekt ustawy o zmianie niektórych ustaw w zakresie wynagradzania osób sprawujących funkcje publiczne oraz o zmianie ustawy o partiach politycznych. W dokumencie znalazły się zapisy dotyczące wynagradzania wójtów, burmistrzów, prezydentów i marszałków województw. Ich pensje miałyby być powiązane powiązane z wysokością wynagrodzeń sędziów Sądu Najwyższego</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.10.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<ul style="list-style-type: disc;">
<li><strong>Projekt przewiduje, że wójtowi, burmistrzowi, prezydentowi miasta przysługiwać będzie wynagrodzenie w wysokości nie większej niż 0,70-krotność wynagrodzenia sędziego SN.</strong></li>
<li><strong>Starosta, wicestarosta i pozostali członkowie zarządu powiatu mieliby z kolei zarabiać nie więcej niż 0,58-krotność wynagrodzenia sędziego SN.</strong></li>
<li><strong>Sędzia SN zarabia obecnie około 20 tys. zł miesięcznie. Maksymalne wynagrodzenie wymienionych samorządowców wyniosłyby zatem odpowiednio około 14 i&nbsp;11,6 tys. zł.</strong></li>
</ul>
<p>Jak czytamy w uzasadnieniu projektu, głównym celem nowelizacji jest podjęcie próby urealnienia wynagrodzeń wypłacanych osobom pełniącym funkcje publiczne. W opinii Komisji Regulaminowej, Spraw Poselskich i Immunitetowych, która jej jest jego autorem - wynagrodzenia te na skutek braku wzrostu przez ostatnie lata, a nawet ich obniżenia o 20 proc. (co miało miejsce w 2018 r. w stosunku do posłów, senatorów i grupy pracowników samorządowych pełniących funkcje publiczne), pozostały na niskim poziomie. Jak podkreśla komisja, poziom ów jest nieadekwatny do wzrostu przeciętnego czy minimalnego wynagrodzenia w tym samym okresie.</p>
<p>Projektowane zmiany mają&nbsp;też&nbsp;uruchomić mechanizm dostosowania wynagrodzeń osób zajmujących kluczowe stanowiska w samorządzie terytorialnym "do zakresu odpowiedzialności, charakteru realizowanych zadań, a przede wszystkim do faktycznej sytuacji gospodarczej - przeciętnych wynagrodzeń w gospodarce".</p>
<p>Ponadto nowelizacja "stanowi także próbę zniwelowania w odpowiedniej proporcji różnicy, jaka powstała pomiędzy wynagrodzeniami tych osób (kluczowych dla władz ustawodawczej i wykonawczej), a przedstawicielami głównych organów władzy sądowniczej".</p>
<p><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/nowe-zasady-wyliczania-wynagrodzen-najwazniejszych-osob-w-panstwie-jest-projekt,91302.html">Czytaj też:&nbsp;Nowe zasady wyliczania wynagrodzeń najważniejszych osób w państwie. Jest projekt</a></p>
<p>Projekt zakłada przyjęcie, jako podstawy dla ustalania wynagrodzeń, wynagrodzenia sędziego Sądu Najwyższego w stawce podstawowej.&nbsp;Podstawę ustalenia wynagrodzenia zasadniczego sędziego w danym roku stanowi przeciętne wynagrodzenie w drugim kwartale roku poprzedniego (w drugim kwartale 2019 r. kwota ta wyniosła 4839,24 zł). Dla obliczenia wynagrodzenia zasadniczego sędziego SN przyjmuje się wielokrotność tej podstawy z zastosowaniem mnożnika 4,13. Po przemnożeniu daje to około 20 tys. zł.</p>
<p>Zgodnie z projektem, marszałkowi województwa, wicemarszałkowi oraz pozostałym członkom zarządu województwa przysługiwać będzie wynagrodzenie w wysokości nie większej niż 0,75-krotność wynagrodzenia sędziego SN określonego w stawce podstawowej. Staroście, wicestaroście oraz pozostałym członkom zarządu powiatu przysługiwać będzie wynagrodzenie w wysokości nie większej niż 0,58-krotność wynagrodzenia sędziego SN.</p>
<p>Wojewodzie przysługiwać będzie wynagrodzenie odpowiadające wysokości 0,75-krotności wynagrodzenia zasadniczego sędziego SN, a wicewojewodzie 0,65-krotności.</p>
<p><a href="https://www.portalsamorzadowy.pl/praca/warszawa-w-ratuszu-zarabiaja-nawet-trzy-razy-wiecej-niz-w-rzadzie,206138.html">Czytaj też:&nbsp;Warszawa: W ratuszu zarabiają nawet trzy razy więcej niż w rządzie</a></p>

	
	

	</div>
<br /><br />



	
	<div class="id206413 button_load box-4 center red-on-hover" style="cursor:pointer">
		<h2 class="has-link"><span><a href="javascript:void(0);">CZYTAJ CAŁOŚĆ</a></span></h2>
	</div>
	<div class="id206413 body_load" style="display:none">
		<div class="article"><p>Wójtowi (burmistrzowi, prezydentowi miasta) przysługiwać będzie wynagrodzenie w wysokości nie większej niż 0,70-krotność wynagrodzenia sędziego SN. Przewodniczącemu zarządu związku i pozostałym członkom zarządu (w związkach jednostek samorządu terytorialnego) przysługiwać będzie wynagrodzenie w wysokości nie większej niż 0,58-krotność wynagrodzenia sędziego SN.</p>
<p>Z kolei w urzędzie m.st. Warszawy: burmistrzowi dzielnicy m.st. Warszawy, zastępcy burmistrza dzielnicy i pozostałym członkom zarządu dzielnicy, przysługiwać będzie wynagrodzenie w wysokości nie większej niż 0,52-krotność wynagrodzenia sędziego SN określonego w stawce podstawowej.</p>
<p>Do maksymalnych wynagrodzeń określonych w ustawie nie będą wliczane dodatki za wieloletnią pracę (tzw. stażowe).</p>
<p>W projekcie znalazły się także zapisy dotyczące wynagrodzenia premiera, marszałków Sejmu i Senatu,&nbsp;prezydenta państwa oraz jego żony.</p>
<p>Poniżej publikujemy treść dokumentu wraz z uzasadnieniem. Aby wyświetlić kolejne strony projektu, należy&nbsp;kliknąć w opcję "View full screen" na dole dokumentu.</p>
<p><iframe style="border: 1px solid #CCC; border-width: 1px; margin-bottom: 5px; max-width: 100%;" src="//www.slideshare.net/slideshow/embed_code/key/hjgz8mP2eHeXkp" width="668" height="714" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div style="margin-bottom: 5px;">&nbsp;</div>
</div>
		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/praca/wynagrodzenia-samorzadowcow-na-nowych-zasadach-jest-projekt-ustawy,206413.html" rel="external" class="fb button">
			<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
		</a>
		<br /><br />
	</div>

	
	<script type="text/javascript">
// 	$(document).ready(function() {

		$('body').on('click','.id206413.button_load',function(){
			$(".id206413.body_load").show();
			$(".id206413.button_load").remove();

			return true;
		});

// 	});
	</script>
	

    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/praca/podserwis/serwis-place,33,0.html">SERWIS PŁACE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_33.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/burmistrz,155,0.html">BURMISTRZ</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_155.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/senat,577,0.html">SENAT</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_577.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/sejm,815,0.html">SEJM</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_815.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/cala-polska,1073,0.html">CAŁA POLSKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_1073.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/wojt,2781,0.html">WÓJT</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2781.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/marszalek,2891,0.html">MARSZAŁEK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_2891.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/prezydent,12767,0.html">PREZYDENT</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_12767.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/wojewoda,18949,0.html">WOJEWODA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_18949.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    		
	
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_206413"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_206413()" id="get-comment-form_206413">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_206413"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_206413(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 206413
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_206413").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/spor-o-pieniadze-na-podwyzki-dla-nauczycieli-men-swoje-samorzady-swoje,195451.html#comment">Spór o pieniądze na podwyżki dla nauczycieli. MEN swoje, samorządy swoje</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dodatkowy-zasilek-opiekunczy-po-26-lipca,201895.html#comment">Dodatkowy zasiłek opiekuńczy po 26 lipca?</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/bezpieczenstwo-epidemiologiczne-w-szkolach-samorzadowcy-przedstawili-rekomendacje-dla-men,205804.html#comment">Bezpieczeństwo epidemiologiczne w szkołach. Samorządowcy przedstawili rekomendacje dla MEN</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/to-tylko-namiastka-zmian-ktore-powinny-sie-znalezc-w-karcie-nauczyciela,199276.html#comment">To tylko namiastka zmian, które powinny się znaleźć w Karcie Nauczyciela</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/beda-zmiany-w-funduszu-rozwoju-przewozow-autobusowych-rafal-weber-zapowiada-wieksze-dotacje,190634.html#comment">Będą zmiany w Funduszu Rozwoju Przewozów Autobusowych. Rafał Weber zapowiada większe dotacje</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
<div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PortalSamorządowy halfpage główny -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6081168679"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<br /><br />


					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/kongres-energetyki-slonecznej-2020-w-warszawie,157916.html">
					<h3>Kongres Energetyki Słonecznej 2020 w Warszawie</h3>
					<small>21 - 22 września 2020</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.10.1.1','');
bmone2n.addPosition('20723.10.1.3','');
bmone2n.addPosition('20723.10.1.2','');
bmone2n.addPosition('20723.10.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.10.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:ba260cd25960fddad0d031dfc29c1cf6_vars, fp_cached:no, fp_cache:disabled, rt:0.3726, mc:23 -->
</body>
</html>