<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
					
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TWCSJ76');</script>
		<!-- End Google Tag Manager -->
		
	
	
	<link rel="dns-prefetch" href="https://fonts.googleapis.com" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
    <link rel="dns-prefetch" href="https://www.ptwp.pl" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Kolejny bank wchodzi do programu Mieszkanie bez wkładu własnego</title>
	<meta property="og:title" content="Kolejny bank wchodzi do programu Mieszkanie bez wkładu własnego" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Bank Gospodarstwa Krajowego podpisał umowę z kolejnym bankiem - PKO BP w ramach programu Mieszkanie bez wkładu własnego - poinformował w czwartek ( 2 maja) BGK. Zawarcie umowy jest pierwszym etapem wprowadzenia rozwiązania do oferty PKO BP." />
	<meta property="og:description" content="Bank Gospodarstwa Krajowego podpisał umowę z kolejnym bankiem - PKO BP w ramach programu Mieszkanie bez wkładu własnego - poinformował w czwartek ( 2 maja) BGK. Zawarcie umowy jest pierwszym etapem wprowadzenia rozwiązania do oferty PKO BP." />
	<meta property="twitter:description" content="Bank Gospodarstwa Krajowego podpisał umowę z kolejnym bankiem - PKO BP w ramach programu Mieszkanie bez wkładu własnego - poinformował w czwartek ( 2 maja) BGK. Zawarcie umowy jest pierwszym etapem wprowadzenia rozwiązania do oferty PKO BP." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.amp" />
	<meta name="robots" content="max-image-preview:large" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/19/46/87/194687_620.jpg" />
			<meta property="twitter:image" content="https://pliki.portalsamorzadowy.pl/i/19/46/87/194687_620.jpg" />
		<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.portalsamorzadowy.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.portalsamorzadowy.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.portalsamorzadowy.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.portalsamorzadowy.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.portalsamorzadowy.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.portalsamorzadowy.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">	
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;600;700&display=swap" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" media="print" onload="this.onload=null;this.removeAttribute('media');" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=332" />


	
<link rel="preload" href="https://www.ptwp.pl/common/abc/ads.js" as="script">
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script defer src="https://www.portalsamorzadowy.pl/js/common2017.js?v=71"></script>
<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>


	

<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Kolejny bank wchodzi do programu Mieszkanie bez wk\u0142adu w\u0142asnego","author":{"@type":"Person","name":"PAP\/aw"},"creator":{"@type":"Person","name":"PAP\/aw"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/46\/87\/194687.jpg"},"thumbnailUrl":"https:\/\/pliki.portalsamorzadowy.pl\/i\/19\/46\/87\/194687_300.jpg","datePublished":"2022-06-02T11:54:46+02:00","dateModified":"2022-06-02T11:54:46+02:00","url":"https:\/\/www.portalsamorzadowy.pl\/prawo-i-finanse\/bgk-podpisal-umowe-z-kolejnym-bankiem-ws-programu-mieszkanie-bez-wkladu-wlasnego,381317.html","headline":"Bank Gospodarstwa Krajowego podpisa\u0142 umow\u0119 z kolejnym bankiem - PKO BP w ramach programu Mies...","description":"Bank Gospodarstwa Krajowego podpisa\u0142 umow\u0119 z kolejnym bankiem - PKO BP w ramach programu Mieszkanie bez wk\u0142adu w\u0142asnego - poinformowa\u0142 w czwartek ( 2 maja) BGK. Zawarcie umowy jest pierwszym etapem wprowadzenia rozwi\u0105zania do oferty PKO BP.","keywords":[{"@type":"DefinedTerm","name":"Serwis mieszkalnictwo","url":"https:\/\/www.portalsamorzadowy.pl\/gospodarka-komunalna\/podserwis\/serwis-mieszkalnictwo,6,0.html"},{"@type":"DefinedTerm","name":"Serwis Finansowanie inwestycji","url":"https:\/\/www.portalsamorzadowy.pl\/prawo-i-finanse\/podserwis\/serwis-finansowanie-inwestycji,20,0.html"},{"@type":"DefinedTerm","name":"BGK","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/bgk,487,0.html"},{"@type":"DefinedTerm","name":"PKO BP","url":"https:\/\/www.portalsamorzadowy.pl\/klucze\/pko-bp,778,0.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"portalsamorzadowy.pl","name":"PortalSamorzadowy","url":"https:\/\/www.portalsamorzadowy.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.portalsamorzadowy.pl\/images\/2017\/www\/portal-samorzadowy.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

</head>
<body class="art">
		 
		
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWCSJ76"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
	


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="https://www.portalsamorzadowy.pl/partner/bankgospodarstwakrajowego,2/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.svg" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="https://www.wnp.pl/klik/biuletyn/06d28a3ec38060aeb4a03f2c44026f31/fbserwis%7Cpartner_psam.xml?https://fbserwis.pl/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/fbserwis.svg" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div data-ad-set="false" data-ad-slot="20723.4.1.1" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

					<div class="box-71">
                        <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                    </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																													</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/smart-city/"><i class="icon cid14"></i> <span>Smart City</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/co-z-podwyzka-cen-biletow-w-warszawie-porozumienie-ponad-podzialami,381100.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/36/194636_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Co z podwyżką cen biletów w Warszawie? Porozumienie ponad podziałami</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/absolutorium-to-nie-ranking-popularnosci-radni-maja-czas-do-30-czerwca,380747.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/12/12/31/121231_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Absolutorium to nie ranking popularności. Radni mają mało czasu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/prawie-milion-od-samorzadu-na-nauke-jezyka-polskiego-dla-nauczycieli-uchodzcow,380677.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/48/194548_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie milion od samorządu na naukę języka polskiego dla nauczycieli-uchodźców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/najgorzej-oplacany-burmistrz-w-polsce-z-podwyzka-juz-wie-na-co-wyda-wyplate,380071.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/44/10/194410_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Najgorzej opłacany burmistrz w Polsce z podwyżką. Już wie, na co wyda wypłatę</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawskich-syrenek-jest-duzo-radny-proponuje-pomnik-warsa,380513.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/44/83/194483_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawskich syrenek jest dużo. Radny proponuje pomnik Warsa</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/szef-wod-polskich-w-branzy-wodociagowej-widzimy-duzo-patologii,379776.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/42/71/194271_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Szef Wód Polskich: w branży wodociągowej widzimy dużo patologii</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/polacy-zdali-egzamin-z-pomagania-przed-samorzadami-kolejne-potezne-wyzwanie,379480.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/41/84/194184_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Polacy zdali egzamin z pomagania. Przed samorządami kolejne potężne wyzwanie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/prezydent-bielska-bialej-dzis-wielu-topowych-inwestycji-nawet-bysmy-nie-zaczynali,378869.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/40/43/194043_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Bielska-Białej: dziś wielu topowych inwestycji nawet byśmy nie zaczynali</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/konin-pierwszym-miastem-w-polsce-z-wodorowa-komunikacja-do-odwaznych-swiat-nalezy,377867.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/38/21/193821_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą pierwszym miastem w Polsce z wodorową komunikacją. "Do odważnych świat należy"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/krakowskie-wodociagi-na-granicy-plajty-ponad-sto-tysiecy-zlotych-straty-dziennie,378181.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/38/90/193890_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wodociągi na granicy plajty. Ponad sto tysięcy złotych straty dziennie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-polsce-brakuje-rozwiazan-prawnych-dotyczacych-recyklingu,381177.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/05/48/170548_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Polsce brakuje rozwiązań prawnych dotyczących recyklingu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/z-wroclawia-przez-sobotke-do-swidnicy-po-20-latach-pociagi-wracaja-na-linie,381124.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/43/194643_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Z Wrocławia przez Sobótkę do Świdnicy. Po 20 latach pociągi wracają na linię</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-ppp-koncu-cos-drgnelo-w-przygotowaniu-jest-kilka-duzych-projektow,381125.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/46/194646_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W PPP końcu coś drgnęło. W przygotowaniu jest kilka dużych projektów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/co-z-podwyzka-cen-biletow-w-warszawie-porozumienie-ponad-podzialami,381100.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/36/194636_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Co z podwyżką cen biletów w Warszawie? Porozumienie ponad podziałami</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/czestotliwosc-polaczen-kolejowych-wymaga-nowych-standardow-sa-propozycje,380824.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/82/194582_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szare plamy i połączenia raz na tydzień. Oferta kolei daleka od standardów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/rusza-remont-rynku-starego-miasta-w-poznaniu,381185.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/61/194661_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rusza remont Rynku Starego Miasta w Poznaniu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/chorzow-dostanie-15-mln-zl-z-rzadowego-programu-na-co-je-przeznaczy,381176.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/60/194660_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chorzów dostanie 15 mln zł z rządowego programu. Na co je przeznaczy?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/ponad-316-mln-zl-subwencji-drogowych-dla-samorzadowcow,381206.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/58/78/175878_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 316 mln zł subwencji drogowych dla samorządowców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/ten-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda,381023.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/16/194616_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ten sektor bije kolejne rekordy. Ale bez miejskich inwestycji dalszy rozwój się nie uda</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/osiem-ofert-w-przetargu-na-budowe-odcinka-via-carpatia-w-podkarpackim,381184.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/94/81/169481_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Osiem ofert w przetargu na budowę odcinka Via Carpatia w podkarpackim</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/ustawa-o-pit-senatorowie-chca-przywrocic-zasady-rozliczania-sie-samotnych-rodzicow,381149.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/54/194654_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ustawa o PIT: Senatorowie chcą przywrócić zasady rozliczania się...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/w-ppp-koncu-cos-drgnelo-w-przygotowaniu-jest-kilka-duzych-projektow,381125.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/46/194646_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W PPP końcu coś drgnęło. W przygotowaniu jest kilka dużych projektów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-piatek-otwarcie-mostu-na-dunajcu,381120.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/53/194653_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W piątek otwarcie mostu na Dunajcu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podlaskie-otrzyma-wiecej-srodkow-unijnych-niz-zakladano,381117.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/50/194650_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podlaskie otrzyma więcej środków unijnych niż zakładano</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/czerwcowe-posiedzenie-kwrist-stacjonarnie-z-udzialem-premiera,380550.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/23/194623_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czerwcowe posiedzenie KWRiST stacjonarnie, z udziałem premiera</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/dodatkowe-244-mln-zl-dla-swietokrzyskiego,381209.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/64/194664_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dodatkowe 244 mln zł dla Świętokrzyskiego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/rynki-zagraniczne/krajowy-plan-odbudowy-polski-zaakceptowany,587037.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/62/194662_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Komisja Europejska zaakceptowała polski Krajowy Plan Odbudowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/podlaskie-otrzyma-wiecej-srodkow-unijnych-niz-zakladano,381117.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/50/194650_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podlaskie otrzyma więcej środków unijnych niż zakładano</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-44-mln-zl-na-wsparcie-firm-z-branzy-turystycznej-i-rekreacyjnej,380964.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/97/194597_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Impuls po pandemii. Miliony dla branży turystycznej i rekreacyjnej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-42-proc-wartosci-kpo-na-projekty-klimatyczne,380920.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/93/194593_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 42 proc. wartości KPO na projekty klimatyczne</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/w-gdansku-kurs-polskiego-dla-140-nauczycieli-z-ukrainy,381202.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/85/99/168599_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>W Gdańsku kurs polskiego dla 140 nauczycieli z Ukrainy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/ten-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda,381023.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/16/194616_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ten sektor bije kolejne rekordy. Ale bez miejskich inwestycji dalszy rozwój się nie uda</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/30-proc-gmin-bedzie-musialo-placic-duze-odszkodowania,381151.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/59/194659_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>30 proc. gmin będzie musiało płacić duże odszkodowania?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/rekordowy-rowerowy-maj-w-warszawie,381165.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/57/194657_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rekordowy „Rowerowy Maj” w Warszawie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sejm-dzieci-i-mlodziezy-dyskutowal-o-idealach-i-wartosciach-zolnierzy-ak-i-nsz,381053.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/55/194655_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sejm Dzieci i Młodzieży dyskutował o ideałach i wartościach żołnierzy AK i NSZ</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/krakow-zamyka-punkt-pomocy-uchodzcom-na-tauron-arenie,381055.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/31/194631_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Kraków zamyka punkt pomocy uchodźcom na Tauron Arenie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/sejm-dzieci-i-mlodziezy-dyskutowal-o-idealach-i-wartosciach-zolnierzy-ak-i-nsz,381053.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/55/194655_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Sejm Dzieci i Młodzieży dyskutował o ideałach i wartościach żołnierzy AK i NSZ</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/czerwcowe-posiedzenie-kwrist-stacjonarnie-z-udzialem-premiera,380550.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/23/194623_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czerwcowe posiedzenie KWRiST stacjonarnie, z udziałem premiera</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/malopolscy-uczniowie-beda-monitorowac-jakosc-powietrza-w-swojej-okolicy,381034.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/82/179182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolscy uczniowie będą monitorować jakość powietrza w swojej okolicy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/bon-turystyczny-takze-dla-wnioskow-zlozonych-w-2022-r,381025.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/29/194629_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bon Turystyczny także dla wniosków złożonych w 2022 r.</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/rosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja,381036.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/38/194638_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rośnie znaczenie Katowic w sektorze usług biznesowych. Liczby to...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gdynia-wspiera-zytomierz-jak-samorzadowa-siostra,381031.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/17/194617_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gdynia wspiera Żytomierz. Jak samorządowa siostra</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/prawdziwa-gratka-dla-fanow-astronomii-krakow-polskim-greenwich,381003.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/02/194602_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pomnik nauki i instagramowy potencjał. Kraków polskim Greenwich?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/warszawskie-muzea-przygotowaly-atrakcje-na-dzien-dziecka,380923.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/98/194598_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa przygotowała atrakcje na Dzień Dziecka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/dla-kogo-warszawska-nagroda-edukacji-kulturalnej-2022,380772.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/66/194566_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dla kogo Warszawska Nagroda Edukacji Kulturalnej 2022?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/ten-sektor-bije-kolejne-rekordy-ale-bez-miejskich-inwestycji-dalszy-rozwoj-sie-nie-uda,381023.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/16/194616_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ten sektor bije kolejne rekordy. Ale bez miejskich inwestycji dalszy...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/rosnie-znaczenie-katowic-w-sektorze-uslug-biznesowych-liczby-to-potwierdzaja,381036.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/38/194638_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rośnie znaczenie Katowic w sektorze usług biznesowych. Liczby to potwierdzają</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/dodatek-za-staz-a-trzynastka-nowe-stanowisko-rio,381048.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/85/75/178575_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dodatek za staż a trzynastka. Nowe stanowisko RIO</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/tech/czy-na-pomorzu-powstanie-wielka-fabryka-polprzewodnikow,586585.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/91/194591_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czy na Pomorzu powstanie wielka fabryka półprzewodników?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/beda-negocjacje-w-sprawie-subwencji-oswiatowej-musza-byc,380838.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/88/194588_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą negocjacje w sprawie subwencji oświatowej. Muszą być</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/rekordowy-rowerowy-maj-w-warszawie,381165.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/57/194657_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Rekordowy „Rowerowy Maj” w Warszawie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/malopolscy-uczniowie-beda-monitorowac-jakosc-powietrza-w-swojej-okolicy,381034.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/91/82/179182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małopolscy uczniowie będą monitorować jakość powietrza w swojej okolicy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/scieki-zanieczyszczaja-najwieksze-jezioro-w-poznaniu,380980.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/00/194600_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Katastrofa ekologiczna się pogłębia"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/goracy-stolek-w-czystym-powietrzu-pelnomocnik-rezygnuje-ze-stanowiska,380806.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/69/194569_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gorący stołek w „Czystym Powietrzu”. Pełnomocnik rezygnuje ze stanowiska</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/mazowieckie-przeznaczy-3-5-mln-zl-na-wsparcie-trzech-powiatow-w-ochronie-powietrza,380565.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/20/194520_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mazowieckie przeznaczy 3,5 mln zł na wsparcie trzech powiatów w ochronie powietrza</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/katowice-wciaz-dobrze-sobie-radza-mimo-trudnych-warunkow,380892.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/90/194590_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Katowice przygotowały raport o stanie miasta</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/na-terenie-bytomskiego-szpitala-powstanie-ladowisko-dla-dronow,380878.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/13/61/22/136122_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na terenie bytomskiego szpitala powstanie lądowisko dla dronów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/gornoslasko-zaglebiowska-metropolia-zamawia-samochody-elektryczne,380195.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/83/85/148385_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Górnośląsko-Zagłębiowska Metropolia zamawia samochody elektryczne</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/platforma-epuap-ma-byc-prostsza-i-bezpieczniejsza-beda-zmiany,379884.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/43/00/194300_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Platforma ePUAP ma być prostsza i bezpieczniejsza. Będą zmiany</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/smart-city/chron-swoje-dane-i-nie-daj-sie-hakerom-oto-najwazniejsze-zasady,379877.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/42/99/194299_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chroń swoje dane i nie daj się hakerom. Oto najważniejsze zasady</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/szpitale-kupuja-drogi-sprzet-medyczny-a-ten-stoi-i-sie-kurzy,380516.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/55/42/175542_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Szpitale kupują drogi sprzęt medyczny. A ten stoi i się kurzy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/drony-na-stale-nad-niebem-w-jastrzebiu-zdroju-wspomoga-sluzbe-zdrowia,380510.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/44/82/194482_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Drony na stałe nad niebem w Jastrzębiu-Zdroju. Wspomogą służbę zdrowia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/pandemia-wzmocnila-potencjal-infrastrukturalny-polskiego-szpitalnictwa,380473.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/44/71/194471_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pandemia wzmocniła potencjał infrastrukturalny polskiego szpitalnictwa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/malpia-ospa-zagrozeniem-epidemiologicznym-jak-covid-minister-wyjasnia,380462.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/44/67/194467_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Małpia ospa zagrożeniem epidemiologicznym jak COVID? Minister wyjaśnia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/resort-zdrowia-podaje-najnowsze-dane-o-zakazeniach-korona-wirusem-i-szczepieniach,380432.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/44/56/194456_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Resort zdrowia podaje najnowsze dane o zakażeniach korona wirusem i szczepieniach</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/pozar-w-czestochowskim-szpitalu-jedna-osoba-nie-zyje,381152.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/56/194656_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pożar w częstochowskim szpitalu. Jedna osoba nie żyje</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/na-rzeszowskim-rynku-miasta-stanal-caloroczny-fortepian-ma-integrowac-mieszkancow,381084.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/39/194639_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Na rzeszowskim rynku miasta stanął całoroczny fortepian. Ma integrować mieszkańców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/bon-turystyczny-takze-dla-wnioskow-zlozonych-w-2022-r,381025.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/46/29/194629_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bon Turystyczny także dla wniosków złożonych w 2022 r.</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/warszawskie-muzea-przygotowaly-atrakcje-na-dzien-dziecka,380923.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/98/194598_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa przygotowała atrakcje na Dzień Dziecka</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/pozar-schroniska-na-hali-kondratowej-w-tatrach-ugaszony,380856.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/19/45/85/194585_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pożar schroniska na Hali Kondratowej w Tatrach ugaszony</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

 

        <li class="wybory">
        	<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
        </li>


		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.svg" alt="" width="300" height="42" /></a></h2>
	
	<ul class="right cf">
								
			
		
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>



<div class="post-381317">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><span>GOSPODARKA KOMUNALNA</span></a>
							<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><span>PRAWO I FINANSE</span></a>
						</div>
		
			<h1 class="title">Kolejny bank wchodzi do programu Mieszkanie bez wkładu własnego</h1>

			<ul class="inline">
								

									<a 						href="https://www.portalsamorzadowy.pl/autor/pap,25,0.html"
					>PAP/aw </a>   &nbsp;<strong>&bull;</strong>&nbsp; 2 czerwca 2022 - 12:05</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_381317" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_381317").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fkolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego%2C381317.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fkolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego%2C381317.html&text=Kolejny+bank+wchodzi+do+programu+Mieszkanie+bez+wk%C5%82adu+w%C5%82asnego" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fkolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego%2C381317.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fprawo-i-finanse%2Fkolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego%2C381317.html&text=Kolejny+bank+wchodzi+do+programu+Mieszkanie+bez+wk%C5%82adu+w%C5%82asnego" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
		
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =381317;
		var articles = [
				    	"381326",
				    	"381321",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/19/46/87/194687_r0_940.jpg" alt="Kolejny bank wchodzi do programu Mieszkanie bez wkładu własnego"  title="(fot.mat.pras.)" />

								<div class="desc">
					<small>(fot.mat.pras.)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Bank Gospodarstwa Krajowego podpisał umowę z kolejnym bankiem - PKO BP w ramach programu Mieszkanie bez wkładu własnego - poinformował w czwartek ( 2 maja) BGK. Zawarcie umowy jest pierwszym etapem wprowadzenia rozwiązania do oferty PKO BP.</p></div>
<hr />

	<div class="abc-wrap d-200">
		<div class="ad acenter">
	<div data-ad-set="false" data-ad-slot="20723.4.1.2" class="wrap" style="position: relative;"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
</div>

	</div>
	<hr /><br />

<div class="article">
	<p>Program Mieszkanie bez wkładu własnego umożliwia objęcie gwarancją części kredytu hipotecznego zaciąganego na zakup mieszkania, nie mniej niż 10 proc. i nie więcej niż 20 proc. wydatków, na którą zaciągany jest kredyt. Gwarancja zastępuje wymóg wniesienia wkładu własnego.</p>
<p>Kwota gwarantowanej części kredytu nie może być wyższa niż 100 tys. zł. Jeśli w czasie spłaty kredytu kredytobiorcy urodzi się drugie albo kolejne dziecko BGK jednorazowo spłaci część kapitału kredytu - 20 tys. zł w przypadku drugiego i 60 tys. zł w przypadku trzeciego i kolejnego dziecka (spłata rodzinna).</p>
<p>Czytaj też:&nbsp;<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/mieszkanie-bez-wkladu-wlasnego-bgk-podpisal-umowe-z-pierwszym-bankiem,379843.html">Mieszkanie bez wkładu własnego. BGK podpisał umowę z pierwszym bankiem</a></p>
<p>Gwarantowanych kredytów mieszkaniowych będą udzielać banki, które podpiszą umowę z Bankiem Gospodarstwa Krajowego.</p>
<p>BGK w ub. tygodniu podpisał umowę z pierwszym bankiem, Pekao SA. W czwartek poinformował o zawarciu umowy z kolejnym - PKO BP.</p>
<p>"Klient będzie mógł zaciągnąć kredyt hipoteczny bez konieczności posiadania wkładu własnego - część kwoty kredytu zostanie objęta gwarancją BGK. Zawarcie umowy z Bankiem Gospodarstwa Krajowego jest pierwszym etapem wprowadzenia rozwiązania do oferty PKO Banku Polskiego" - podkreślił BGK.</p>
<p>Jak podano, do oferty banku zostanie wprowadzony produkt umożliwiający zakup własnego mieszkania szczególnie tym osobom, które mają zdolność kredytową, ale nie posiadają kapitału na wkład własny. Zapewniono, że cały proces starania się o finansowanie inwestycji - od momentu złożenia wniosku o kredyt, aż do podpisania umowy - będzie uproszczony. Dlatego wszystkie formalności związane ze skorzystaniem z gwarancji BGK zostaną dopełnione w oddziale banku podczas składania wniosku o kredyt mieszkaniowy. Nie będzie konieczności podpisywania dodatkowych dokumentów odrębnie w Banku Gospodarstwa Krajowego - zaznaczono.</p>
<h2>Kolejne banki w ciągu 2-3 tygodni</h2>
<p>- Zakładamy, że za 2-3 tygodnie umowy z Bankiem Gospodarstwa Krajowego na udzielanie kredytów w programie "Mieszkanie bez wkładu własnego" podpisze kilkanaście banków, w tym większość dużych, które na rynku funkcjonują - powiedział w ubiegły piątek minister rozwoju i technologii Waldemar Buda.</p>
<p>Przyznał, że dziś ze względu na rosnące stopy procentowe trudniej jest podjąć decyzję o zadłużeniu się, ale - jak zaznaczył - w dłuższej perspektywie rozwiązanie, które zaproponował rząd, okaże się dla kredytobiorców korzystne.</p>
<p>"Chcielibyśmy, żeby wszystkie banki weszły w program +Mieszkanie bez wkładu własnego+" - powiedział. Przypomniał, że jako pierwszy umowę z BGK podpisał Pekao SA, finalizowana jest też umowa z PKO BP. "W przyszłym tygodniu takie umowy mają podpisać kolejne dwa banki. Zakładamy, że za 2-3 tygodnie umowy na udzielanie kredytów w programie +Mieszkanie bez wkładu własnego+ podpisze kilkanaście banków, w tym większość dużych, które na rynku funkcjonują" - powiedział.</p>
<p>Wskazał też, że trwają prace legislacyjne, które moją umożliwić skorzystanie z programu również osobom, które wpłacą większy wkład własny do 20 proc.(obecnie jest to do 10 proc.). "Chcemy w ten sposób zwiększyć elastyczność programu" - wyjaśnił.</p>
<h2>Na co kredyt z gwarancją BGK?</h2>
<p>Kredyt hipoteczny w ramach programu Mieszkanie bez wkładu własnego będzie można zaciągnąć zarówno na kupno mieszkania, jak kupno lub budowę domu jednorodzinnego, czy wkład budowlany do spółdzielni mieszkaniowej, wnoszony na uzyskanie prawa własności mieszkania lub domu. Klient będzie mógł zdecydować, na jaki okres podpisuje umowę - od 15 do 35 lat oraz czy zobowiązanie będzie spłacał w ratach równych czy malejących.</p>

	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/prawo-i-finanse/kolejny-bank-wchodzi-do-programu-mieszkanie-bez-wkladu-wlasnego,381317.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        	<div class="abc-wrap">
    		    <div class="ad acenter elastic">
        <div class="wrap">
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
        </div>
    </div>

    	</div>
        <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/podserwis/serwis-mieszkalnictwo,6,0.html">SERWIS MIESZKALNICTWO</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_6.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/podserwis/serwis-finansowanie-inwestycji,20,0.html">SERWIS FINANSOWANIE INWESTYCJI</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_20.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/bgk,487,0.html">BGK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_487.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/pko-bp,778,0.html">PKO BP</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_778.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>



  	<div class="abc-wrap">
 		 <div class="ad acenter elastic">
    <div class="wrap">
        <ins class="adsbygoogle"
        style="display:block; text-align:center;"
        data-ad-layout="in-article"
        data-ad-format="fluid"
       	data-ad-client="ca-pub-2606282297638682"
        data-ad-slot="9239843541"></ins>
		<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
    </div>
</div>


 	</div>
 
	
    		
<br /><br />


<div class="in-article-gallery" data-current-id="">
	<a class="close" href="javascript:void();">&times;</a>
	<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
</div>
					<a name="comment"></a>
	<a name="comment_381317"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_381317()" id="get-comment-form_381317">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_381317"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_381317(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 381317
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_381317").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/sejm-zdecydowal-o-pensjach-nauczycieli-tyle-wyniesie-podwyzka,372990.html#comment">Sejm zdecydował o pensjach nauczycieli. Tyle wyniesie podwyżka</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dluzsze-staze-za-wieksze-pieniadze-rzad-stawia-na-mlodych-nauczycieli,374880.html#comment">Dłuższe staże za większe pieniądze. Rząd stawia na młodych nauczycieli</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/mein-szykuje-kolejne-zmiany-w-awansie-zawodowym-nauczycieli,370085.html#comment">MEiN szykuje kolejne zmiany w awansie zawodowym nauczycieli</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/wysyp-ofert-pracy-dla-nauczycieli,373695.html#comment">Wysyp ofert pracy dla nauczycieli</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-masowo-beda-skladac-wypowiedzenia-goracy-koniec-maja-w-szkolach,380500.html#comment">Nauczyciele masowo będą składać wypowiedzenia? Gorący koniec maja w szkołach</a></h3>
			</li>
					
		</ul>
	</div>
</div>

									<div class="abc-wrap">
						
	<div class="ad">
	<div data-ad-set="false" data-ad-slot="20723.4.1.3" style="position: relative;" class="wrap"></div>
	<script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
	</div>
	<br /><br />
	
	
					</div>
				
				
								<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/xxviii-miedzynarodowe-targi-maszyn-i-urzadzen-wod-kan,369463.html">
					<h3>XXVIII Międzynarodowe Targi Maszyn i Urządzeń WOD-KAN</h3>
					<small>10 - 12 maja 2022</small>
				</a>
			</li>
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/iv-krajowy-kongres-forow-skarbnikow,361757.html">
					<h3>IV Krajowy Kongres Forów Skarbników</h3>
					<small>10 - 11 maja 2022 &nbsp;&bull;&nbsp; Warszawa</small>
				</a>
			</li>
					</ul>
	</div>
</div>


									<div class="stick-me">
						<div class="abc-wrap">
								
		    <div class="ad acenter elastic">
		        <div class="wrap">
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="fluid"></ins>
					<script>(adsbyptwp = window.adsbyptwp || []).push("googleAd");</script>
		        </div>
			</div>
		

	
						</div>
					</div>
							</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy_ukraina.svg" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2022</small>
			</div>
		</div>
	</div>
</footer>




<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:140b5045f6d4435a775f96dfdae0fc64_vars, fp_cached:no, fp_cache:disabled, rt:0.0351, mc:23 -->
</body>
</html>