<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Część administracji tkwi w innej epoce. Brakuje usług publicznych z XXI wieku - Społeczeństwo informacyjne</title>
	<meta property="og:title" content="Część administracji tkwi w innej epoce. Brakuje usług publicznych z XXI wieku - Społeczeństwo informacyjne" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Pandemia pokazała, że część administracji tkwi nadal w zupełnie innej epoce niż biznes – twierdzi Cezary Kaźmierczak, prezes Związku Przedsiębiorców i Pracodawców. Jego zdaniem unijne pieniądze na ratowanie gospodarek powinny w naszym kraju w dużej mierze trafić właśnie na poprawę usług administracyjnych." />
	<meta property="og:description" content="Pandemia pokazała, że część administracji tkwi nadal w zupełnie innej epoce niż biznes – twierdzi Cezary Kaźmierczak, prezes Związku Przedsiębiorców i Pracodawców. Jego zdaniem unijne pieniądze na ratowanie gospodarek powinny w naszym kraju w dużej mierze trafić właśnie na poprawę usług administracyjnych." />
	<meta property="twitter:description" content="Pandemia pokazała, że część administracji tkwi nadal w zupełnie innej epoce niż biznes – twierdzi Cezary Kaźmierczak, prezes Związku Przedsiębiorców i Pracodawców. Jego zdaniem unijne pieniądze na ratowanie gospodarek powinny w naszym kraju w dużej mierze trafić właśnie na poprawę usług administracyjnych." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/16/18/60/161860_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=269" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=58"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		

<div class="wrap">
	<small>PARTNERZY PORTALU</small>
	<ul class="list-1"> 			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/microsoftpsam15060202|psam18102016.xml?https://aka.ms/EduDay2020" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/eduday.png" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/SUEZpartner|psam22062020.xml?https://www.suez.pl/pl-pl" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/suez.png" alt="partner portalu"  />
			</a>
		</li>
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/VeoliaPartnerPortalu|psam19022020.xml?https://www.veolia.pl/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/veolia.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.5.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/12-lipca-referendum-w-sprawie-odwolania-rady-gminy-magnuszew,192434.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/21/20/162120_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Były radny chce odwołać całą radę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/to-moze-byc-ciezkie-lato-dla-mieszkancow-centrum-krakowa,191896.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/63/162063_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>To może być ciężkie lato dla mieszkańców centrum Krakowa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/placu-pieciu-rogow-jak-nowy-wkrotce-przetarg,191840.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/53/162053_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Placu Pięciu Rogów jak nowy. Wkrótce przetarg</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-radni-pis-apeluja-o-ul-lecha-kaczynskiego,191779.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/38/162038_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni apelują o ul. Lecha Kaczyńskiego w Warszawie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/torun-ma-nowego-radnego,191581.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/04/162004_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Toruń ma nowego radnego</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/ludzie-powinni-wiedziec-ile-wody-zuzywaja-gminy-rowniez,188996.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/14/45/02/144502_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Woda na wagę złota. Jest jedna rzecz, którą powinni wiedzieć ludzie</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/po-co-w-rzeszowie-az-dwie-spalarnie,188151.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/13/82/161382_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Po co w Rzeszowie aż dwie spalarnie?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/gminy-wiejskie-chca-reformy-systemu-finansowania-oswiaty-i-ustawy-o-dochodach-jst,189953.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/16/54/161654_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Gminy wiejskie proponują program Milion plus. Ma rozruszać inwestycje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/chcieli-przywrocic-bilety-w-komunikacji-miejskiej-okazalo-sie-ze-nie-trzeba,188031.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/13/61/161361_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chcieli przywrócić bilety w komunikacji miejskiej. Okazało się, że nie trzeba</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/wielokadencyjnosc-to-nie-patologia-przechowujemy-pamiec-historii,188687.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/14/62/161462_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wiele kadencji to nie patologia. "Przechowujemy pamięć historii"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/spalarnie-osadow-wroca-do-lask,191046.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/19/68/161968_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Krytykowane spalarnie wrócą do łask?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/przyszlosc-komunikacji-publicznej-i-transportu-lotniczego-w-sondazu-ibris,192422.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/17/162117_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmierzch komunikacji publicznej? Te wyniki nie napawają optymizmem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/jak-z-odmrazaniem-komunikacji-miejskiej-jest-lepiej-ale-do-normalnosci-wciaz-daleko,189360.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/16/01/161601_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak z odmrażaniem komunikacji miejskiej? Jest lepiej, ale do normalności wciąż daleko</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/w-tomaszowie-mazowieckim-powstanie-punkt-zbiorki-odpadow-ze-sciezka-edukacyjna,192085.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/86/162086_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Tomaszowie Mazowieckim powstanie punkt zbiórki odpadów ze ścieżką edukacyjną</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/metropolia-oferuje-gminom-wsparcie-w-projektowaniu-drog-rowerowych,192075.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/84/162084_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Metropolia oferuje gminom wsparcie w projektowaniu dróg rowerowych</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/spalarnie-osadow-wroca-do-lask,191046.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/19/68/161968_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Krytykowane spalarnie wrócą do łask?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/wojewoda-wydal-decyzje-dot-budowy-fragmentu-bialystok-lapy-trasy-rail-baltica,192441.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/25/162125_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wojewoda wydał decyzję dot. budowy fragmentu Białystok-Łapy trasy Rail Baltica</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/bielsko-biala-wybralo-firme-ktora-wyremontuje-budynek-dla-magistratu,192399.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/71/79/157179_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Bielsko-Biała wybrało firmę, która wyremontuje budynek dla magistratu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dzis-startuje-kolejna-odslona-eec-online,192001.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/18/77/161877_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dziś startuje kolejna odsłona EEC Online</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/196-mln-zl-na-drogi-gminne-i-powiatowe,192280.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/09/162109_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>196 mln zł na drogi gminne i powiatowe</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/fitch-ratings-prognozuje-wzrost-zadluzenia-samorzadow-wszystko-przez-duza-liczbe-inwestycji,192476.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/10/80/34/108034_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Fitch Ratings prognozuje wzrost zadłużenia samorządów. Wszystko przez...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/moja-woda-wnioski-o-dofinansowanie-instalacji-zatrzymujacych-wody-opadowe-od-1-lipca,192449.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/22/162122_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kiedy nabór na dofinansowanie z programu Moja Woda? Jest data</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/wojewoda-wydal-decyzje-dot-budowy-fragmentu-bialystok-lapy-trasy-rail-baltica,192441.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/25/162125_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wojewoda wydał decyzję dot. budowy fragmentu Białystok-Łapy trasy Rail Baltica</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/wymagania-przeciwpozarowe-dla-przedszkoli-w-szkolach-podstawowych-samorzady-chca-wiecej-czasu,192398.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/13/162113_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Samorządy chcą więcej czasu na dostosowanie przedszkoli do wymagań ministra</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/znamy-algorytm-podzialu-srodkow-z-funduszu-inwestycji-lokalnych,192382.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/12/162112_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Tak będą dzielone pieniądze z funduszu inwestycji lokalnych. Algorytm "czysty" i zrozumiały</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dzis-startuje-kolejna-odslona-eec-online,192001.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/18/77/161877_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dziś startuje kolejna odsłona EEC Online</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ministrowie-menedzerowie-i-samorzadowcy-na-europejskim-kongresie-gospodarczym-w-internecie,191976.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/94/40/159440_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministrowie, menedżerowie i samorządowcy na EEC Online</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/o-europejskim-budzecie-z-unijna-komisarz-i-minister-polityki-regionalnej-na-eec-online,191936.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/70/162070_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>O europejskim budżecie z unijną komisarz i minister polityki regionalnej na EEC Online</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/elisa-ferreira-i-malgorzata-jarosinska-jedynak-opowiedza-o-budzetowych-negocjacjach,191273.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/19/47/161947_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Elisa Ferreira i Małgorzata Jarosińska-Jedynak opowiedzą o budżetowych negocjacjach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/zwiazek-miast-polskich-opublikowal-baze-zrodel-finansowania-przedsiewziec-rozwojowych,191214.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/19/39/161939_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Związek zaktualizował bazę źródeł finansowania. Będzie to robił co miesiąc</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/matura-2020-maturzysci-zdaja-egzamin-z-jezyka-wloskiego-i-z-lemkowskiego,192378.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/21/16/162116_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Maturzyści zdają egzamin z języka włoskiego i z łemkowskiego</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/do-egzaminu-osmoklasisty-w-czerwcu-nie-przystapilo-okolo-3-1-tys-uczniow,192015.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/77/162077_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do egzaminu ósmoklasisty w czerwcu nie przystąpiło około 3,1 tys. uczniów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/warszawa-wykupila-prawie-tysiac-miejsc-w-niepublicznych-zlobkach,191722.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/28/162028_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Miasto wykupiło prawie tysiąc miejsc w niepublicznych żłobkach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/men-odpowiedzialo-na-apel-zgw-to-zbior-banalnych-frazesow-i-zabawa-w-gluchy-telefon,191709.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/25/162025_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MEN odpowiedziało na apel ZGW. „To zbiór banalnych frazesów i zabawa w głuchy telefon”</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/zwiazek-miast-polskich-chce-zawieszenia-dodatku-uzupelniajacego-dla-nauczycieli-szkoly-beda-mogly-zawiesic-zus,191644.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/09/162009_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szkoły zwolnione z ZUS, nauczyciele bez dodatku uzupełniającego?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/12-lipca-referendum-w-sprawie-odwolania-rady-gminy-magnuszew,192434.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/21/20/162120_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Były radny chce odwołać całą radę</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rzecznik-mz-ogniska-zakazen-na-slasku-zamkniete-sytuacja-opanowana,192462.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/27/162127_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rzecznik MZ: Ogniska zakażeń na Śląsku zamknięte. Sytuacja opanowana</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/grozi-nam-powodz-daca-nie-ma-niebezpieczenstwa,192463.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/28/162128_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Grozi nam powódź? Prezes Wód Polskich komentuje</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/szumowski-jesienia-druga-fala-koronawirusa-wroca-obowiazkowe-maseczki,192348.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/21/162121_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Szumowski zapowiada drugą falę koronawirusa: Wrócą obowiązkowe maseczki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rzad-i-samorzad-zapowiadaja-pomoc-gospodarstwom-dotknietym-skutkami-ulew,192451.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/23/162123_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd i samorząd zapowiadają pomoc gospodarstwom dotkniętym skutkami ulew</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/wladze-gdanska-o-spocie-rzadu-w-sprawie-wsparcia-dla-samorzadow,192131.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/20/91/162091_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Władze gdańska o spocie rządu w sprawie wsparcia dla samorządów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/adamczyk-podtatrze-bedzie-rownie-atrakcyjne-jak-regiony-w-alpach,192127.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/90/162090_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Adamczyk: Podtatrze będzie równie atrakcyjne, jak regiony w Alpach</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/bitwa-o-wozy-mswia-sfinansuje-wozy-strazackie-dla-gmin-o-najwyzszej-frekwencji-wyborczej,192077.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/83/162083_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>"Bitwa o wozy" – MSWiA sfinansuje wozy strażackie dla gmin o najwyższej frekwencji wyborczej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/noblistka-bedzie-honorowa-obywatelka-stolicy,191964.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/73/162073_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Noblistka będzie honorową obywatelką stolicy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/samorzadowy-na-eec-online-2020-wojciech-bakun-jakub-chelstowski-andrzej-nowakowski,191657.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/11/162011_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>O czym rozmawiać będą samorządowcy na EEC Online?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/praca/zus-mozna-juz-wnioskowac-o-dodatek-solidarnosciowy,192279.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/21/10/162110_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>ZUS: można już wnioskować o dodatek solidarnościowy</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/pracownicy-urzedu-miasta-pomagaja-w-rozpatrywaniu-wnioskow-mikroprzedsiebiorcow,192273.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/71/44/157144_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pracownicy urzędu miasta pomagają w rozpatrywaniu wniosków mikroprzedsiębiorców</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/energetyka/piotr-wozny-w-nadzorze-energetycznej-firmy-zygmunta-solorza,401877.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/85/162085_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Były prezes NFOŚiGW, Piotr Woźny w nadzorze energetycznej firmy Zygmunta Solorza</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/mkidn-doplaty-do-wynagrodzen-w-instytucjach-kultury-w-tarczy-antykryzysowej-4-0,192070.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/82/162082_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MKiDN: dopłaty do wynagrodzeń w instytucjach kultury w Tarczy Antykryzysowej 4.0</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/men-odpowiedzialo-na-apel-zgw-to-zbior-banalnych-frazesow-i-zabawa-w-gluchy-telefon,191709.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/25/162025_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>MEN odpowiedziało na apel ZGW. „To zbiór banalnych frazesów i zabawa w głuchy telefon”</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/spalarnie-osadow-wroca-do-lask,191046.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/19/68/161968_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Krytykowane spalarnie wrócą do łask?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/moja-woda-wnioski-o-dofinansowanie-instalacji-zatrzymujacych-wody-opadowe-od-1-lipca,192449.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/22/162122_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kiedy nabór na dofinansowanie z programu Moja Woda? Jest data</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/cel-wykorzystac-oczyszczone-scieki-w-goleniowie-powstanie-pierwsza-instalacja,190709.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/18/53/161853_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Cenna woda ze ścieków. Pionierzy z Goleniowa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/katoobywatel-czyli-jak-zazielenic-miasto,191900.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/65/162065_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>KATOobywatel, czyli jak zazielenić miasto</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/morza-i-oceany-nie-budza-takich-emocji-jak-odpady-czas-to-zmienic,191895.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/44/62/144462_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Morza i oceany nie budzą takich emocji jak odpady. Czas to zmienić</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/dzis-startuje-kolejna-odslona-eec-online,192001.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/18/77/161877_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Dziś startuje kolejna odsłona EEC Online</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/ministrowie-menedzerowie-i-samorzadowcy-na-europejskim-kongresie-gospodarczym-w-internecie,191976.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/94/40/159440_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministrowie, menedżerowie i samorządowcy na EEC Online</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/profil-zaufany-w-dwa-lata-przybylo-5-mln-osob,191327.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/19/66/161966_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W dwa lata przybyło 5 mln takich osób</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/powszechny-internet-wsrod-tematow-w-ramach-eec-online,191341.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/19/67/161967_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powszechny internet wśród tematów w ramach EEC Online</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/ministerstwo-cyfryzacji-podsumowuje-niemal-400-milionow-na-sprzet-dla-szkol,190849.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/18/75/161875_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ministerstwo Cyfryzacji podsumowuje. "Niemal 400 milionów na sprzęt dla szkół"</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wirus-jest-nadal-grozny,192350.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/15/87/11/158711_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Wirus jest nadal groźny</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/teleporady-beda-czestsze-takze-po-pandemii,192255.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/21/11/162111_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Teleporady będą częstsze, także po pandemii</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/po-wykryciu-zakazenia-u-lekarza-wstrzymano-przyjecia-do-szpitala-w-piotrkowie,192231.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/19/93/161993_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Po wykryciu zakażenia u lekarza wstrzymano przyjęcia do szpitala w Piotrkowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/311-nowych-zakazen-koronawirusem-w-tym-128-na-slasku-kolejne-10-osob-zmarlo,192197.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/15/92/88/159288_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>311 nowych zakażeń koronawirusem, w tym 128 na Śląsku; kolejne 10 osób zmarło</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/120-przedszkolakow-z-okolic-opoczna-poddawanych-testom-na-koronawirusa,191882.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/20/60/162060_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>120 przedszkolaków z okolic Opoczna poddawanych testom na koronawirusa</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/inwestycje-w-szlaki-rowerowe-na-pomorzu-zachodnim-ogloszono-kolejny-przetarg,192408.html">
									<div class="img">
										<img src="https://pliki.portalsamorzadowy.pl/i/16/21/14/162114_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Region stawia na turystykę rowerową. Będą kolejne szlaki</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/imgw-ostrzezenie-przed-burzami-z-gradem-na-mazowszu-podkarpaciu-i-w-malopolsce,192337.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/14/74/67/147467_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ostrzeżenie przed burzami z gradem na Mazowszu, Podkarpaciu i w Małopolsce</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/z-nadzieja-w-przyszlosc-gminy-turystyczne-wabia-turystow,190583.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/18/62/161862_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Z nadzieją w przyszłość. Gminy turystyczne wabią turystów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/mazowieckie-ponad-250-interwencji-w-zwiazku-z-pogoda-prawie-polowa-w-warszawie,192325.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/16/03/70/160370_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Mazowieckie: ponad 250 interwencji w związku z pogodą, prawie połowa w Warszawie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/prawie-1-2-tys-interwencji-po-burzach-6-tysiecy-odbiorcow-bez-pradu,192307.html">
										<div class="img">
											<img src="https://pliki.portalsamorzadowy.pl/i/12/32/22/123222_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prawie 1,2 tys. interwencji po burzach, 6 tysięcy odbiorców bez prądu</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-192505">


<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><span>SPOŁECZEŃSTWO INFORMACYJNE</span></a>
						</div>
		
			<h1 class="title">Część administracji tkwi w innej epoce. Brakuje usług publicznych z XXI wieku</h1>

			<ul class="inline">
                                
												<li>Agnieszka Widera-Ciochoń &nbsp;<strong>&bull;</strong>&nbsp; 22 czerwca 2020 - 13:37</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_192505" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_192505").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fczesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku%2C192505.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fczesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku%2C192505.html&text=Cz%C4%99%C5%9B%C4%87+administracji+tkwi+w+innej+epoce.+Brakuje+us%C5%82ug+publicznych+z+XXI+wieku" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fczesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku%2C192505.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fspoleczenstwo-informacyjne%2Fczesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku%2C192505.html&text=Cz%C4%99%C5%9B%C4%87+administracji+tkwi+w+innej+epoce.+Brakuje+us%C5%82ug+publicznych+z+XXI+wieku" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
	
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =192505;
		var articles = [
				    	"192639",
				    	"191341",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/16/18/60/161860_r0_940.jpg" alt="Część administracji tkwi w innej epoce. Brakuje usług publicznych z XXI wieku"  title="- Brakuje usług publicznych z XXI wieku. Cześć administracji tkwi nadal w innej epoce niż biznes - mówił podczas EEC Online Cezary Kaźmierczak, prezes ZPP. fot. Pixabay" />

								<div class="desc">
					<small>- Brakuje usług publicznych z XXI wieku. Cześć administracji tkwi nadal w innej epoce niż biznes - mówił podczas EEC Online Cezary Kaźmierczak, prezes ZPP. fot. Pixabay</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Pandemia pokazała, że część administracji tkwi nadal w zupełnie innej epoce niż biznes – twierdzi Cezary Kaźmierczak, prezes Związku Przedsiębiorców i Pracodawców. Jego zdaniem unijne pieniądze na ratowanie gospodarek powinny w naszym kraju w dużej mierze trafić właśnie na poprawę usług administracyjnych.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.5.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<p>Unia Europejska decyduje o kształcie tzw. funduszu odbudowy, który miałby zostać przeznaczony na radzenie sobie ze skutkami kryzysu wywołanymi koronawirusem w poszczególnych krajach członkowskich. Zdaniem prezesa Związku Przedsiębiorców i Pracodawców, pieniądze powinny zostać skierowane przede wszystkim na sektorowe wsparcie branż najbardziej dotkniętych pandemią oraz do... administracji publicznej.</p>
<p>- Brakuje usług publicznych z XXI wieku. Cześć administracji tkwi nadal w innej epoce niż biznes. Cześć środków europejskich można by użyć do tego, by sytuację poprawić – wskazywał Cezary Kaźmierczak podczas debaty „Sztuka odmrażania. Administracja, biznes, rynek” w trakcie EEC Online.</p>
<p>Dodał, że choć UE wśród priorytetów nowej perspektyw wymienia kreatywne i innowacyjne projekty czy biotechnologie, przedsiębiorcy będą naciskać w czasie rozmów na poprawę właśnie usług administracyjnych.</p>
<p>- Znaczącą ilość tych świadczeń i usług musi być dostępna drogą elektroniczną, by dogonić biznes i resztę społeczeństwa. Szybki internet jest co raz bardziej powszechny, a wciąż mamy przepaść chociażby w szkolnictwie między nauką prywatną a publiczną – dodał Kaźmierczak.</p>
<p>Na podobne problemy zwracała uwagę Ewa Łuniewska, prezeska zarządu ING Lease Polska, mówiąc chociażby o braku możliwości wykorzystania podpisu elektronicznego przy podpisywaniu umów leasingowych oraz  Wojciech Kostrzewa, prezes zarządu Polskiej Rady Biznesu.</p>
<p>- Rada apelowa o powszechność podpisu elektronicznego do Ministerstwa Sprawiedliwości , ale zostaliśmy zignorowani. A takie drobne kroki pozwoliłyby na wprowadzeni polskiej administracji w XXI wiek – dodał Kostrzewa.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/czesc-administracji-tkwi-w-innej-epoce-brakuje-uslug-publicznych-z-xxi-wieku,192505.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    


        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/podserwis/serwis-e-urzad,23,0.html">SERWIS E-URZĄD</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_23.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/zwiazek-przedsiebiorcow-i-pracodawcow,9432,0.html">ZWIĄZEK PRZEDSIĘBIORCÓW I PRACODAWCÓW</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9432.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/cezary-kazmierczak,9433,0.html">CEZARY KAŹMIERCZAK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_9433.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/eec-online,19026,0.html">EEC ONLINE</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_19026.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br /><br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    		
	<script>
function changeSrc(obj, title)
{
    document.getElementById("iframeplayer").src = obj.href;
	$('#titleplayer').text(title);
    return false;
}
$( document ).ready(function() {
	$('#eec-player > .foot > ul > li > a').click(function() {
		$('#eec-player li').removeClass();
		$(this).parent().addClass('active');
	});
	
	var randomLink = Math.floor(Math.random() * jQuery('#eec-player > .foot > ul > li > a').length);
	$('#eec-player > .foot > ul > li > a')[randomLink].click();
});
</script>

<div id="eec-player">
	<div class="head">
		<div class="wrap">
			<div class="left">
				<h2><a href="https://www.eecpoland.eu/" rel="external"><img src="/images/eec-online/eec-online.svg" alt="EEC On-line" /></a></h2>
			</div>
			<div class="center">
				<small>Retransmisja sesji:</small>
				<h3 id="titleplayer">Sztuka odmrażania. Biznes, administracja, rynek</h3>
			</div>
		</div>
	</div>
	<div class="body">
		<div class="yt">
			<iframe id="iframeplayer" src="https://video.ptwp.pl/player.html?id=17828&autoplay=1" class="autoplay" mozallowfullscreen="" webkitallowfullscreen="" allowfullscreen="" scrolling="no" allow="autoplay" autoplay="autoplay"></iframe>
		</div>
	</div>
	</div>
<link rel="stylesheet" href="/css/includes/eec-player.css" type="text/css" />
<br />
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_192505"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_192505()" id="get-comment-form_192505">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_192505"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_192505(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 192505
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_192505").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-dostana-podwyzki-piontkowski-subwencja-jest-wyplacana,187245.html#comment">Nauczyciele dostaną podwyżki? Piontkowski: Subwencja jest wypłacana</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/nauczyciele-traca-na-nauczaniu-zdalnym-zwiazkowcy-nie-zamierzaja-tego-zostawic,179500.html#comment">Nauczyciele tracą na nauczaniu zdalnym. Związkowcy nie zamierzają tego zostawić</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/sasin-od-jutra-wstrzymamy-prace-w-dwoch-kopalniach-jsw-i-w-10-kopalniach-pgg,188652.html#comment">Sasin: od jutra wstrzymamy prace w dwóch kopalniach JSW i w 10 kopalniach PGG</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/ministerstwo-edukacji-podalo-wytyczne-dotyczace-konsultacji-dla-uczniow,182040.html#comment">Ministerstwo edukacji podało wytyczne dotyczące konsultacji dla uczniów</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/edukacja-w-czasie-epidemii-poki-co-wszystko-zostalo-powiedziane,186224.html#comment">Edukacja w czasie epidemii: póki co wszystko zostało powiedziane</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
<div class="ad">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- PortalSamorządowy halfpage główny -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="6081168679"
	     data-ad-format="auto"
	     data-full-width-responsive="true"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<br /><br />


					
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"
					     data-full-width-responsive="true"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		
								<div class="box-8">
	<div class="head red-on-hover">
		<h2 class="has-link"><span><a href="https://www.portalsamorzadowy.pl/polecamy/">Polecamy wydarzenia</a></span></h2>
	</div>

	<div class="body">
		<ul class="list-8">
						<li>
				<a href="https://www.portalsamorzadowy.pl/polecamy/kongres-energetyki-slonecznej-2020-w-warszawie,157916.html">
					<h3>Kongres Energetyki Słonecznej 2020 w Warszawie</h3>
					<small>21 - 22 września 2020</small>
				</a>
			</li>
					</ul>
	</div>
</div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<div class="cookie-bar v3">
	<div class="head">
		<img src="/images/2017/icons/cookie-small.png" alt="" width="34">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie. <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej</a></strong></p>
		<small><a href="javascript:void(0);" class="close">Tak, zgadzam się</a></small>
	</div>
</div>

<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2020</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'p9CV9fc6Jbv4BHlNleN9nMeB.fO85MdxRbqPD43D56H.A7';
	
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.5.1.1','');
bmone2n.addPosition('20723.5.1.3','');
bmone2n.addPosition('20723.5.1.2','');
bmone2n.addPosition('20723.5.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.5.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.5.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:dd99b9ed51a7eddff40b3ddfe38ecfe3_vars, fp_cached:no, fp_cache:disabled, rt:1.1347, mc:22 -->
</body>
</html>