<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<title>Gdańsk oferuje preferencyjne czynsze przedsiębiorcom poszkodowanym przez pandemię - Wydarzenia lokalne</title>
	<meta property="og:title" content="Gdańsk oferuje preferencyjne czynsze przedsiębiorcom poszkodowanym przez pandemię - Wydarzenia lokalne" />

	<meta name="google-site-verification" content="EMSNvD5MClZuzOImeUqMnhCUCeKQQQ1dmKUxVjOlI14" />
        <meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />

	<meta name="Description" content="Gdańsk przedłuża wsparcie dla przedsiębiorców prowadzących działalność w lokalach użytkowych należących do miasta oraz dzierżawiących nieruchomości gminne. Podobnie jak w styczniu oraz lutym ci, których przychody zmalały w porównaniu do ubiegłego roku mogą również w marcu liczyć na obniżenie stawki czynszu najmu lub dzierżawy w lokalach użytkowych stanowiących własność miasta." />
	<meta property="og:description" content="Gdańsk przedłuża wsparcie dla przedsiębiorców prowadzących działalność w lokalach użytkowych należących do miasta oraz dzierżawiących nieruchomości gminne. Podobnie jak w styczniu oraz lutym ci, których przychody zmalały w porównaniu do ubiegłego roku mogą również w marcu liczyć na obniżenie stawki czynszu najmu lub dzierżawy w lokalach użytkowych stanowiących własność miasta." />
	<meta property="twitter:description" content="Gdańsk przedłuża wsparcie dla przedsiębiorców prowadzących działalność w lokalach użytkowych należących do miasta oraz dzierżawiących nieruchomości gminne. Podobnie jak w styczniu oraz lutym ci, których przychody zmalały w porównaniu do ubiegłego roku mogą również w marcu liczyć na obniżenie stawki czynszu najmu lub dzierżawy w lokalach użytkowych stanowiących własność miasta." />
	<link rel="canonical" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" />
	<meta property="og:url" content="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" />
	<link rel="amphtml" href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.amp" />
	
	<meta property="og:image" content="https://pliki.portalsamorzadowy.pl/i/17/52/48/175248_620.jpg" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.portalsamorzadowy.pl" />
	<meta property="fb:admins" content="100002431297570" />
	<link rel="apple-touch-icon" href="/images/at_icon.png"/>
	<link rel="shortcut icon" href="/images/favicon.ico" />
	
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Poppins:300,400,600,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/jplayer.blue.monday.css?v=3" />
<link rel="stylesheet" type="text/css" href="https://www.portalsamorzadowy.pl/css/style2017.css?v=303" />

	
<script src="https://www.portalsamorzadowy.pl/js/jquery1.10.2.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.cookie.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.jplayer.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.easing.1.3.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/jquery.waypoints.min.js"></script>
<script src="https://www.portalsamorzadowy.pl/js/common2017.js?v=59"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M95GRHX');</script>

	


<script src="https://cdn.gravitec.net/storage/d06bb298d9f077405ae883ff4dfd24da/client.js" async></script> 
     <script>
    function randomInt(min,max){
        return Math.floor(Math.random() * (max - min) + min);
    }
    var tag_num=randomInt(1,5);
    var Gravitec = Gravitec || [];
    Gravitec.push(["afterSubscription", function (token) {
        Gravitec.push(["segmentation.addTag", "1seg_"+tag_num]);
    }]);
     </script>
</head>
<body>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M95GRHX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






<div class="box-1">
	<div class="right">
		<div class="wrap">
	<small>PARTNER PORTALU</small>
	<ul class="list-1">
			<li>
			<a href="http://www.wnp.pl/klik/biuletyn/bgkpartner|psam02072018.xml?https://www.bgk.pl/samorzady/" rel="external nofollow">
				<img class="center" src="https://www.portalsamorzadowy.pl/images/partner/bgk2.png" alt="partner portalu"  />
			</a>
		</li>
		</ul>
</div>





	</div>
	<div class="left">
		<div class="ad left billboard">
	<div id='bmone2n-20723.14.1.1'></div>
</div>

	</div>
</div>

<nav id="nav" class="cf">
	<ul class="left cf">
		<li class="menu active">
			<a href="javascript:void();" class="toggleOpen">
				<i class="menu-icon"><span class="l1"></span><span class="l2"></span><span class="l3"></span></i> MENU
			</a>
			<div class="sub style2">

				
				<div class="tabs hoverable clickable">
					<div class="box-50">
												<a href="https://www.portalsamorzadowy.pl/dolnoslaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/dls.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/kujawsko-pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/kpm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubelskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lub.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lubuskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/lbl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/lodzkie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/ldz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/malopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/mal.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/mazowieckie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/maz.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/opolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/opl.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podkarpackie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pdk.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/podlaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pod.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/pomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/pom.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/slaskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/sla.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/swietokrzyskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/swi.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/warminsko-mazurskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wrm.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/wielkopolskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/wlp.png" alt=""></a>
												<a href="https://www.portalsamorzadowy.pl/zachodniopomorskie/"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/woj/zpm.png" alt=""></a>
											</div>

<div class="box-71">
                            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html"><i class=""></i> <span>STREFA PREMIUM</span></a>
                        </div>

					<div class="box-51">
						<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/"><i class="icon cid-wybory"></i> <span>OCEŃ SAMORZĄDOWCA</span></a>
																	</div>

					<div class="navi">
											<a class="active" href="https://www.portalsamorzadowy.pl/klucze/strefa-radnych,7574,0.html"><i class="icon cid603"></i> <span>STREFA RADNYCH</span></a>
											<a href="https://www.portalsamorzadowy.pl/rozmowa-tygodnia/"><i class="icon cid31"></i> <span>NASZE ROZMOWY</span></a>
											<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/"><i class="icon cid11"></i> <span>Gospodarka komunalna</span></a>
											<a href="https://www.portalsamorzadowy.pl/inwestycje/"><i class="icon cid12"></i> <span>Inwestycje</span></a>
											<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/"><i class="icon cid13"></i> <span>Prawo i finanse</span></a>
											<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/"><i class="icon cid15"></i> <span>Fundusze europejskie</span></a>
											<a href="https://www.portalsamorzadowy.pl/edukacja/"><i class="icon cid46"></i> <span>Edukacja</span></a>
											<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/"><i class="icon cid40"></i> <span>Polityka i Społeczeństwo</span></a>
											<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/"><i class="icon cid42"></i> <span>Komunikacja społeczna</span></a>
											<a href="https://www.portalsamorzadowy.pl/praca/"><i class="icon cid17"></i> <span>Praca</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/"><i class="icon cid18"></i> <span>Ochrona środowiska</span></a>
											<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/"><i class="icon cid14"></i> <span>Społeczeństwo informacyjne</span></a>
											<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/"><i class="icon cid19"></i> <span>Ochrona zdrowia</span></a>
											<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><i class="icon cid44"></i> <span>Wydarzenia lokalne</span></a>
										</div>
					<div class="panes">
												<div class="one active ">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/protest-w-mpk-w-nowym-saczu-rada-obciela-rekompensate-o-4-mln-zl,265255.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/82/175182_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Zagrożone inwestycje i miejsca pracy. Związkowcy pikietowali przed ratuszem</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/burmistrzowie-soltysi-i-radni-ida-lawa-w-regionie-chodzi-o-marszalkowskie-pieniadze,264947.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/32/175132_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Burmistrzowie, sołtysi i radni "idą ławą" w regionie. Chodzi o marszałkowskie pieniądze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/wojewodztwo-mazowieckie-dofinansowalo-sluzbe-zdrowia-i-kulture-a-swietokrzyskie-sport,264801.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/06/175106_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Te inwestycje nie mogły czekać. Miliony na wsparcie służby zdrowia</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/jest-wyrok-sadu-radny-nie-pobil-dzialaczki-spolecznej,264649.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/83/175083_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jest wyrok sądu: radny nie pobił działaczki społecznej</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/wroclaw-radni-chca-obnizki-ceny-biletow-komunikacji-miejskiej,264593.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/79/175079_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Radni chcą obniżki ceny biletów komunikacji miejskiej</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-odpadami-poznan-tlumaczy-dlaczego-opuszcza-miedzygminny-zwiazek,265087.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/43/175143_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gospodarka odpadami. Poznań tłumaczy, dlaczego opuszcza międzygminny...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/swiatowy-dzien-recyklingu-czy-naprawde-mamy-co-swietowac,264703.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/91/175091_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Światowy Dzień Recyklingu: czy naprawdę mamy co świętować?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/prezydent-bytomia-o-zarzutach-poprzednika-jego-wiarygodnosc-pozostawia-wiele-do-zyczenia,264388.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/84/175084_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prezydent Bytomia o zarzutach poprzednika. "Jego wiarygodność pozostawia wiele do życzenia"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/pracownicy-socjalni-i-ich-podopieczni-konsekwencje-pandemii-zostana-z-nami-dlugo,264195.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/18/175018_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Pracownicy socjalni i ich podopieczni. Konsekwencje pandemii zostaną z nami długo</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/socjalne-budownictwo-czynszowe-z-nowym-zastrzykiem-finansowym,263137.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/49/10/174910_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Socjalne budownictwo czynszowe z nowym zastrzykiem finansowym</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gospodarka-odpadami-poznan-tlumaczy-dlaczego-opuszcza-miedzygminny-zwiazek,265087.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/43/175143_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Gospodarka odpadami. Poznań tłumaczy, dlaczego opuszcza międzygminny...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/protest-w-mpk-w-nowym-saczu-rada-obciela-rekompensate-o-4-mln-zl,265255.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/82/175182_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zagrożone inwestycje i miejsca pracy. Związkowcy pikietowali przed ratuszem</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/nowe-elektryczne-autobusy-w-krakowie,265262.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/83/175183_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowe elektryczne autobusy w Krakowie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/budownictwo/raport-w-2021-stabilizacja-cen-na-rynku-mieszkan,457015.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/76/175176_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W 2021 stabilizacja cen na rynku mieszkań</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/system-depozytowy-dla-opakowan-zdecydowana-krytyka-pomyslu-psl,265111.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/51/175151_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>System depozytowy dla opakowań. Zdecydowana krytyka pomysłu PSL</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/pogon-szczecin-chce-dzierzawic-nowy-stadion-miejski-nikt-inny-nie-zlozyl-oferty,265243.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/78/175178_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Drugie podejście i tylko jedna oferta na dzierżawę miejskiego stadionu</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/final-sledztwa-w-sprawie-stadionu-w-swidnicy-prokuratura-umorzyla-postepowanie,265166.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/61/175161_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Urzędnicy ratusza mogą odetchnąć. Śledczy nie „kupili” ustaleń CBA</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/centrum-sportowo-rekreacyjne-w-jarocinie-gotowe,264931.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/27/175127_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Centrum sportowo-rekreacyjne w Jarocinie gotowe</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/koniec-dworca-autobusowego-w-tarnowie-wladze-miasta-licza-na-marszalka,264854.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/19/175119_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Byłe miasto wojewódzkie zostanie bez dworca autobusowego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/inwestycje/w-skawinie-powstanie-rondo-turbinowe,264798.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/05/175105_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W Skawinie powstanie rondo turbinowe</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/odholowanie-elektrycznej-hulajnogi-jak-odholowanie-samochodu-powiaty-krytykuja-resort-infrastruktury,265197.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/66/175166_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Nie da się „ot tak” przesunąć hulajnogi z drogi. Trzeba będzie strzelać...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/samorzady-z-nadwyzka-5-6-mld-zl-nie-jest-tak-dobrze-jak-sugeruje-rzad,265057.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/44/175144_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nadwyżka budżetowa w samorządach. "Nie jest tak dobrze, jak sugeruje rząd"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/finanse/nowy-lad-z-opoznieniem-pis-przesuwa-prezentacje-programu,456944.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/58/175158_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Nowy Ład z opóźnieniem. PiS przesuwa prezentację programu</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/finanse/branza-targowa-chce-zostac-ujeta-w-krajowym-planie-odbudowy,456952.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/57/175157_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Branża targowa chce zostać ujęta w Krajowym Planie Odbudowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/beda-sankcje-dla-wojewodztw-ktore-nie-podejma-uchwal-ws-obwodow-lowieckich,265142.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/54/175154_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Będą sankcje dla województw, które nie podejmą uchwał ws. obwodów łowieckich</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/startuje-program-investeu-wsparcie-rowniez-dla-samorzadow,264884.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/16/36/71/163671_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Startuje Program InvestEU. Wsparcie również dla samorządów</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podroz-na-hel-bez-korkow-i-komunikacyjnych-horrorow-taki-jest-plan,264688.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/89/175089_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podróż na Hel bez korków i komunikacyjnych horrorów. Taki jest plan</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/22-marca-ruszaja-wysluchania-dla-krajowego-planu-odbudowy,264565.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/78/175078_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>22 marca ruszają wysłuchania dla Krajowego Planu Odbudowy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/ponad-277-mln-euro-na-nowe-projekty-spoleczne-w-swietokrzyskim,264373.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/40/175040_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponad 277 mln euro na nowe projekty społeczne w świętokrzyskim</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/jak-pozyskac-unijne-fundusze-z-programow-wspolpracy-transnarodowej-i-miedzyregionalnej,264170.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/16/175016_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Jak pozyskać unijne fundusze z programów współpracy transnarodowej i międzyregionalnej?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/szkoly-wcale-nie-zamykaja-sie-na-cztery-spusty-minister-wydal-rozporzadzenie,265239.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/80/175180_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Szkoły wcale nie zamykają się na cztery spusty. Minister wydał...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/fala-komentarzy-po-decyzji-o-zamknieciu-szkol-gdzie-tu-logika,265145.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/53/175153_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Fala komentarzy po decyzji o zamknięciu szkół. "Gdzie tu logika?"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/w-94-4-proc-szkol-podstawowych-uczniowie-klas-i-iii-ucza-sie-stacjonarnie,265187.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/68/175168_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>W 94,4 proc. szkół podstawowych uczniowie klas I-III uczą się stacjonarnie</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/czarnek-szkoly-nie-przyczynily-sie-do-trzeciej-fali-koronawirusa,265156.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/70/175170_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Czarnek: Szkoły nie przyczyniły się do trzeciej fali koronawirusa</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-na-maturze-od-2023-r-jest-rozporzadzenie,265153.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/64/175164_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmiany na maturze. Jest rozporządzenie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/obostrzenia-beda-jeszcze-wieksze-niedzielski-na-razie-to-sytuacja-hipotetyczna,265253.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/81/175181_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Obostrzenia będą jeszcze większe?</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kontrola-i-audyt-w-urzedzie-wojewodzkim-jest-podejrzenie-korupcji,265247.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/79/175179_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kontrola i audyt w urzędzie wojewódzkim. Jest podejrzenie korupcji</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/premier-szczepionka-astrazeneca-jest-bezpieczna,131320.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/74/175174_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Premier: Szczepionka AstraZeneca jest bezpieczna</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wojt-gminy-malczyce-prawomocnie-skazany-za-zniewazenie-policjantow,265161.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/63/175163_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wójt gminy skazany</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-na-maturze-od-2023-r-jest-rozporzadzenie,265153.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/64/175164_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Zmiany na maturze. Jest rozporządzenie</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/zgromadzenie-ogolne-zwiazku-gmin-wiejskich-rp-odbedzie-sie-on-line-22-kwietnia,265232.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/75/175175_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Ważna debata w wyjątkowej formie. Gminy wiejskie idą tropem miast</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/burmistrzowie-soltysi-i-radni-ida-lawa-w-regionie-chodzi-o-marszalkowskie-pieniadze,264947.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/32/175132_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Burmistrzowie, sołtysi i radni "idą ławą" w regionie. Chodzi o marszałkowskie pieniądze</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/prezydent-jacek-majchrowski-deklaruje-rekomendacje-z-krakowskiego-panelu-klimatycznym-beda-wiazace,264867.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/21/175121_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wasze rekomendacje będą dla nas wiążące: stanowcza deklaracja prezydenta</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/kultowy-spodek-w-grze-monopoly,264719.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/96/175096_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Kultowy Spodek w grze Monopoly</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/cpk-bez-konsultacji-zaineresowanych-gmin-chca-komisji-wspolnej-z-udzialem-radnych-baranowa,264637.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/80/175080_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>CPK bez konsultacji zaineresowanych gmin</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/edukacja/szkoly-wcale-nie-zamykaja-sie-na-cztery-spusty-minister-wydal-rozporzadzenie,265239.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/80/175180_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Szkoły wcale nie zamykają się na cztery spusty. Minister wydał...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/becikowe-w-2021-roku-wnioski-dokumenty-terminy,265199.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/67/175167_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Becikowe w 2021 roku. Wnioski, dokumenty, terminy</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/koronawirus-wsrod-urzednikow-urzad-miasta-w-suszu-zamkniety,265149.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/60/175160_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Koronawirus wśród urzędników. Urząd Miasta zamknięty</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/praca/do-21-marca-nabor-uzupelniajacy-na-rachmistrzow-w-narodowym-spisie-powszechnym,264817.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/11/175111_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Do 21 marca nabór uzupełniający na rachmistrzów w narodowym spisie powszechnym</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/edukacja/trzecia-fala-raczej-nie-powstrzyma-probnych-egzaminow-osmoklasisty,264393.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/48/175048_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Egzaminy próbne a 3. fala pandemii. Sprawdziliśmy w szkołach</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/system-depozytowy-dla-opakowan-zdecydowana-krytyka-pomyslu-psl,265111.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/51/175151_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>System depozytowy dla opakowań. Zdecydowana krytyka pomysłu PSL</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ponownie-rusza-program-moja-woda,264979.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/35/175135_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Ponownie rusza program "Moja Woda"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/warszawa-wciaz-walczy-z-kopciuchami,264887.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/77/64/107764_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Warszawa wciąż walczy z "kopciuchami"</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wody-polskie-zakonczyly-pogotowie-zimowe-co-z-lodolamaczami,264542.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/73/175073_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wody Polskie zakończyły pogotowie zimowe. Co z lodołamaczami?</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/koleje-dolnoslaskie-chca-ograniczyc-zuzycie-energii-w-pociagach,264520.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/71/175071_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Chcą ograniczyć zużycie energii w pociągach</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/polowa-urodzonych-w-2020-r-dzieci-zostalo-zarejestrowanych-online,265147.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/55/175155_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Pandemia zmusiła rodziców do wejścia w świat cyfryzacji</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/potrzeb-w-ramach-cyfryzacji-jest-wiecej-niz-calkiem-spore-pieniadze-z-kpo,264921.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/10/95/41/109541_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Potrzeb w ramach cyfryzacji jest więcej, niż całkiem spore pieniądze z KPO</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/rzad-nie-zamierza-blokowac-internetu-chce-dozbroic-sie-przeciwko-cyberatakom,264089.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/06/175006_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rząd nie zamierza blokować internetu, chce dozbroić się przeciwko cyberatakom</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/prokuratura-bierze-sie-za-internautow,263738.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/14/90/44/149044_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Prokuratura bierze się za internautów</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/spoleczenstwo-informacyjne/rejestracja-pojazdu-przez-salon-samochodowy-samorzadowcy-wytykaja-istotne-braki,263484.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/49/33/174933_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Rejestracja pojazdu przez salon samochodowy kłopotem dla urzędów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/astrazeneca-nie-ma-dowodow-na-zwiekszone-ryzyko-zakrzepicy-po-szczepionce,265258.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/84/175184_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>AstraZeneca: Nie ma dowodów na zwiększone ryzyko zakrzepicy po szczepionce</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/niedzielski-mam-nadzieje-ze-stanowisko-ema-uspokoi-leki-wobec-astrazeneki,131336.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/85/175185_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Niedzielski: Mam nadzieję, że stanowisko EMA uspokoi lęki wobec AstraZeneki</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/premier-szczepionka-astrazeneca-jest-bezpieczna,131320.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/74/175174_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Premier: Szczepionka AstraZeneca jest bezpieczna</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.wnp.pl/parlamentarny/swiat/ema-potwierdzila-mozna-nadal-szczepic-szczepionka-astrazeneca,131309.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/86/175186_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wydano zalecenia dotyczące szczepionki firmy AstraZeneca</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-zdrowia/jak-samorzady-moga-wspierac-powrot-do-zdrowia-w-dobie-pandemii-covid-19-fakty-pomysly-programy-pieniadze,264908.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/24/175124_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Powrót do zdrowia w dobie pandemii. Ważna rola samorządów</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
												<div class="one">

													<div class="box-13">
								<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/nowa-sol-poszerzy-swoje-granice-wadim-tyszkiewicz-ostrzega-przed-gospodarczym-zastojem,264874.html">
									<div class="img">
										<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/23/175123_r2_620.jpg" alt="" />
									</div>
									<div class="desc">
										<h3>Z tego miasta wyciśnięto wszystko. Były prezydent ostrzega i wskazuje...</h3>
									</div>
								</a>
							</div>

							<ul class="list-13">
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/dotacja-dla-bytomia-na-obchody-100-rocznicy-iii-powstania-slaskiego,264856.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/20/175120_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Dotacja dla Bytomia na obchody 100. rocznicy III powstania śląskiego</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/polskie-miasto-zabezpieczy-placowki-folia-antywirusowa-jako-pierwsze-na-swiecie,264813.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/51/10/175110_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Placówki miejskie zabezpieczone folią antywirusową</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podroz-na-hel-bez-korkow-i-komunikacyjnych-horrorow-taki-jest-plan,264688.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/89/175089_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Podróż na Hel bez korków i komunikacyjnych horrorów. Taki jest plan</h3>
										</div>
									</a>
								</li>
															<li>
									<a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/wody-polskie-zakonczyly-pogotowie-zimowe-co-z-lodolamaczami,264542.html">
										<div class="img">
											<img loading="lazy" src="https://pliki.portalsamorzadowy.pl/i/17/50/73/175073_r0_300.jpg" alt="" />
										</div>
										<div class="desc">
											<h3>Wody Polskie zakończyły pogotowie zimowe. Co z lodołamaczami?</h3>
										</div>
									</a>
								</li>
														</ul>
						
						</div>
											</div>
				</div>
			</div>
		</li>

		
		<li class="premium">
            <a href="https://www.portalsamorzadowy.pl/strefa-premium/informacje.html">STREFA PREMIUM</a>
        </li>

		<li class="wybory"> 			<a href="https://www.portalsamorzadowy.pl/ocen-samorzadowca/">OCEŃ SAMORZĄDOWCA</a>
		</li>
		
		
		

		</ul>

			<h2 class="home"><a href="https://www.portalsamorzadowy.pl/" id="sg"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="300" /></a></h2>
	
	<ul class="right cf">
		<li class="search">
			<a href="javascript:void();" class="toggleOpen"><i class="icon search"></i></a>

			<div class="sub center">
				<form action="https://www.portalsamorzadowy.pl/szukaj.html" method="get" id="szukaj">
					<label for="fraza" class="hide-away">Szukaj w portalu</label>
					<input type="text" id="fraza" name="q" placeholder="Wpisz czego szukasz" />
					<button type="submit"><img loading="lazy" src="https://www.portalsamorzadowy.pl/images/icons/lupa.png" alt="" width="20" /></button>
				</form>
			</div>
		</li>
		<li>
			<a href="javascript:void();" class="toggleOpen"><i class="icon social"></i></a>

			<div class="sub">
				<ul class="list-10">
					<li>
						<a href="https://www.facebook.com/portalsamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/fb2.png" alt="" width="90" />
							<span>POLUB I OBSERWUJ NA FB</span>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/PSamorzadowy">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/tw2.png" alt="" width="90" />
							<span>ŚLEDŹ NA TWITTERZE</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/rss-informacje/">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/rss2.png" alt="" width="90" />
							<span>SUBSKRYBUJ KANAŁY RSS</span>
						</a>
					</li>
					<li>
						<a href="https://www.portalsamorzadowy.pl/newsletter.html">
							<img loading="lazy" src="https://www.portalsamorzadowy.pl/images/2017/icons/mail2.png" alt="" width="90" />
							<span>ZAPISZ SIĘ NA NEWSLETTER</span>
						</a>
					</li>
				</ul>
			</div>
		</li>
		<li class="user">
			<ins id="userinfo"></ins>
		</li>
	</ul>
</nav>
							
<script>
$("body").on("click", "#koronawirus_wylacz", function () {
	sessionStorage.setItem('koronawirus', 'wylaczony');
});

$("body").on("click", "#koronawirus_wlacz", function () {
	sessionStorage.setItem('koronawirus', 'wlaczony');
});

$(document).ready(function () {
  var koronawirus = sessionStorage.getItem('koronawirus');

  if (koronawirus == 'wylaczony') {
	  var parameterKoronawirus = '?koronawirus=0';
	  var hrefsg = document.getElementById("sg").href;

	  document.getElementById("sg").href = hrefsg + parameterKoronawirus;
  }
});
</script>

<div class="post-265589">




<div class="bgGrey">
	<div class="pageWidth">
		<div class="pre-article">
					<div class="cat">
							<a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/"><span>WYDARZENIA LOKALNE</span></a>
						</div>
		
			<h1 class="title">Gdańsk oferuje preferencyjne czynsze przedsiębiorcom poszkodowanym przez pandemię</h1>

			<ul class="inline">
                                
												<li>Michał Wroński &nbsp;<strong>&bull;</strong>&nbsp; 19 marca 2021 - 19:10</li>
							</ul>

			<ul class="social">
				<li class="fb">
				
				
								
				
					<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="" width="20" /> PODZIEL SIĘ 
						
		<small><span id="fb_count_265589" style="color:white"></span></small>		
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0) $("#fb_count_265589").html("(" + html + ")");
				  });
		});
		//]]>--></script>
	
						
						
						
					</a>
					
				</li>
				<li class="tw">
					<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fgdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie%2C265589.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fgdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie%2C265589.html&text=Gda%C5%84sk+oferuje+preferencyjne+czynsze+przedsi%C4%99biorcom+poszkodowanym+przez+pandemi%C4%99" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="" width="20" />  TWITTNIJ
					</a>
				</li>
				<li class="in">
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" rel="external">
						<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="" width="20" />  UDOSTĘPNIJ
					</a>
				</li>
			</ul>

			<script type="text/javascript" charset="utf-8">
			// pobiera dane o szerach i tweetach
				$(document).ready(function () {
					$.support.cors = true;

					var currentAddress = "https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html";
					//var tw_link = encodeURI('https://cdn.api.twitter.com/1/urls/count.json?url='+currentAddress+'&callback=?');
					var li_link = encodeURI('https://www.linkedin.com/countserv/count/share?url='+currentAddress+'&format=jsonp&callback=?');

				});
			</script>
		</div>
	</div>
</div>

<div class="progress">
	<a class="home" href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="230"></a>
	<ul class="social">
		<li class="fb">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/fb.png" alt="Facebook" width="20">  PODZIEL SIĘ
			</a>
		</li>
		<li class="tw">
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fgdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie%2C265589.html&original_referer=https%3A%2F%2Fwww.portalsamorzadowy.pl%2Fwydarzenia-lokalne%2Fgdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie%2C265589.html&text=Gda%C5%84sk+oferuje+preferencyjne+czynsze+przedsi%C4%99biorcom+poszkodowanym+przez+pandemi%C4%99" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/tw.png" alt="Twitter" width="20">  TWITTNIJ
			</a>
		</li>
		<li class="in">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" rel="external">
				<img src="https://www.portalsamorzadowy.pl/images/2017/icons/in.png" alt="Linked In" width="20">  UDOSTĘPNIJ
			</a>
		</li>
	</ul>

	<div class="bar">
		<span></span>
	</div>
</div><div class="innerT">
	<div class="pageWidth">
				
		<div class="box-7">
			<div class="left">
				

	<script type="text/javascript">
		var myid =265589;
		var articles = [
				    	"265561",
				    	"265337",
					];
	</script>





			<div class="head-img full">
						<img src="https://pliki.portalsamorzadowy.pl/i/17/52/48/175248_r0_940.jpg" alt="Gdańsk oferuje preferencyjne czynsze przedsiębiorcom poszkodowanym przez pandemię"  title="Gdańsk przedłuża wsparcie dla przedsiębiorców prowadzących działalność w lokalach komunalnych (fot. pixabay.com)" />

								<div class="desc">
					<small>Gdańsk przedłuża wsparcie dla przedsiębiorców prowadzących działalność w lokalach komunalnych (fot. pixabay.com)</small>
				</div>
				
				</div>

	
<div class="article">
		

		
		<p class="lead">Gdańsk przedłuża wsparcie dla przedsiębiorców prowadzących działalność w lokalach użytkowych należących do miasta oraz dzierżawiących nieruchomości gminne. Podobnie jak w styczniu oraz lutym ci, których przychody zmalały w porównaniu do ubiegłego roku mogą również w marcu liczyć na obniżenie stawki czynszu najmu lub dzierżawy w lokalach użytkowych stanowiących własność miasta.</p></div>
<hr />
<div class="ad acenter">
	<div id='bmone2n-20723.14.1.2' class="wrap"></div>
</div>
<hr /><br />
<div class="article">
	<p>Jak informuje gdański ratusz w ramach pomocy dla przedsiębiorców, których przychody spadły względem ubiegłego roku za sprawą sytuacji pandemicznej oraz utrzymujących się obostrzeń najemcy gminnych lokali użytkowych oraz dzierżawcy nieruchomości gminnych skorzystać mogą z czasowego obniżenia wysokości czynszu. <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/gdansk-czynsz-za-lokale-miejskie-dla-gastronomii-za-1-zl,225247.html">Urząd przypomina, że przedsiębiorcy wynajmujący lokale gminne oraz dzierżawcy nieruchomości, takie wsparcie otrzymali kilkukrotnie w roku ubiegłym.</a></p>
<p>Tym razem pomoc mają otrzymać ci, których obroty z tytułu prowadzonej działalności w lutym 2021 r., okazały się niższe w porównaniu do lutego 2020 r. (jeśli najemca nie uzyskał przychodów w lutym 2020 r., to do porównania przyjmuje się przychody pierwszego z kolejnych miesięcy, w którym je uzyskiwał). Jeśli spadek ten wyniósł ponad 60 proc, to czynsz za marzec w ich przypadku wyniesie symboliczną złotówkę. Jeśli spadek wyniósł od 30 do 60 proc. to czynsz zostanie ograniczony o połowę. Jeśli spadek obrotów był mniejszy niż 30 proc., to samorządowa pomoc nie będzie udzielana.</p>
<p><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/lodz-czynsz-za-1-zl-dla-gastronomii-i-branzy-fitness-takze-w-marcu,262510.html">Czytaj: Czynsz za 1 zł dla gastronomii i branży fitness w Łodzi</a></p>
<p>Jak przypomina ratusz termin składania wniosków o obniżkę czynszów upływa 31 marca 2021 r.</p>
	
	

		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portalsamorzadowy.pl/wydarzenia-lokalne/gdansk-oferuje-preferencyjne-czynsze-przedsiebiorcom-poszkodowanym-przez-pandemie,265589.html" rel="external" class="fb button">
		<img src="https://www.portalsamorzadowy.pl/images/icons/supersocial/fb.png" alt="Facebook" /> Podobał się artykuł? Podziel się!
	</a>
	</div>
<br /><br />




    



        <div class="ad acenter elastic">
        <div class="wrap">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <ins class="adsbygoogle"
            style="display:block; text-align:center;"
            data-ad-layout="in-article"
            data-ad-format="fluid"
            data-ad-client="ca-pub-2606282297638682"
            data-ad-slot="1129763660"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>
    </div>
    <ul class="tags">
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/gdansk,173,0.html">GDAŃSK</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_173.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/podserwis/serwis-gospodarka,504,0.html">SERWIS GOSPODARKA</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_504.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
                <li>
                    <span>
                            <a href="https://www.portalsamorzadowy.pl/klucze/przedsiebiorcy,17955,0.html">PRZEDSIĘBIORCY</a>
                            <a href="https://www.portalsamorzadowy.pl/rss/serwis_rss_17955.xml" class="rss" rel="external"><i class="rss"></i></a>
                    </span>
            </li>
        </ul>
<br />

	<div class="news-box">
    <div class="head">
        <h3>Zamów newsletter z najciekawszymi i najlepszymi tekstami portalu</h3>
    </div>
    <div class="news-wrap">
        <form id="newsletterForm_new" action="/newsletter/?send=send" method="post">
            <fieldset>
                <input type="text" name="email" id="newsletterFormEmail" placeholder="Podaj adres e-mail" novalidate="">
                <input type="submit" value="Zapisz mnie">
            </fieldset>
            <small id="small1" class="">Podaj poprawny adres e-mail</small>

            <fieldset class="checkbox">
                <label>
                    <input type="checkbox" name="regulamin_1" id="regulamin_1" value="1" novalidate="">
                </label>
                <span>W związku z bezpłatną subskrypcją zgadzam się na otrzymywanie na podany adres email informacji handlowych.<br>
						                Informujemy, że dane przekazane w związku z zamówieniem newslettera będą przetwarzane <strong><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">zgodnie z Polityką Prywatności PTWP Online Sp. z o.o.</a></strong><br><br>Usługa zostanie uruchomiania po kliknięciu w link aktywacyjny przesłany na podany adres email. <br><br>W każdej chwili możesz zrezygnować z otrzymywania newslettera i innych informacji.</span>
            </fieldset>
            <small class="">Musisz zaznaczyć wymaganą zgodę</small>

        </form>
        <div id="axnlerror"></div>
    </div>
</div>


	<br />
 <div class="hideable">
    <div class="advB ad acenter noMargin">
        <small>REKLAMA</small>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- PSAM forma elastyczna -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-2606282297638682"
             data-ad-slot="9239843541"
             data-ad-format="auto"></ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
</div>

    <br /><br />

	
    			
	<div class="copyright">
		<img src="https://www.portalsamorzadowy.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">regulamin</a></b>.</p>
	</div>
<br /><br />


		<div class="in-article-gallery" data-current-id="">
		<a class="close" href="javascript:void();">&times;</a>
		<div class="img"><img alt="" src=""></div><small></small> <a class="prev" href="javascript:void;"></a> <a class="next" href="javascript:void;"></a>
	</div>



					<a name="comment"></a>
	<a name="comment_265589"></a>

	<div class="box-4 pink multiple">
		<div class="one">
			<span>KOMENTARZE (0)</span>
		</div>
                		<div class="one blue has-link">
			<span><a href="javascript:void();" onclick="return comAdd_265589()" id="get-comment-form_265589">DODAJ</a></span>
		</div>
                	</div>
			
	
	<div id="comment-form-wrap_265589"></div>

	
	<script type="text/javascript" charset="utf-8"><!--//<![CDATA[
		function comAdd_265589(){
		
			$.ajax({
				url: "/forumax.html?a=b",
				data: {
					"aid": 265589
	 			},
					cache: false
				})
				.done(function(html) {
					$("#comment-form-wrap_265589").html(html);
				});
			}
	//]]>--></script>
	
	
			
		
	

	
		<p>Artykuł nie posiada jeszcze żadnych komentarzy.</p>

	
	
							</div>
			<div class="right">
						


				<div class="box-8">
	<div class="head">
		<h2><span>Najczęściej komentowane</span></h2>
	</div>

	<div class="body">
		<ul class="list-7">
					<li>
				<small>1</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/starsi-uczniowie-szybko-do-szkol-nie-wroca,250415.html#comment">Starsi uczniowie szybko do szkół nie wrócą</a></h3>
			</li>
					<li>
				<small>2</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/podwyzek-dla-nauczycieli-nie-bedzie-ale-projekt-wynagradzania-ma-byc-w-lutym,249098.html#comment">Podwyżek dla nauczycieli nie będzie, ale projekt wynagradzania ma być w lutym</a></h3>
			</li>
					<li>
				<small>3</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/zmiany-w-ksztalceniu-przyszlych-nauczycieli-duzo-wiecej-nauki-na-odleglosc,257958.html#comment">Zmiany w kształceniu przyszłych nauczycieli. Dużo więcej nauki na odległość</a></h3>
			</li>
					<li>
				<small>4</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/dorazne-i-systemowe-slawomir-broniarz-ocenia-szanse-na-podwyzki-dla-nauczycieli,249470.html#comment">Doraźne i systemowe. Sławomir Broniarz ocenia szanse na podwyżki dla nauczycieli</a></h3>
			</li>
					<li>
				<small>5</small>
				<h3><a href="https://www.portalsamorzadowy.pl/edukacja/niedzielski-nie-bede-rekomendowal-ponownego-zamykania-szkol,256913.html#comment">Niedzielski: nie będę rekomendował ponownego zamykania szkół</a></h3>
			</li>
					
		</ul>
	</div>
</div>
				
		<div class="ad">
		<div id='bmone2n-20723.14.1.3' class="wrap"></div>
	</div>
	<br /><br />
	
	
									
		    <div class="ad acenter elastic">
		        <div class="wrap">
		        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- PSAM forma elastyczna -->
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-client="ca-pub-2606282297638682"
					     data-ad-slot="5983866024"
					     data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
		        </div>
			</div>
		

									<div></div>

			</div>
		</div>
	</div>
</div>

</div>

<div class="posts"></div>
<div class="post_loader pageWidth" style="display: none;">
	<img style="display:block; margin: 0 auto;" alt="Loader..." src="/images/loader.gif">
</div>
<footer id="footer">
	<div class="pageWidth">
		<div class="box-9">
			<div class="img">
				<a href="https://www.portalsamorzadowy.pl/"><img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" alt="" width="150" /></a>
			</div>
			<div class="desc">
				<ul>
					<li><a href="https://www.portalsamorzadowy.pl/">STRONA GŁÓWNA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/newsletter.html">NEWSLETTER</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/o-ptwp.html">O PTWP</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/kontakt.html">KONTAKT</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/forum/">FORUM</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/korzystanie-z-serwisu.html">KORZYSTANIE Z SERWISU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-prywatnosci.html">POLITYKA PRYWATNOŚCI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/polityka-cookies.html">POLITYKA COOKIES</a></li>
                                        <li><a href="https://www.portalsamorzadowy.pl/powiadomienia.html">POWIADOMIENIA</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/reklama.html">REKLAMA W PORTALU</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/partnerzy.html">PARTNERZY</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/moduly.html">MODUŁY INFORMACJI</a></li>
					<li><a href="https://www.portalsamorzadowy.pl/rss-informacje/">RSS</a></li>
				</ul>

				<small>Wszystkie prawa zastrzeżone - PTWP-ONLINE Sp. z o.o. 2021</small>
			</div>
		</div>
	</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.portalsamorzadowy.pl/images/2017/www/portal-samorzadowy.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'portalsamorzadowy.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-8");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	


<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20723.14.1.1','');
bmone2n.addPosition('20723.14.1.3','');
bmone2n.addPosition('20723.14.1.2','');
bmone2n.addPosition('20723.14.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20723.14.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20723.14.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20723.14.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20723.14.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20723.14.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<div class="window v2 login" id="login">
	<div class="wrap">
		<div class="inner">
			<div class="body">
				<a href="javascript:void(0);" onclick="close_window('login');" class="close"><svg xmlns="http://www.w3.org/2000/svg" width="23.907" height="23.907" viewBox="0 0 23.907 23.907"><path d="M17.108,16.262a.6.6,0,1,1-.845.845L11.953,12.8,7.644,17.108a.6.6,0,0,1-.845-.845l4.309-4.309L6.8,7.644A.6.6,0,0,1,7.644,6.8l4.309,4.309L16.262,6.8a.6.6,0,1,1,.845.845L12.8,11.953Zm6.8-4.309A11.953,11.953,0,1,0,11.953,23.907,11.967,11.967,0,0,0,23.907,11.953Zm-1.2,0A10.758,10.758,0,1,1,11.953,1.2,10.77,10.77,0,0,1,22.712,11.953Z" fill="#fff"/></svg></a>
				<div class="l-head">
					<h2>Logowanie</h2>
					<p>Dla subskrybentów naszych usług (Strefa Premium, newslettery) oraz uczestników konferencji ogranizowanych przez Grupę PTWP</p>
				</div>
				<div class="l-body">
					<form id="formlogin" method="post">
						<div class="row login-email">
							<label for="login-email">Adres e-mail:</label>
							<input type="email" name="login-email" value="" id="login-email">
							<small class="error login-email"></small>
						</div>

						<div class="row login-password">
							<label for="login-password">Hasło:</label>
							<input type="password" name="login-password" value="" id="login-password">
							<small class="error login-password"></small>
						</div>

						<div class="submit">
							<button type="submit">ZALOGUJ SIĘ</button>
							<a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja#reset" rel="external nofollow">Nie pamiętasz hasła?</a>
						</div>
					</form>
					
					<p>Nie masz jeszcze konta? <strong><a href="https://sklep.ptwp.pl/pl/logowanie-rejestracja" rel="external nofollow">Kliknij i zarejestruj się teraz!</a></strong></p>
				</div>
			</div>
		</div>
	</div>
</div><!-- ampd-framework:v3.03|uid:b461392ea2b30411f08243dccff6e43d_vars, fp_cached:no, fp_cache:disabled, rt:0.0259, mc:22 -->
</body>
</html>